<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>IS-Propaganda: Familien der &quot;Pulse&quot;-Opfer verklagen Facebook und Co. - GGG.at</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ggg.at/nederland/xmlrpc.php" />
    <meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando.jpg" /><meta name="author" content="Andreas Markus">
<link rel="icon" type="image/png" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IS-Propaganda: Familien der &quot;Pulse&quot;-Opfer verklagen Facebook und Co. - GGG.at" />
<meta property="og:description" content="Weil die Sozialen Netzwerke nicht auf ihre Inhalte geachtet hatten, konnte sich der Täter radikalisieren" />
<meta property="og:url" content="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="YouTube" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Twitter" />
<meta property="article:tag" content="Islamischer Staat" />
<meta property="article:tag" content="Pulse (Orlando)" />
<meta property="article:tag" content="Terroranschlag von Orlando" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2016-12-20T16:11:33+01:00" />
<meta property="article:modified_time" content="2016-12-20T15:16:05+01:00" />
<meta property="og:updated_time" content="2016-12-20T15:16:05+01:00" />
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="
Weil die Sozialen Netzwerke nicht auf ihre Inhalte geachtet hatten, konnte sich der Täter radikalisieren



" />
<meta name="twitter:title" content="IS-Propaganda: Familien der &quot;Pulse&quot;-Opfer verklagen Facebook und Co. - GGG.at" />
<meta name="twitter:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="http://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="http://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co. Kommentar-Feed" href="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['subdomainName'] = "ggg-at";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['showCredit'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ggg.at/nederland/wp-content/plugins/cookie-notice/css/front.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ggg.at/nederland/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C700%7CNoto+Serif%3A400%2C700&#038;subset=latin-ext&#038;ver=4.7' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.ggg.at/nederland/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ggg.at/nederland/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.ggg.at/nederland/wp-content/themes/GGGatAMS/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ggg.at/nederland/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<link rel='https://api.w.org/' href='http://www.ggg.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.ggg.at/?p=46964' />
<link rel="alternate" type="application/json+oembed" href="http://www.ggg.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ggg.at%2F2016%2F12%2F20%2Fis-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ggg.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ggg.at%2F2016%2F12%2F20%2Fis-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '827ba60319';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.ggg.at/nederland/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
					<meta property="fb:pages" content="77708642046" />
			<link href="http://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1141,768], [728,90]).
addSize([1019,690], [728,90]).
addSize([768,480], [468,60]).
addSize([0,0], [320,50]).
build();

var mapping2 = googletag.sizeMapping().
addSize([1141,768], [[300,250],[300,600]]).
addSize([1019,690], [[300,250],[300,600]]).
addSize([768,480], [200,200]).
addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/ams-main-header', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1461923440622-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/ams-main-sidebar', [[300, 250], [200, 200], [300, 600]], 'div-gpt-ad-1461923440622-1').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<meta property="fb:pages" content="77708642046" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ggg.at/nederland/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/amp/" />		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.td_block_social_counter {
    font-family: 'Fira Sans', arial, sans-serif;
    font-size: 14px;
}		</style>
	
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.ggg.at\/nederland\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff7e00";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-46964 single-format-standard is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="http://www.ggg.at/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/politik-oesterreich/">Inland</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/politik-europa/">Europa</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/politik-international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/regenbogenfamilien/">Regenbogenfamilien</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/adoption/">Adoption</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/stars-und-promis/">Stars &amp; Promis</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/hepatitis/">Hepatitis</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/">Szene allgemein</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-wien/">Szene Wien</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-steiermark/">Szene Steiermark</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-oberoesterreich/">Szene Oberösterreich</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-tirol/">Szene Tirol</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-salzburg/">Szene Salzburg</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-kaernten/">Szene Kärnten</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-noe/">Szene Niederösterreich</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-vorarlberg/">Szene Vorarlberg</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-burgenland/">Szene Burgenland</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-bodensee/">Szene Bodensee</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/">Paraden</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/paraden-umgebung/">Paraden Umgebung</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/paraden-international/">Paraden international</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/medien/">Medien</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/news/medien/fernsehen/">Fernsehen</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="http://www.ggg.at/category/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/bild-des-tages/">Bild des Tages</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/filmtipp/">Filmtipp</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/buchtipp/">Buchtipp</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/style/">Style</a></li>
	<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="http://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="http://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-238"><a href="http://www.ggg.at/rechtliches/">Rechtliches<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="http://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="http://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="http://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="http://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="http://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="http://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="http://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="http://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="http://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="http://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="http://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="http://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ggg.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Donnerstag, 22. Dezember 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="http://www.GGG.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Einloggen</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.ggg.at/">
            <img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
            <span class="td-visual-hidden">GGG.at</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- /58545184/ams-main-header -->
<div id='div-gpt-ad-1461923440622-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.ggg.at/">
			<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_280x96_r5.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_140x48_r3.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.ggg.at/">
			<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="http://www.ggg.at/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585bd067d72dc = new tdBlock();
block_td_uid_2_585bd067d72dc.id = "td_uid_2_585bd067d72dc";
block_td_uid_2_585bd067d72dc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_585bd067d72dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_585bd067d72dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585bd067d72dc.td_column_number = "3";
block_td_uid_2_585bd067d72dc.block_type = "td_block_mega_menu";
block_td_uid_2_585bd067d72dc.post_count = "4";
block_td_uid_2_585bd067d72dc.found_posts = "5017";
block_td_uid_2_585bd067d72dc.header_color = "";
block_td_uid_2_585bd067d72dc.ajax_pagination_infinite_stop = "";
block_td_uid_2_585bd067d72dc.max_num_pages = "1255";
tdBlocksArray.push(block_td_uid_2_585bd067d72dc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_585bd067d72dc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585bd067d72dc" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_585bd067d72dc" id="td_uid_3_585bd067de56b" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="" href="http://www.ggg.at/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_4_585bd067de644" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="28" href="http://www.ggg.at/category/news/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_5_585bd067de700" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="20" href="http://www.ggg.at/category/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_6_585bd067de7d8" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="21" href="http://www.ggg.at/category/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_7_585bd067de8b1" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="29" href="http://www.ggg.at/category/news/szene-allgemein/">Szene allgemein</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_8_585bd067dfa87" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="40" href="http://www.ggg.at/category/news/csd-paraden/">Paraden</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_9_585bd067dfb76" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="47" href="http://www.ggg.at/category/news/medien/">Medien</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_10_585bd067dfc5b" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="51" href="http://www.ggg.at/category/news/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_11_585bd067e04da" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="63" href="http://www.ggg.at/category/news/religion/">Religion</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_12_585bd067e05d7" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="76" href="http://www.ggg.at/category/news/chronik/">Chronik</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_13_585bd067e06c7" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="212" href="http://www.ggg.at/category/news/tech/">Tech</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_14_585bd067e07ab" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="5939" href="http://www.ggg.at/category/news/transgender/">Transgender</a><a class="mega-menu-sub-cat-td_uid_2_585bd067d72dc"  id="td_uid_15_585bd067e088b" data-td_block_id="td_uid_2_585bd067d72dc" data-td_filter_value="6392" href="http://www.ggg.at/category/news/intergeschlechtlich/">Intergeschlechtlich</a></div></div><div id=td_uid_2_585bd067d72dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/22/koeln-unregelmaessigkeiten-bei-csd-finanzen/" rel="bookmark" title="Köln: Unregelmäßigkeiten bei CSD-Finanzen?"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Koeln_Fotolia-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Koeln_Fotolia-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/Koeln_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Köln" title="Köln: Unregelmäßigkeiten bei CSD-Finanzen?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/22/koeln-unregelmaessigkeiten-bei-csd-finanzen/" rel="bookmark" title="Köln: Unregelmäßigkeiten bei CSD-Finanzen?">Köln: Unregelmäßigkeiten bei CSD-Finanzen?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Frauen mit Kopftüchern" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn">Jeder vierte Migrant möchte keinen homosexuellen Nachbarn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/21/berlin-mehr-professionalitaet-im-umgang-mit-lgbt-fluechtlingen-gefordert/" rel="bookmark" title="Berlin: Mehr Professionalität im Umgang mit LGBT-Flüchtlingen gefordert"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brandenburger Tor" title="Berlin: Mehr Professionalität im Umgang mit LGBT-Flüchtlingen gefordert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/21/berlin-mehr-professionalitaet-im-umgang-mit-lgbt-fluechtlingen-gefordert/" rel="bookmark" title="Berlin: Mehr Professionalität im Umgang mit LGBT-Flüchtlingen gefordert">Berlin: Mehr Professionalität im Umgang mit LGBT-Flüchtlingen gefordert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/20/video-virgina-ernst-verraet-ihren-hochzeitstermin/" rel="bookmark" title="[Video] Virgina Ernst verrät ihren Hochzeitstermin"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/VirginiaErnst_ShervinRafsandjani-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/VirginiaErnst_ShervinRafsandjani-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/VirginiaErnst_ShervinRafsandjani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Virginia Ernst" title="[Video] Virgina Ernst verrät ihren Hochzeitstermin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/20/video-virgina-ernst-verraet-ihren-hochzeitstermin/" rel="bookmark" title="[Video] Virgina Ernst verrät ihren Hochzeitstermin">[Video] Virgina Ernst verrät ihren Hochzeitstermin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585bd067d72dc" data-td_block_id="td_uid_2_585bd067d72dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585bd067d72dc" data-td_block_id="td_uid_2_585bd067d72dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="http://www.ggg.at/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_585bd067e8727 = new tdBlock();
block_td_uid_16_585bd067e8727.id = "td_uid_16_585bd067e8727";
block_td_uid_16_585bd067e8727.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5896","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_585bd067e8727_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_585bd067e8727_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_585bd067e8727.td_column_number = "3";
block_td_uid_16_585bd067e8727.block_type = "td_block_mega_menu";
block_td_uid_16_585bd067e8727.post_count = "4";
block_td_uid_16_585bd067e8727.found_posts = "913";
block_td_uid_16_585bd067e8727.header_color = "";
block_td_uid_16_585bd067e8727.ajax_pagination_infinite_stop = "";
block_td_uid_16_585bd067e8727.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_16_585bd067e8727);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_585bd067e8727_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_585bd067e8727" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_585bd067e8727" id="td_uid_17_585bd067ea8b0" data-td_block_id="td_uid_16_585bd067e8727" data-td_filter_value="" href="http://www.ggg.at/category/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_16_585bd067e8727"  id="td_uid_18_585bd067ea990" data-td_block_id="td_uid_16_585bd067e8727" data-td_filter_value="4188" href="http://www.ggg.at/category/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-td_uid_16_585bd067e8727"  id="td_uid_19_585bd067eaf21" data-td_block_id="td_uid_16_585bd067e8727" data-td_filter_value="4206" href="http://www.ggg.at/category/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-td_uid_16_585bd067e8727"  id="td_uid_20_585bd067eb064" data-td_block_id="td_uid_16_585bd067e8727" data-td_filter_value="4446" href="http://www.ggg.at/category/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-td_uid_16_585bd067e8727"  id="td_uid_21_585bd067eb1c4" data-td_block_id="td_uid_16_585bd067e8727" data-td_filter_value="4764" href="http://www.ggg.at/category/magazin/style/">Style</a><a class="mega-menu-sub-cat-td_uid_16_585bd067e8727"  id="td_uid_22_585bd067eb2ca" data-td_block_id="td_uid_16_585bd067e8727" data-td_filter_value="5588" href="http://www.ggg.at/category/magazin/living/">Living</a></div></div><div id=td_uid_16_585bd067e8727 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/22/bild-des-tages-dylan-tomaz-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Dylan Tomaz auf Instagram"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dylan Tomaz" title="Bild des Tages: Dylan Tomaz auf Instagram"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/22/bild-des-tages-dylan-tomaz-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Dylan Tomaz auf Instagram">Bild des Tages: Dylan Tomaz auf Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/21/bild-des-tages-corbin-furstenburg-von-red-hot-exposed/" rel="bookmark" title="Bild des Tages: Corbin Furstenburg von Red Hot Exposed"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/851_CorbinFurstenburg_RedHot-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/851_CorbinFurstenburg_RedHot-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/851_CorbinFurstenburg_RedHot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Corbin Furstenburg" title="Bild des Tages: Corbin Furstenburg von Red Hot Exposed"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/21/bild-des-tages-corbin-furstenburg-von-red-hot-exposed/" rel="bookmark" title="Bild des Tages: Corbin Furstenburg von Red Hot Exposed">Bild des Tages: Corbin Furstenburg von Red Hot Exposed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/20/bild-des-tages-tomas-perez-von-adrian-c-martin-10/" rel="bookmark" title="Bild des Tages: Tomás Perez von Adrian C. Martin"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/10/850_TomasPerez_AdrianCMartin-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/10/850_TomasPerez_AdrianCMartin-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/10/850_TomasPerez_AdrianCMartin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tomás Perez" title="Bild des Tages: Tomás Perez von Adrian C. Martin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/20/bild-des-tages-tomas-perez-von-adrian-c-martin-10/" rel="bookmark" title="Bild des Tages: Tomás Perez von Adrian C. Martin">Bild des Tages: Tomás Perez von Adrian C. Martin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/19/bild-des-tages-le-calendrier-des-agriculteurs-von-fred-goudon/" rel="bookmark" title="Bild des Tages: Le Calendrier des Agriculteurs von Fred Goudon"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/849_CalendrierAgriculteurs_FredGoudon-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/849_CalendrierAgriculteurs_FredGoudon-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/849_CalendrierAgriculteurs_FredGoudon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Calendrier des Agriculteurs" title="Bild des Tages: Le Calendrier des Agriculteurs von Fred Goudon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/19/bild-des-tages-le-calendrier-des-agriculteurs-von-fred-goudon/" rel="bookmark" title="Bild des Tages: Le Calendrier des Agriculteurs von Fred Goudon">Bild des Tages: Le Calendrier des Agriculteurs von Fred Goudon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_585bd067e8727" data-td_block_id="td_uid_16_585bd067e8727"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_585bd067e8727" data-td_block_id="td_uid_16_585bd067e8727"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.ggg.at/infocenter/coming-out/">Coming Out</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="http://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="http://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="http://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="http://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="http://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="http://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="http://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-238"><a href="http://www.ggg.at/rechtliches/">Rechtliches</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239"><a href="http://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="http://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="http://www.ggg.at/adressen/steiermark/">Steiermark</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="http://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="http://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="http://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="http://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="http://www.ggg.at/adressen/kaernten/">Kärnten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="http://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="http://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="http://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="http://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="http://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ggg.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ggg.at/category/news/politik/">
                                  <span itemprop="name">Politik</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in International" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ggg.at/category/news/politik/politik-international/">
                                  <span itemprop="name">International</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co.</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46964" class="post-46964 post type-post status-publish format-standard has-post-thumbnail hentry category-politik-international category-internet tag-facebook tag-youtube tag-google tag-twitter tag-islamischer-staat tag-pulse-orlando tag-terroranschlag-von-orlando" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co.</h1>

                                    <p class="td-post-sub-title">Weil die Sozialen Netzwerke nicht auf ihre Inhalte geachtet hatten, konnte sich der Täter radikalisieren</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.ggg.at/author/andreas-markus/">Andreas Markus</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T16:11:33+00:00" >20. Dezember 2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46964">66</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-696x348.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-696x348.jpg 696w, http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-300x150.jpg 300w, http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Vor dem "Pulse" in Orlando" title="Vor dem "Pulse" in Orlando"/><figcaption class="wp-caption-text">Polizei Orlando</figcaption></figure></div>
        <!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" data-title="IS-Propaganda: Familien der &amp;#8222;Pulse&amp;#8220;-Opfer verklagen Facebook und Co."></div><p>Die Familien von drei Opfern des Massakers im „Pulse“-Nachtclub in Orlando haben jetzt Facebook, Twitter und Google verklagt. Sie machen die Internet-Giganten mitverantwortlich für die Radikalisierung des Täters Omar Mateen – und damit auch für den von ihm verübten Anschlag.</p>
<h2>Konnte sich der Täter radikalisieren, weil Soziale Netzwerke geschlampt haben?</h2>
<p>Wie Auswertungen der Notrufe zeigen, hat sich Mateen während seines Anschlags am 12. Juni zur Terrormiliz „Islamischer Staat“ (IS) bekannt. An diesem Abend tötete er 49 Gäste des „Pulse“, bevor er von Einsatzkärften erschossen wurde. Auswertungen seines Computers durch das FBI zeigen außerdem, dass er IS-Propaganda konsumiert hatte, wie beispielsweise Enthauptungen.</p>
<p>Nun haben die Familien von drei Opfern des Anschlags von Orlando Klage gegen Facebook, Twitter und Google eingereicht. Diese hätten die Verbreitung der IS-Propaganda nicht unterbunden, so die Klageschrift. Die Terrormiliz hat ein weltweites Propagandanetzwerk aufgebaut. Dazu bedient sie sich unzähliger Accounts auf Plattformen wie Twitter, Facebook oder YouTube, das zu Google gehört.</p>
<p>Diese haben es nicht geschafft, dem gesamten Problem Herr zu werden, so die Angehörigen von Tevin Crosby, Javier Jorge-Reyes und Juan Ramon Guerrero, die beim Anschlag auf das „Pulse“ ums Leben kamen. Und dadurch hätten sie auch eine Mitschuld an der Radikalisierung von Omar Mateen und dem Attentat, das er verübt habe.</p>
<h2>Bis jetzt konnte Facebook für radikale Postings nicht zur Verantwortung gezogen werden</h2>
<p>„Ohne die Beschuldigten Twitter, Facebook und Google (YouTube) wäre das explosive Wachstum des IS über die letzten Jahre zu einer der am meisten gefürchteten Terrorgruppen der Welt nicht möglich gewesen“, heißt es in der Klage. Juan Guerrero, dessen Sohn am 12. Juli starb, sagte: „Ich würde mir wünschen, dass wir einige Beschränkungen erreichen können. Sie müssen etwas machen, um diese Leute davon abzuhalten, solche Dinge zu tun.“</p>
<p>Der Fall ist juristisch heikel – denn nach US-Recht sind die Internet-Giganten für die Inhalte bisher nicht verantwortlich. Facebook, Twitter und Google haben zum Prozess bis jetzt noch nicht Stellung genommen.</p>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" data-title="IS-Propaganda: Familien der &amp;#8222;Pulse&amp;#8220;-Opfer verklagen Facebook und Co."></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><!-- AddThis Related Posts generic via filter on the_content -->
<!-- plista wp Version 1.5.3 --><div data-widget="plista_widget_standard_2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "13ce6daee060764443d839ca"
								,item:{"objectid":46964,"title":"IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co.","text":"Die Familien von drei Opfern des Massakers im \u201ePulse\u201c-Nachtclub in Orlando haben jetzt Facebook, Twitter und Google verklagt. Sie machen die Internet-Giganten mitverantwortlich f\u00fcr die Radikalisierung des T\u00e4ters Omar Mateen \u2013 und damit auch f\u00fcr d","url":"http:\/\/www.ggg.at\/2016\/12\/20\/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co\/","img":"http:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2016\/06\/20160612_Schiesserei_PolizeiOrlando-150x150.jpg","category":"","published_at":1482250293,"updated_at":1482246965}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.ggg.at/thema/facebook/">Facebook</a></li><li><a href="http://www.ggg.at/thema/youtube/">YouTube</a></li><li><a href="http://www.ggg.at/thema/google/">Google</a></li><li><a href="http://www.ggg.at/thema/twitter/">Twitter</a></li><li><a href="http://www.ggg.at/thema/islamischer-staat/">Islamischer Staat</a></li><li><a href="http://www.ggg.at/thema/pulse-orlando/">Pulse (Orlando)</a></li><li><a href="http://www.ggg.at/thema/terroranschlag-von-orlando/">Terroranschlag von Orlando</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.ggg.at/2016/12/20/volksverhetzung-strafanzeige-gegen-hedwig-von-beverfoerde/">Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.ggg.at/2016/12/20/video-virgina-ernst-verraet-ihren-hochzeitstermin/">[Video] Virgina Ernst verrät ihren Hochzeitstermin</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ggg.at/author/andreas-markus/">Andreas Markus</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andreas Markus"></span><meta itemprop="datePublished" content="2016-12-20T16:11:33+00:00"><meta itemprop="dateModified" content="2016-12-20T15:16:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="IS-Propaganda: Familien der &quot;Pulse&quot;-Opfer verklagen Facebook und Co."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><iframe style="border: none; overflow: hidden; width: 300px; height: 85px;" src="http://www.qradio.at/q-radio-livestream-300x85" width="300" height="150" frameborder="0" scrolling="no"></iframe></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><!-- /58545184/ams-main-sidebar -->
<div id='div-gpt-ad-1461923440622-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-1'); });
</script>
</div></div><aside class="widget widget_onesignalwidget"><div class="block-title"><span>Immer informiert</span></div><a href="#" class="OneSignal-prompt">Jetzt für Push-Benachrichtigungen im Browser anmelden!</a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_585bd0681aebc_rand td-pb-border-top"  data-td-block-uid="td_uid_24_585bd0681aebc" ><script>var block_td_uid_24_585bd0681aebc = new tdBlock();
block_td_uid_24_585bd0681aebc.id = "td_uid_24_585bd0681aebc";
block_td_uid_24_585bd0681aebc.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_585bd0681aebc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_585bd0681aebc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_585bd0681aebc.td_column_number = "1";
block_td_uid_24_585bd0681aebc.block_type = "td_block_7";
block_td_uid_24_585bd0681aebc.post_count = "3";
block_td_uid_24_585bd0681aebc.found_posts = "9318";
block_td_uid_24_585bd0681aebc.header_color = "#";
block_td_uid_24_585bd0681aebc.ajax_pagination_infinite_stop = "";
block_td_uid_24_585bd0681aebc.max_num_pages = "3106";
tdBlocksArray.push(block_td_uid_24_585bd0681aebc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Aktuelle Beiträge</span></h4></div><div id=td_uid_24_585bd0681aebc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/22/koeln-unregelmaessigkeiten-bei-csd-finanzen/" rel="bookmark" title="Köln: Unregelmäßigkeiten bei CSD-Finanzen?"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Koeln_Fotolia-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Koeln_Fotolia-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/Koeln_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Köln" title="Köln: Unregelmäßigkeiten bei CSD-Finanzen?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/22/koeln-unregelmaessigkeiten-bei-csd-finanzen/" rel="bookmark" title="Köln: Unregelmäßigkeiten bei CSD-Finanzen?">Köln: Unregelmäßigkeiten bei CSD-Finanzen?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:13:15+00:00" >22. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/22/bild-des-tages-dylan-tomaz-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Dylan Tomaz auf Instagram"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dylan Tomaz" title="Bild des Tages: Dylan Tomaz auf Instagram"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/22/bild-des-tages-dylan-tomaz-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Dylan Tomaz auf Instagram">Bild des Tages: Dylan Tomaz auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:22:36+00:00" >22. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Frauen mit Kopftüchern" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn">Jeder vierte Migrant möchte keinen homosexuellen Nachbarn</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T14:44:05+00:00" >21. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/GGG.at" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GGG.at"><a href="https://www.facebook.com/GGG.at"></a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_25_585bd0681fd96_rand td-pb-border-top"  data-td-block-uid="td_uid_25_585bd0681fd96" ><script>var block_td_uid_25_585bd0681fd96 = new tdBlock();
block_td_uid_25_585bd0681fd96.id = "td_uid_25_585bd0681fd96";
block_td_uid_25_585bd0681fd96.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"Beliebteste Beitr\u00e4ge","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_585bd0681fd96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_585bd0681fd96_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_585bd0681fd96.td_column_number = "1";
block_td_uid_25_585bd0681fd96.block_type = "td_block_7";
block_td_uid_25_585bd0681fd96.post_count = "3";
block_td_uid_25_585bd0681fd96.found_posts = "6";
block_td_uid_25_585bd0681fd96.header_color = "#";
block_td_uid_25_585bd0681fd96.ajax_pagination_infinite_stop = "";
block_td_uid_25_585bd0681fd96.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_25_585bd0681fd96);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Beliebteste Beiträge</span></h4></div><div id=td_uid_25_585bd0681fd96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Frauen mit Kopftüchern" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn">Jeder vierte Migrant möchte keinen homosexuellen Nachbarn</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T14:44:05+00:00" >21. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" rel="bookmark" title="IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co."><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vor dem &quot;Pulse&quot; in Orlando" title="IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" rel="bookmark" title="IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co.">IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T16:11:33+00:00" >20. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/20/volksverhetzung-strafanzeige-gegen-hedwig-von-beverfoerde/" rel="bookmark" title="Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/11/HedwigBeverfoerde_YouTube-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/11/HedwigBeverfoerde_YouTube-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/11/HedwigBeverfoerde_YouTube-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hedwig Freifrau von Beverfoerde" title="Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/20/volksverhetzung-strafanzeige-gegen-hedwig-von-beverfoerde/" rel="bookmark" title="Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde">Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T14:43:08+00:00" >20. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_585bd06824738_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,237</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GGG.at" target="_blank">Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">86</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://plus.google.com/+GGGat" target="_blank">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,673</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ggg_at" target="_blank">Folgen</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.ggg.at/"><img class="td-retina-data" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at"/></a></div><div class="footer-text-wrap">GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:office@ggg.at">office@ggg.at</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_28_585bd06826308_rand td-pb-border-top"  data-td-block-uid="td_uid_28_585bd06826308" ><script>var block_td_uid_28_585bd06826308 = new tdBlock();
block_td_uid_28_585bd06826308.id = "td_uid_28_585bd06826308";
block_td_uid_28_585bd06826308.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"Die beliebtesten Nachrichten","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_585bd06826308_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_585bd06826308_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_585bd06826308.td_column_number = "1";
block_td_uid_28_585bd06826308.block_type = "td_block_7";
block_td_uid_28_585bd06826308.post_count = "3";
block_td_uid_28_585bd06826308.found_posts = "6";
block_td_uid_28_585bd06826308.header_color = "#";
block_td_uid_28_585bd06826308.ajax_pagination_infinite_stop = "";
block_td_uid_28_585bd06826308.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_28_585bd06826308);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Die beliebtesten Nachrichten</span></h4></div><div id=td_uid_28_585bd06826308 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/Kopftuecher_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Frauen mit Kopftüchern" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/21/jeder-vierte-migrant-moechte-keinen-homosexuellen-nachbarn/" rel="bookmark" title="Jeder vierte Migrant möchte keinen homosexuellen Nachbarn">Jeder vierte Migrant möchte keinen homosexuellen Nachbarn</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T14:44:05+00:00" >21. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" rel="bookmark" title="IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co."><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/06/20160612_Schiesserei_PolizeiOrlando-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vor dem &quot;Pulse&quot; in Orlando" title="IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/20/is-propaganda-familien-der-pulse-opfer-verklagen-facebook-und-co/" rel="bookmark" title="IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co.">IS-Propaganda: Familien der &#8222;Pulse&#8220;-Opfer verklagen Facebook und Co.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T16:11:33+00:00" >20. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/20/volksverhetzung-strafanzeige-gegen-hedwig-von-beverfoerde/" rel="bookmark" title="Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/11/HedwigBeverfoerde_YouTube-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/11/HedwigBeverfoerde_YouTube-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/11/HedwigBeverfoerde_YouTube-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hedwig Freifrau von Beverfoerde" title="Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/20/volksverhetzung-strafanzeige-gegen-hedwig-von-beverfoerde/" rel="bookmark" title="Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde">Volksverhetzung: Strafanzeige gegen Hedwig von Beverfoerde</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T14:43:08+00:00" >20. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_29_585bd0682bdb5_rand td-pb-border-top"  data-td-block-uid="td_uid_29_585bd0682bdb5" ><script>var block_td_uid_29_585bd0682bdb5 = new tdBlock();
block_td_uid_29_585bd0682bdb5.id = "td_uid_29_585bd0682bdb5";
block_td_uid_29_585bd0682bdb5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4188","category_ids":"","custom_title":"Die neuesten Bilder des Tages","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_585bd0682bdb5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_585bd0682bdb5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_585bd0682bdb5.td_column_number = "1";
block_td_uid_29_585bd0682bdb5.block_type = "td_block_7";
block_td_uid_29_585bd0682bdb5.post_count = "3";
block_td_uid_29_585bd0682bdb5.found_posts = "876";
block_td_uid_29_585bd0682bdb5.header_color = "#";
block_td_uid_29_585bd0682bdb5.ajax_pagination_infinite_stop = "";
block_td_uid_29_585bd0682bdb5.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_29_585bd0682bdb5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Die neuesten Bilder des Tages</span></h4></div><div id=td_uid_29_585bd0682bdb5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/22/bild-des-tages-dylan-tomaz-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Dylan Tomaz auf Instagram"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/852_DylanThomas_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dylan Tomaz" title="Bild des Tages: Dylan Tomaz auf Instagram"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/22/bild-des-tages-dylan-tomaz-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Dylan Tomaz auf Instagram">Bild des Tages: Dylan Tomaz auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:22:36+00:00" >22. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/21/bild-des-tages-corbin-furstenburg-von-red-hot-exposed/" rel="bookmark" title="Bild des Tages: Corbin Furstenburg von Red Hot Exposed"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/12/851_CorbinFurstenburg_RedHot-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/12/851_CorbinFurstenburg_RedHot-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/12/851_CorbinFurstenburg_RedHot-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Corbin Furstenburg" title="Bild des Tages: Corbin Furstenburg von Red Hot Exposed"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/21/bild-des-tages-corbin-furstenburg-von-red-hot-exposed/" rel="bookmark" title="Bild des Tages: Corbin Furstenburg von Red Hot Exposed">Bild des Tages: Corbin Furstenburg von Red Hot Exposed</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T10:37:36+00:00" >21. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ggg.at/2016/12/20/bild-des-tages-tomas-perez-von-adrian-c-martin-10/" rel="bookmark" title="Bild des Tages: Tomás Perez von Adrian C. Martin"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/10/850_TomasPerez_AdrianCMartin-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/10/850_TomasPerez_AdrianCMartin-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/10/850_TomasPerez_AdrianCMartin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tomás Perez" title="Bild des Tages: Tomás Perez von Adrian C. Martin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2016/12/20/bild-des-tages-tomas-perez-von-adrian-c-martin-10/" rel="bookmark" title="Bild des Tages: Tomás Perez von Adrian C. Martin">Bild des Tages: Tomás Perez von Adrian C. Martin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T10:40:05+00:00" >20. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="http://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="http://www.ggg.at/cookie-policy/">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 1999-2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 585bd068365dc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@import url(https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic);

.td-page-content ul, .td-page-content ol, .td-page-content li, .td-page-content .td_block_text_with_title, .woocommerce-page .page-description > ul { 
    font-family: "Noto Serif";}
    
.signika {font-family: "Fira Sans", sans-serif; color:red;}
.vc_tta-title-text  {font-family: "Fira Sans", sans-serif;}


.vc_figure-caption {
    font-family: 'Fira Sans', sans-serif;
    color: #bfb8af;
    text-align: right;
}

.wp-caption-text figcaption {
    font-family: 'Fira Sans', sans-serif;
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

.wp-caption-text {
    font-family: 'Fira Sans', sans-serif;
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

figcaption {
    font-family: 'Fira Sans', sans-serif;
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

.sidebartext {
    font-family: 'Fira Sans', sans-serif;
    font-size: 14px;
    line-height: 14px;

}

.red {
    color: #BD1E18;
}

.amazon-author {
    margin-bottom: 5px !important; 
    font-size: 14px !important;
}

.amazon-title {
    margin-bottom: 5px !important; 
}


.td-sml-current-item-nr {
    background-color: #8c8279;
}

.td-left-smart-list, .td-right-smart-list {
        background-color: #bfb8af;
}

.at4-count, .at-above-post, .at-below-post {font-family: "Fira Sans", sans-serif !important;}
.at4-count-container, .at4-share-container {border: 0;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 360px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 360px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 360px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 165px;
}

.td_block_big_grid_5 .td-big-grid-post .td-module-thumb {
    width: 355px;
}

.td_block_big_grid_1 .td-big-thumb .td-module-thumb {
    height: 359px;
}

.td_block_big_grid_1 .td-small-thumb .td-module-thumb {
    height: 178px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 330px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 330px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 210px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 155px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 250px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 250px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 160px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 120px;
}
}
</style>

<script type='text/javascript' src='http://www.ggg.at/nederland/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.7'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.7#pubid=ra-57f6094201531547'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":".ggg.at"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46964]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ggg.at/nederland/wp-content/themes/GGGatAMS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ggg.at/nederland/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'114556726',post:'46964',tz:'1',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '46964' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #6e6259;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div>
</body>
</html>