<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Florenz: Gericht erkennt zwei Adoptivväter an - GGG.at</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">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</script><link rel="pingback" href="http://www.ggg.at/nederland/xmlrpc.php"/>
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia.jpg"/><meta name="author" content="Andreas Markus">
<link rel="icon" type="image/png" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/>
<meta property="og:title" content="Florenz: Gericht erkennt zwei Adoptivväter an"/>
<meta property="og:description" content="Familiengericht bestätigt die Adoption durch die britischen Behörden&hellip;"/>
<meta property="og:url" content="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/"/>
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="GGG.at"/>
<meta property="article:tag" content="Adoption"/>
<meta property="article:tag" content="Italien"/>
<meta property="article:tag" content="Florenz"/>
<meta property="article:tag" content="Fremdkind-Adoption"/>
<meta property="article:section" content="Europa"/>
<meta property="article:section" content="Regenbogenfamilien"/>
<meta property="article:published_time" content="2017-03-10T12:59:31+00:00"/>
<meta property="article:modified_time" content="2017-03-10T13:02:10+00:00"/>
<meta property="og:updated_time" content="2017-03-10T13:02:10+00:00"/>
 
<link rel="canonical" href="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Florenz: Gericht erkennt zwei Adoptivväter an - GGG.at"/>
<meta property="og:description" content="Familiengericht bestätigt die Adoption durch die britischen Behörden"/>
<meta property="og:url" content="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/"/>
<meta property="og:site_name" content="GGG.at"/>
<meta property="article:tag" content="Adoption"/>
<meta property="article:tag" content="Italien"/>
<meta property="article:tag" content="Florenz"/>
<meta property="article:tag" content="Fremdkind-Adoption"/>
<meta property="article:section" content="Europa"/>
<meta property="article:published_time" content="2017-03-10T12:59:31+01:00"/>
<meta property="article:modified_time" content="2017-03-10T13:02:10+01:00"/>
<meta property="og:updated_time" content="2017-03-10T13:02:10+01:00"/>
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia.jpg"/>
<meta property="og:image:width" content="720"/>
<meta property="og:image:height" content="360"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Familiengericht bestätigt die Adoption durch die britischen Behörden"/>
<meta name="twitter:title" content="Florenz: Gericht erkennt zwei Adoptivväter an - GGG.at"/>
<meta name="twitter:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="http://www.ggg.at/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="http://www.ggg.at/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Florenz: Gericht erkennt zwei Adoptivväter an Kommentar-Feed" href="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/feed/"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['subdomainName'] = "ggg-at";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['siteName'] = 'http://www.GGG.at';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.ggg.at/nederland/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.ggg.at/nederland/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='events-manager-css' href='http://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic&#038;subset=latin-ext&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='essb-optin-booster-css' href='http://www.ggg.at/nederland/wp-content/plugins/essb-optin-booster/assets/essb-optin-booster.css?ver=4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.ggg.at/nederland/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://www.ggg.at/nederland/wp-content/themes/GGGatAMS/style.css?ver=6.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.ggg.at/nederland/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<link rel='https://api.w.org/' href='http://www.ggg.at/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ggg.at/nederland/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ggg.at/nederland/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://wp.me/p7KFr8-cwy'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ggg.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ggg.at%2F2017%2F03%2F10%2Fflorenz-gericht-erkennt-zwei-adoptivvaeter-an%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ggg.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ggg.at%2F2017%2F03%2F10%2Fflorenz-gericht-erkennt-zwei-adoptivvaeter-an%2F&#038;format=xml"/>
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ba0708162f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.ggg.at/nederland/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<meta property="fb:pages" content="77708642046"/>
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">
<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>
<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1141,768], [728,90]).
addSize([1019,690], [728,90]).
addSize([768,480], [468,60]).
addSize([0,0], [320,50]).
build();

var mapping2 = googletag.sizeMapping().
addSize([1141,768], [[300,250],[300,600]]).
addSize([1019,690], [[300,250],[300,600]]).
addSize([768,480], [200,200]).
addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/ams-main-header', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1461923440622-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/ams-main-sidebar', [[300, 250], [200, 200], [300, 600]], 'div-gpt-ad-1461923440622-1').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
<meta property="fb:pages" content="77708642046"/>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"/></noscript>
 
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","essb3_nonce":"e8be9d357c","essb3_plugin_url":"http:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.ggg.at\/nederland\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":48146};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ggg.at/nederland/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.ggg.at/nederland/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1489164584"></script>
 
<style type="text/css">.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px;}.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px;}img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left;}.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom;}div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px;}label#si_captcha_code_label{margin:0;}input#si_captcha_code_input{width:65px;}p#si_captcha_code{clear:left;padding-top:10px;}.si-captcha-jetpack-error{color:#DC3232;}</style>
 
<link rel="amphtml" href="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/amp/"/>
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.ggg.at\/nederland\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff7e00";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32"/>
<link rel="icon" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png"/>
<meta name="msapplication-TileImage" content="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png"/>
<style type="text/css" id="wp-custom-css">.td_block_social_counter{font-family:'Fira Sans',arial,sans-serif;font-size:14px;}.td_block_template_9 .td-block-title::before{background-color:#ebe9e5;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-48146 single-format-standard florenz-gericht-erkennt-zwei-adoptivvaeter-an global-block-template-9 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="http://www.ggg.at/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/">Politik</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/politik-oesterreich/">Inland</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/politik-europa/">Europa</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/politik-international/">International</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/regenbogenfamilien/">Regenbogenfamilien</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/politik/adoption/">Adoption</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/stars-und-promis/">Stars &amp; Promis</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/">Gesundheit</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/hepatitis/">Hepatitis</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/">Szene allgemein</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-wien/">Szene Wien</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-steiermark/">Szene Steiermark</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-oberoesterreich/">Szene Oberösterreich</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-tirol/">Szene Tirol</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-salzburg/">Szene Salzburg</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-kaernten/">Szene Kärnten</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-noe/">Szene Niederösterreich</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-vorarlberg/">Szene Vorarlberg</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-burgenland/">Szene Burgenland</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/szene-allgemein/szene-bodensee/">Szene Bodensee</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/">Paraden</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/paraden-umgebung/">Paraden Umgebung</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/csd-paraden/paraden-international/">Paraden international</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/medien/">Medien</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/news/medien/fernsehen/">Fernsehen</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="http://www.ggg.at/category/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/bild-des-tages/">Bild des Tages</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/filmtipp/">Filmtipp</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/buchtipp/">Buchtipp</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/style/">Style</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/category/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="http://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="http://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-238"><a href="http://www.ggg.at/rechtliches/">Rechtliches<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="http://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="http://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="http://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="http://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="http://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="http://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
</ul>
</li>
<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="http://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="http://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="http://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="http://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="http://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="http://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ggg.at/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Freitag, 10. März 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="http://www.GGG.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.ggg.at/">
<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
<span class="td-visual-hidden">GGG.at</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> 
<div id='div-gpt-ad-1461923440622-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.ggg.at/">
<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_280x96_r5.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_140x48_r3.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.ggg.at/">
<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
</a>
</div>
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="http://www.ggg.at/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58c2d92935225 = new tdBlock();
block_td_uid_2_58c2d92935225.id = "td_uid_2_58c2d92935225";
block_td_uid_2_58c2d92935225.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_58c2d92935225_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58c2d92935225_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58c2d92935225.td_column_number = "3";
block_td_uid_2_58c2d92935225.block_type = "td_block_mega_menu";
block_td_uid_2_58c2d92935225.post_count = "4";
block_td_uid_2_58c2d92935225.found_posts = "5282";
block_td_uid_2_58c2d92935225.header_color = "";
block_td_uid_2_58c2d92935225.ajax_pagination_infinite_stop = "";
block_td_uid_2_58c2d92935225.max_num_pages = "1321";
tdBlocksArray.push(block_td_uid_2_58c2d92935225);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58c2d92935225_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_2_58c2d92935225"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_3_58c2d9293a819" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="" href="http://www.ggg.at/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_4_58c2d9293a93f" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="28" href="http://www.ggg.at/category/news/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_5_58c2d9293aa2e" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="20" href="http://www.ggg.at/category/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_6_58c2d9293ab0d" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="21" href="http://www.ggg.at/category/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_7_58c2d9293abea" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="29" href="http://www.ggg.at/category/news/szene-allgemein/">Szene allgemein</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_8_58c2d9293accc" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="40" href="http://www.ggg.at/category/news/csd-paraden/">Paraden</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_9_58c2d9293ada5" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="47" href="http://www.ggg.at/category/news/medien/">Medien</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_10_58c2d9293ae7e" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="51" href="http://www.ggg.at/category/news/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_11_58c2d9293af51" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="63" href="http://www.ggg.at/category/news/religion/">Religion</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_12_58c2d9293b02e" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="76" href="http://www.ggg.at/category/news/chronik/">Chronik</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_13_58c2d9293b102" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="212" href="http://www.ggg.at/category/news/tech/">Tech</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_14_58c2d9293b1d4" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="5939" href="http://www.ggg.at/category/news/transgender/">Transgender</a><a class="mega-menu-sub-cat-td_uid_2_58c2d92935225" id="td_uid_15_58c2d9293b2ad" data-td_block_id="td_uid_2_58c2d92935225" data-td_filter_value="6392" href="http://www.ggg.at/category/news/intergeschlechtlich/">Intergeschlechtlich</a></div></div><div id=td_uid_2_58c2d92935225 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dandara dos Santos" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet">[Video] Brasilien: Trans-Frau brutal gequält und ermordet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Axel Two Berlin" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel">Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" rel="bookmark" title="Florenz: Gericht erkennt zwei Adoptivväter an"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Regenbogenfamilie" title="Florenz: Gericht erkennt zwei Adoptivväter an"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" rel="bookmark" title="Florenz: Gericht erkennt zwei Adoptivväter an">Florenz: Gericht erkennt zwei Adoptivväter an</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/sichere-herkunftsstaaten-gesetz-im-deutschen-bundesrat-abgeblitzt/" rel="bookmark" title="Sichere Herkunftsstaaten: Gesetz im deutschen Bundesrat abgeblitzt"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/DtBundesrat_Bundesrat-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/DtBundesrat_Bundesrat-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/DtBundesrat_Bundesrat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Deutscher Bundesrat" title="Sichere Herkunftsstaaten: Gesetz im deutschen Bundesrat abgeblitzt"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/sichere-herkunftsstaaten-gesetz-im-deutschen-bundesrat-abgeblitzt/" rel="bookmark" title="Sichere Herkunftsstaaten: Gesetz im deutschen Bundesrat abgeblitzt">Sichere Herkunftsstaaten: Gesetz im deutschen Bundesrat abgeblitzt</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2d92935225" data-td_block_id="td_uid_2_58c2d92935225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58c2d92935225" data-td_block_id="td_uid_2_58c2d92935225"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="http://www.ggg.at/category/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58c2d929431da = new tdBlock();
block_td_uid_16_58c2d929431da.id = "td_uid_16_58c2d929431da";
block_td_uid_16_58c2d929431da.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5896","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_58c2d929431da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58c2d929431da_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_58c2d929431da.td_column_number = "3";
block_td_uid_16_58c2d929431da.block_type = "td_block_mega_menu";
block_td_uid_16_58c2d929431da.post_count = "4";
block_td_uid_16_58c2d929431da.found_posts = "958";
block_td_uid_16_58c2d929431da.header_color = "";
block_td_uid_16_58c2d929431da.ajax_pagination_infinite_stop = "";
block_td_uid_16_58c2d929431da.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_16_58c2d929431da);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58c2d929431da_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_16_58c2d929431da"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_58c2d929431da" id="td_uid_17_58c2d92945c8e" data-td_block_id="td_uid_16_58c2d929431da" data-td_filter_value="" href="http://www.ggg.at/category/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_16_58c2d929431da" id="td_uid_18_58c2d9294606e" data-td_block_id="td_uid_16_58c2d929431da" data-td_filter_value="4188" href="http://www.ggg.at/category/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-td_uid_16_58c2d929431da" id="td_uid_19_58c2d929461c0" data-td_block_id="td_uid_16_58c2d929431da" data-td_filter_value="4206" href="http://www.ggg.at/category/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-td_uid_16_58c2d929431da" id="td_uid_20_58c2d929462e5" data-td_block_id="td_uid_16_58c2d929431da" data-td_filter_value="4446" href="http://www.ggg.at/category/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-td_uid_16_58c2d929431da" id="td_uid_21_58c2d92947333" data-td_block_id="td_uid_16_58c2d929431da" data-td_filter_value="4764" href="http://www.ggg.at/category/magazin/style/">Style</a><a class="mega-menu-sub-cat-td_uid_16_58c2d929431da" id="td_uid_22_58c2d92947424" data-td_block_id="td_uid_16_58c2d929431da" data-td_filter_value="5588" href="http://www.ggg.at/category/magazin/living/">Living</a></div></div><div id=td_uid_16_58c2d929431da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/bild-des-tages-eliad-cohen-auf-instagram-3/" rel="bookmark" title="Bild des Tages: Eliad Cohen auf Instagram"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/906_EliadCohen_Instagram-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/906_EliadCohen_Instagram-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/906_EliadCohen_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eliad Cohen" title="Bild des Tages: Eliad Cohen auf Instagram"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/bild-des-tages-eliad-cohen-auf-instagram-3/" rel="bookmark" title="Bild des Tages: Eliad Cohen auf Instagram">Bild des Tages: Eliad Cohen auf Instagram</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/09/bild-des-tages-candy-crush-von-teddy-tzeng-3/" rel="bookmark" title="Bild des Tages: Candy Crush von Teddy Tzeng"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/02/905_CandyCrush_TeddyTseng-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/02/905_CandyCrush_TeddyTseng-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/02/905_CandyCrush_TeddyTseng-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Candy Crush" title="Bild des Tages: Candy Crush von Teddy Tzeng"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/09/bild-des-tages-candy-crush-von-teddy-tzeng-3/" rel="bookmark" title="Bild des Tages: Candy Crush von Teddy Tzeng">Bild des Tages: Candy Crush von Teddy Tzeng</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/08/bild-des-tages-ashton-sanders-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Ashton Sanders für Calvin Klein"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/904_AshtonSanders_CalvinKlein-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/904_AshtonSanders_CalvinKlein-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/904_AshtonSanders_CalvinKlein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ashton Sanders" title="Bild des Tages: Ashton Sanders für Calvin Klein"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/08/bild-des-tages-ashton-sanders-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Ashton Sanders für Calvin Klein">Bild des Tages: Ashton Sanders für Calvin Klein</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/07/bild-des-tages-joe-jonas-fuer-guess-4/" rel="bookmark" title="Bild des Tages: Joe Jonas für Guess"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/02/903_JoeJonas_Guess-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/02/903_JoeJonas_Guess-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/02/903_JoeJonas_Guess-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Joe Jonas" title="Bild des Tages: Joe Jonas für Guess"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/07/bild-des-tages-joe-jonas-fuer-guess-4/" rel="bookmark" title="Bild des Tages: Joe Jonas für Guess">Bild des Tages: Joe Jonas für Guess</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58c2d929431da" data-td_block_id="td_uid_16_58c2d929431da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_58c2d929431da" data-td_block_id="td_uid_16_58c2d929431da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.ggg.at/infocenter/coming-out/">Coming Out</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="http://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="http://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="http://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="http://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="http://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="http://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="http://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-238"><a href="http://www.ggg.at/rechtliches/">Rechtliches</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239"><a href="http://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="http://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="http://www.ggg.at/adressen/steiermark/">Steiermark</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="http://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="http://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="http://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="http://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="http://www.ggg.at/adressen/kaernten/">Kärnten</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="http://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="http://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="http://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="http://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="http://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ggg.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ggg.at/category/news/politik/">
<span itemprop="name">Politik</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Lesen Sie alle Beiträge in Europa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ggg.at/category/news/politik/politik-europa/">
<span itemprop="name">Europa</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Florenz: Gericht erkennt zwei Adoptivväter an</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-48146" class="post-48146 post type-post status-publish format-standard has-post-thumbnail hentry category-politik-europa category-regenbogenfamilien tag-adoption tag-italien tag-florenz tag-fremdkind-adoption" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Florenz: Gericht erkennt zwei Adoptivväter an</h1>
<p class="td-post-sub-title">Familiengericht bestätigt die Adoption durch die britischen Behörden</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.ggg.at/author/andreas-markus/">Andreas Markus</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T12:59:31+00:00">10. März 2017</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-696x348.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-696x348.jpg 696w, http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-300x150.jpg 300w, http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Regenbogenfamilie" title="Symbolbild: Regenbogenfamilie"/><figcaption class="wp-caption-text">Symbolbild - Fotolia</figcaption></figure></div>
<div class="essb_links essb_displayed_top essb_share essb_template_deluxe-retina essb_154497519 print-no" id="essb_displayed_top_154497519" data-essb-postid="48146" data-essb-position="top" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" data-essb-twitter-url="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" data-essb-instance="154497519"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&t=Florenz%3A+Gericht+erkennt+zwei+Adoptivv%C3%A4ter+an&redirect_uri=http://www.ggg.at?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&t=Florenz%3A+Gericht+erkennt+zwei+Adoptivv%C3%A4ter+an&redirect_uri=http://www.ggg.at?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;154497519&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Florenz%3A+Gericht+erkennt+zwei+Adoptivv%C3%A4ter+an&amp;url=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&amp;counturl=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&#39;,&#39;twitter&#39;,&#39;154497519&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&#39;,&#39;google&#39;,&#39;154497519&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;154497519&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;154497519&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div><p>Ein weiteres bahnbrechendes Urteil für die Rechte von Regenbogenfamilien in Italien hat das Familiengericht in Florenz am Mittwoch gefällt. Zwei Italiener, die lange in Großbritannien gelebt und dort zwei Söhne adoptiert haben, wurden gemeinsam als Väter ihrer Kinder anerkannt.</p>
<h2>Zum ersten Mal wurde eine britische Adoption durch zwei Männer in Italien anerkannt</h2>
<p>Es ist das erste Mal, dass in Italien die Adoption eines homosexuellen Paares aus einem anderen Land anerkannt wurde. Für Susanna Lollini, die Anwältin des Paares, ist die Entscheidung „zweifellos eine große Befriedung aus persönlicher und beruflicher Sicht, aber noch mehr aus menschlicher Sicht“.</p>
<p>Denn das Urteil des Familiengerichts in Florenz ist der erste Richterspruch, bei dem die Kinder mit ihren Eltern nicht biologisch verwandt sind. Bei vergangenen Urteilen ging es in der Regel um Stiefkind-Adoptionen, also die zusätzliche Adoption eines Kindes durch den nicht-leiblichen Elternteil.</p>
<h2>Für die Richter handelt es sich um &#8222;eine echte und authentische Familie&#8220;</h2>
<p>Dabei wurden viele Faktoren berücksichtigt: Unter anderem, dass die britischen Adoptionsbehörden eine „lange und tiefgehende“ Untersuchung angestellt hätten, ob das Männerpaar als Adoptiveltern geeignet sei. Erkenne Italien diese Beziehung nicht an, „würde das in rechtlichen Unsicherheiten münden, die einen negativen Effekt auf die Entwicklung der Kinder und ihre Persönlichkeit hätten“.</p>
<p>Die Richter erkannten in ihrem Urteil an, dass es sich bei dem schwulen Paar und seinen Kindern „um eine echte und authentische Familie“ handelt, „und die Beziehung zwischen Eltern und Kind als solche voll geschützt werden sollte.“ Mit dem Urteil erhalten die Kinder auch die italienische Staatsbürgerschaft.</p>
<h2>Gerichte stärken die Rechte von Regenbogenfamilien in Italien</h2>
<p>In den letzten Monaten haben italienische Gerichte mehrere Urteile gefällt, in denen die Rechte von Regenbogenfamilien gestärkt werden. Im Februar wurden im Trentino zwei schwule Männer <a href="http://www.ggg.at/2017/03/02/italien-gericht-erkennt-maenner-paar-als-gemeinsame-vaeter-an/">als Väter eines Kindes anerkannt</a>, das eine Leihmutter in Kanada geboren hatte. Es war das erste Mal, dass ein Gericht in Italien bestätigt hatte, dass ein Kind rechtlich zwei Väter haben kann.</p>
<p>Im August 2014 hatte ein Gericht in Rom bereits einem lesbischen Paar die Stiefkind-Adoption gestattet. Allerdings beziehen sich all diese Entscheidungen jeweils auf Einzelfälle. Die Regierung des damaligen Ministerpräsidenten Matteo Renzi musste 2016 die Möglichkeit der Stiefkind-Adoption <a href="http://www.ggg.at/2016/02/24/italien-eingetragene-partnerschaft-nun-ohne-stiefkindadoption/">aus dem Entwurf des Partnerschafts-Gesetzes streichen</a>, um die Zustimmung seines konservativen Koalitionspartners zu bekommen.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1598232370 print-no" id="essb_displayed_bottom_1598232370" data-essb-postid="48146" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" data-essb-twitter-url="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" data-essb-instance="1598232370"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&t=Florenz%3A+Gericht+erkennt+zwei+Adoptivv%C3%A4ter+an&redirect_uri=http://www.ggg.at?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&t=Florenz%3A+Gericht+erkennt+zwei+Adoptivv%C3%A4ter+an&redirect_uri=http://www.ggg.at?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1598232370&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Florenz%3A+Gericht+erkennt+zwei+Adoptivv%C3%A4ter+an&amp;url=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&amp;counturl=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&#39;,&#39;twitter&#39;,&#39;1598232370&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&#39;,&#39;google&#39;,&#39;1598232370&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1598232370&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1598232370&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div> <div data-widget="plista_widget_standard_2"></div>
<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "13ce6daee060764443d839ca"
								
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.ggg.at/thema/adoption/">Adoption</a></li><li><a href="http://www.ggg.at/thema/italien/">Italien</a></li><li><a href="http://www.ggg.at/thema/florenz/">Florenz</a></li><li><a href="http://www.ggg.at/thema/fremdkind-adoption/">Fremdkind-Adoption</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.ggg.at/2017/03/10/sichere-herkunftsstaaten-gesetz-im-deutschen-bundesrat-abgeblitzt/">Sichere Herkunftsstaaten: Gesetz im deutschen Bundesrat abgeblitzt</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/">Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ggg.at/author/andreas-markus/">Andreas Markus</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andreas Markus"></span><meta itemprop="datePublished" content="2017-03-10T12:59:31+00:00"><meta itemprop="dateModified" content="2017-03-10T13:02:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="Florenz: Gericht erkennt zwei Adoptivväter an"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="360"></span> </footer>
</article>  
<div class="comments" id="comments">
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_9 widget widget_text"> <div class="textwidget"><iframe style="border: none; overflow: hidden; width: 300px; height: 85px;" src="http://www.qradio.at/q-radio-livestream-300x85" width="300" height="150" frameborder="0" scrolling="no"></iframe></div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  "> 
<div id='div-gpt-ad-1461923440622-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_25_58c2d9296be44_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_25_58c2d9296be44"><script>var block_td_uid_25_58c2d9296be44 = new tdBlock();
block_td_uid_25_58c2d9296be44.id = "td_uid_25_58c2d9296be44";
block_td_uid_25_58c2d9296be44.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_58c2d9296be44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_58c2d9296be44_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_58c2d9296be44.td_column_number = "1";
block_td_uid_25_58c2d9296be44.block_type = "td_block_7";
block_td_uid_25_58c2d9296be44.post_count = "3";
block_td_uid_25_58c2d9296be44.found_posts = "9585";
block_td_uid_25_58c2d9296be44.header_color = "#";
block_td_uid_25_58c2d9296be44.ajax_pagination_infinite_stop = "";
block_td_uid_25_58c2d9296be44.max_num_pages = "3195";
tdBlocksArray.push(block_td_uid_25_58c2d9296be44);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=td_uid_25_58c2d9296be44 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dandara dos Santos" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet">[Video] Brasilien: Trans-Frau brutal gequält und ermordet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T16:07:57+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Axel Two Berlin" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel">Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:12:39+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" rel="bookmark" title="Florenz: Gericht erkennt zwei Adoptivväter an"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2016/11/GayFamily_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Regenbogenfamilie" title="Florenz: Gericht erkennt zwei Adoptivväter an"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an/" rel="bookmark" title="Florenz: Gericht erkennt zwei Adoptivväter an">Florenz: Gericht erkennt zwei Adoptivväter an</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T12:59:31+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  </div></div>  <div class="essb-subscribe-form essb-subscribe-form-756745457 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1 essb-subscribe-form-inwidget"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten bequem einmal am Tag in den eigenen Posteingang bekommen!</p><form action="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an?year=2017&monthnum=03&day=10&name=florenz-gericht-erkennt-zwei-adoptivvaeter-an&essb3_subscribe_nonce=2897363967&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Deine E-Mail-Adresse" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Jetzt anmelden!" onclick="essb_ajax_subscribe('756745457', event);"></form><div class="essb-subscribe-loader">
<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
</path>
</svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Leider ist etwas schief gegangen</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen sie bestmöglich</p></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_26_58c2d92972ae1_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_26_58c2d92972ae1"><script>var block_td_uid_26_58c2d92972ae1 = new tdBlock();
block_td_uid_26_58c2d92972ae1.id = "td_uid_26_58c2d92972ae1";
block_td_uid_26_58c2d92972ae1.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"Beliebteste Beitr\u00e4ge","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_58c2d92972ae1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_58c2d92972ae1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_58c2d92972ae1.td_column_number = "1";
block_td_uid_26_58c2d92972ae1.block_type = "td_block_7";
block_td_uid_26_58c2d92972ae1.post_count = "3";
block_td_uid_26_58c2d92972ae1.found_posts = "6";
block_td_uid_26_58c2d92972ae1.header_color = "#";
block_td_uid_26_58c2d92972ae1.ajax_pagination_infinite_stop = "";
block_td_uid_26_58c2d92972ae1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_26_58c2d92972ae1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebteste Beiträge</span></h4></div><div id=td_uid_26_58c2d92972ae1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dandara dos Santos" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet">[Video] Brasilien: Trans-Frau brutal gequält und ermordet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T16:07:57+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Axel Two Berlin" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel">Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:12:39+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/09/schwulenporno-ikone-matthew-rush-ex-freund-lief-in-meinen-unterarm/" rel="bookmark" title="Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/MatthewRush_HotOlderMaleCom-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/MatthewRush_HotOlderMaleCom-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/MatthewRush_HotOlderMaleCom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Matthew Rush" title="Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/09/schwulenporno-ikone-matthew-rush-ex-freund-lief-in-meinen-unterarm/" rel="bookmark" title="Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;">Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T14:30:06+00:00">9. März 2017</time></span> </div>
</div>
</div>
</div>  </div></div>  <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_27_58c2d92978d0c_rand td-pb-border-top td_block_template_9"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,274</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GGG.at" target="_blank">Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">85</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://plus.google.com/+GGGat" target="_blank">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,691</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ggg_at" target="_blank">Folgen</a></span></div></div><div class="clearfix"></div></div></div>   </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.ggg.at/"><img class="td-retina-data" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at"/></a></div><div class="footer-text-wrap">GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="/cdn-cgi/l/email-protection#6e1c0b0a0f051a0701002e090909400f1a"><span class="__cf_email__" data-cfemail="81f3e4e5e0eaf5e8eeefc1e6e6e6afe0f5">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_29_58c2d9297bd25_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_29_58c2d9297bd25"><script>var block_td_uid_29_58c2d9297bd25 = new tdBlock();
block_td_uid_29_58c2d9297bd25.id = "td_uid_29_58c2d9297bd25";
block_td_uid_29_58c2d9297bd25.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"Die beliebtesten Nachrichten","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_58c2d9297bd25_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_58c2d9297bd25_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_58c2d9297bd25.td_column_number = "1";
block_td_uid_29_58c2d9297bd25.block_type = "td_block_7";
block_td_uid_29_58c2d9297bd25.post_count = "3";
block_td_uid_29_58c2d9297bd25.found_posts = "6";
block_td_uid_29_58c2d9297bd25.header_color = "#";
block_td_uid_29_58c2d9297bd25.ajax_pagination_infinite_stop = "";
block_td_uid_29_58c2d9297bd25.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_29_58c2d9297bd25);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die beliebtesten Nachrichten</span></h4></div><div id=td_uid_29_58c2d9297bd25 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/20170310_TransFrau_privat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dandara dos Santos" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/brasilien-trans-frau-brutal-gequaelt-und-ermordet/" rel="bookmark" title="[Video] Brasilien: Trans-Frau brutal gequält und ermordet">[Video] Brasilien: Trans-Frau brutal gequält und ermordet</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T16:07:57+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/AxelTwoBerlin_AxelHotels-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Axel Two Berlin" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/flugbereitschaft-der-bundeswehr-wollte-nicht-in-schwules-hotel/" rel="bookmark" title="Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel">Flugbereitschaft der Bundeswehr wollte nicht in schwules Hotel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:12:39+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/09/schwulenporno-ikone-matthew-rush-ex-freund-lief-in-meinen-unterarm/" rel="bookmark" title="Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/MatthewRush_HotOlderMaleCom-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/MatthewRush_HotOlderMaleCom-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/MatthewRush_HotOlderMaleCom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Matthew Rush" title="Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/09/schwulenporno-ikone-matthew-rush-ex-freund-lief-in-meinen-unterarm/" rel="bookmark" title="Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;">Schwulenporno-Ikone Matthew Rush: Ex-Freund &#8222;lief in meinen Unterarm&#8220;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T14:30:06+00:00">9. März 2017</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_30_58c2d9298482f_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_30_58c2d9298482f"><script>var block_td_uid_30_58c2d9298482f = new tdBlock();
block_td_uid_30_58c2d9298482f.id = "td_uid_30_58c2d9298482f";
block_td_uid_30_58c2d9298482f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4188","category_ids":"","custom_title":"Die neuesten Bilder des Tages","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_58c2d9298482f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_58c2d9298482f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_58c2d9298482f.td_column_number = "1";
block_td_uid_30_58c2d9298482f.block_type = "td_block_7";
block_td_uid_30_58c2d9298482f.post_count = "3";
block_td_uid_30_58c2d9298482f.found_posts = "915";
block_td_uid_30_58c2d9298482f.header_color = "#";
block_td_uid_30_58c2d9298482f.ajax_pagination_infinite_stop = "";
block_td_uid_30_58c2d9298482f.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_30_58c2d9298482f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=td_uid_30_58c2d9298482f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/10/bild-des-tages-eliad-cohen-auf-instagram-3/" rel="bookmark" title="Bild des Tages: Eliad Cohen auf Instagram"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/906_EliadCohen_Instagram-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/906_EliadCohen_Instagram-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/906_EliadCohen_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Eliad Cohen" title="Bild des Tages: Eliad Cohen auf Instagram"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/10/bild-des-tages-eliad-cohen-auf-instagram-3/" rel="bookmark" title="Bild des Tages: Eliad Cohen auf Instagram">Bild des Tages: Eliad Cohen auf Instagram</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T10:05:51+00:00">10. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/09/bild-des-tages-candy-crush-von-teddy-tzeng-3/" rel="bookmark" title="Bild des Tages: Candy Crush von Teddy Tzeng"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/02/905_CandyCrush_TeddyTseng-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/02/905_CandyCrush_TeddyTseng-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/02/905_CandyCrush_TeddyTseng-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Candy Crush" title="Bild des Tages: Candy Crush von Teddy Tzeng"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/09/bild-des-tages-candy-crush-von-teddy-tzeng-3/" rel="bookmark" title="Bild des Tages: Candy Crush von Teddy Tzeng">Bild des Tages: Candy Crush von Teddy Tzeng</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T10:25:09+00:00">9. März 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/03/08/bild-des-tages-ashton-sanders-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Ashton Sanders für Calvin Klein"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/03/904_AshtonSanders_CalvinKlein-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/03/904_AshtonSanders_CalvinKlein-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/03/904_AshtonSanders_CalvinKlein-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ashton Sanders" title="Bild des Tages: Ashton Sanders für Calvin Klein"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/03/08/bild-des-tages-ashton-sanders-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Ashton Sanders für Calvin Klein">Bild des Tages: Ashton Sanders für Calvin Klein</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T10:42:57+00:00">8. März 2017</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="http://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="http://www.ggg.at/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 1999-2017 </div>
</div>
</div>
</div>
</div> 
<div style="display:none">
</div>
 
 
<style type="text/css" media="screen">@import url(https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic);.td-page-content ul,.td-page-content ol,.td-page-content li,.td-page-content .td_block_text_with_title,.woocommerce-page .page-description>ul{font-family:"Noto Serif";}.signika{font-family:"Fira Sans",sans-serif;color:red;}.vc_tta-title-text{font-family:"Fira Sans",sans-serif;}.vc_figure-caption{font-family:'Fira Sans',sans-serif;color:#bfb8af;text-align:right;}.wp-caption-text figcaption{font-family:'Fira Sans',sans-serif;color:#bfb8af;text-align:right;font-style:normal;}.wp-caption-text{font-family:'Fira Sans',sans-serif;color:#bfb8af;text-align:right;font-style:normal;}figcaption{font-family:'Fira Sans',sans-serif;color:#bfb8af;text-align:right;font-style:normal;}.sidebartext{font-family:'Fira Sans',sans-serif;font-size:14px;line-height:14px;}.red{color:#BD1E18;}.amazon-author{margin-bottom:5px!important;font-size:14px!important;}.amazon-title{margin-bottom:5px!important;}.td-sml-current-item-nr{background-color:#8c8279;}.td-left-smart-list,.td-right-smart-list{background-color:#bfb8af;}.at4-count,.at-above-post,.at-below-post{font-family:"Fira Sans",sans-serif!important;}.at4-count-container,.at4-share-container{border:0;}.page-template-page-pagebuilder-title .wpb_text_column :last-child,.page-template-default .wpb_text_column :last-child,.page-template-page-pagebuilder-title .wpb_text_column p:last-child,.page-template-default .wpb_text_column p:last-child{margin-bottom:5px;}@media (min-width: 1141px) {.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb,.td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb{height:360px;}.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb{height:360px;}.td_block_big_grid_4 .td-module-thumb{height:360px;}.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb{height:165px;}.td_block_big_grid_5 .td-big-grid-post .td-module-thumb{width:355px;}.td_block_big_grid_1 .td-big-thumb .td-module-thumb{height:359px;}.td_block_big_grid_1 .td-small-thumb .td-module-thumb{height:178px;}}@media (min-width: 1019px) and (max-width: 1140px) {.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb,.td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb{height:330px;}.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb{height:330px;}.td_block_big_grid_4 .td-module-thumb{height:210px;}.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb{height:155px;}}@media (min-width: 768px) and (max-width: 1018px) {.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb,.td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb{height:250px;}.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb{height:250px;}.td_block_big_grid_4 .td-module-thumb{height:160px;}.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb{height:120px;}}</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":".ggg.at"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[48146]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ggg.at/nederland/wp-content/themes/GGGatAMS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ggg.at/nederland/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div class="essb-optinbooster essb-optinbooster-scroll" data-scroll="60" data-single="1"><div class="essb-optinbooster-close essb-optinbooster-closeicon"><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-562358442 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design5"><div class="essb-subscribe-forced"><h4 class="essb-subscribe-form-content-title">Die wichtigsten Nachrichten auf einen Blick</h4><form action="http://www.ggg.at/2017/03/10/florenz-gericht-erkennt-zwei-adoptivvaeter-an?year=2017&monthnum=03&day=10&name=florenz-gericht-erkennt-zwei-adoptivvaeter-an&essb3_subscribe_nonce=2897363967&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth5" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth5" type="text" value="" placeholder="Deine E-Mail-Adresse" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth5" name="submit" type="submit" value="Jetzt anmelden!  " onclick="essb_ajax_subscribe('562358442', event);"></form><p class="essb-subscribe-form-content-text">Mit dem GGG.at Newsletter bekommst Du jeden Abend automatisch die Nachrichten des Tages in Deinen Posteingang - verpasse nie wieder eine wichtige Meldung!</p><div class="essb-subscribe-loader">
<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
</path>
</svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke fürs Anmelden.</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Leider ist etwas schiefgegangen...</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir nehmen Deine Privatsphäre ernst und schützen Deine Daten.</p></div></div></div></div><div class="essb-optinbooster-overlay essb-optinbooster-overlay-scroll"></div><script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'114556726',post:'48146',tz:'1',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '48146' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="156974257"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-subscribe-form-content.essb-subscribe-from-design1{background-color:#d7d2cb!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-email-field{background:#aca39a!important;color:#160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-email-field:focus{border-bottom:3px solid #7a7168!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-name-field{background:#aca39a!important;color:#160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-name-field:focus{border-bottom:3px solid #7a7168!important;}.essb_links li,.essb_links li a,.essb_links li a .essb_icon,.essb_links li a .essb_network_name,.essb_links ul{font-family:'Fira Sans',helvetica,arial,sans-serif;}.essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after,.essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_afterr{margin-top:0 px;}</style><link rel="stylesheet" id="essb-cct-style" href="http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all"/><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all"/><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.ggg.at/nederland/wp-content/plugins/essb-optin-booster/assets/essb-optin-booster.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-subscribe.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #6e6259;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
</div>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>