<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Britischer Neonazi plante Macheten-Massaker während LGBT-Party | GGG.at</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/AYlQ2QcgT_aJ8xo7O2VW6xTAWwc.js"></script><link rel="pingback" href="http://www.ggg.at/nederland/xmlrpc.php" />
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter.jpg" /><link rel="icon" type="image/png" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png" /><meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Britischer Neonazi plante Macheten-Massaker während LGBT-Party" />
<meta property="og:description" content="Er kündigte über Facebook ein Attentat an - die Polizei nahm ihn vor dem Pub fest" />
<meta property="og:url" content="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:tag" content="Großbritannien" />
<meta property="article:tag" content="England" />
<meta property="article:tag" content="Hassverbrechen" />
<meta property="article:section" content="Chronik" />
<meta property="article:published_time" content="2018-01-24T16:27:00+01:00" />
<meta property="article:modified_time" content="2018-01-24T13:58:40+01:00" />
<meta property="og:updated_time" content="2018-01-24T13:58:40+01:00" />
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter.jpg" />

<link rel="canonical" href="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Britischer Neonazi plante Macheten-Massaker während LGBT-Party | GGG.at" />
<meta property="og:description" content="Er kündigte über Facebook ein Attentat an - die Polizei nahm ihn vor dem Pub fest" />
<meta property="og:url" content="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:publisher" content="https://www.facebook.com/GGG.at/" />
<meta property="article:tag" content="Großbritannien" />
<meta property="article:tag" content="England" />
<meta property="article:tag" content="Hassverbrechen" />
<meta property="article:section" content="Chronik" />
<meta property="article:published_time" content="2018-01-24T16:27:00+01:00" />
<meta property="article:modified_time" content="2018-01-24T13:58:40+01:00" />
<meta property="og:updated_time" content="2018-01-24T13:58:40+01:00" />
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Er kündigte über Facebook ein Attentat an - die Polizei nahm ihn vor dem Pub fest" />
<meta name="twitter:title" content="Britischer Neonazi plante Macheten-Massaker während LGBT-Party | GGG.at" />
<meta name="twitter:site" content="@ggg_at" />
<meta name="twitter:image" content="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter.jpg" />
<meta name="twitter:creator" content="@ggg_at" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ggg.at\/","name":"GGG.at","alternateName":"Schwules Internet aus \u00d6sterreich \u00fcber der G\u00fcrtellinie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ggg.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ggg.at\/2018\/01\/24\/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party\/","sameAs":["https:\/\/www.facebook.com\/GGG.at\/","https:\/\/twitter.com\/ggg_at"],"@id":"#organization","name":"GGG.at","logo":"http:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2016\/04\/logo_main_544x180_r10.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="http://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="http://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Britischer Neonazi plante Macheten-Massaker während LGBT-Party Kommentar-Feed" href="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.ggg.at/nederland/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://www.ggg.at/nederland/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='http://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic&#038;subset=latin-ext&#038;ver=8.6" type='text/css' media='all' />
<link rel='stylesheet' id='essb-optin-flyout-css' href='http://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://www.ggg.at/nederland/wp-content/themes/GGGatAMS/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.ggg.at/nederland/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/wp-a11y.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"d.m.y","ui_css":"http:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='http://www.ggg.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p7KFr8-dRL' />
<link rel="alternate" type="application/json+oembed" href="http://www.ggg.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ggg.at%2F2018%2F01%2F24%2Fbritischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ggg.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ggg.at%2F2018%2F01%2F24%2Fbritischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ggg.at/?wordfence_lh=1&hid=82496604BC272B23E9C5F288D6C7DD90');
</script> <meta property="fb:pages" content="77708642046" />
<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
<link href="https://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>
<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1141,768], [728,90]).
addSize([1019,690], [728,90]).
addSize([768,480], [468,60]).
addSize([0,0], [320,50]).
build();

var mapping2 = googletag.sizeMapping().
addSize([1141,768], [[300,250],[300,600]]).
addSize([1019,690], [[300,250],[300,600]]).
addSize([768,480], [200,200]).
addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/ams-main-header', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1461923440622-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/ams-main-sidebar', [[300, 250], [200, 200], [300, 600]], 'div-gpt-ad-1461923440622-1').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
<meta property="fb:pages" content="77708642046" />

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5TV69C5':true});</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5128032185616980",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"bb94a4a4bc","wpRestUrl":"http:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","essb3_nonce":"610413c012","essb3_plugin_url":"http:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"http:\/\/www.ggg.at\/nederland\/","essb3_postfloat_stay":false,"post_id":53305};</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['subdomainName'] = "ggg-at";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['siteName'] = 'http://www.GGG.at';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="http://www.ggg.at/nederland/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1516838232"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('require', 'GTM-5TV69C5');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.ggg.at/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ggg.at/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ggg.at/news/chronik/",
                                "name": "Chronik"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/",
                                "name": "Britischer Neonazi plante Macheten-Massaker während LGBT-Party"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="http://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" id="wp-custom-css">
			/* TagDiv Social Counter */

.td_block_social_counter {
    font-family: 'Fira Sans', arial, sans-serif;
    font-size: 14px;
}

/* Block Title */

.td_block_template_9 .td-block-title::before {
    background-color: #ebe9e5;
}		</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-53305 single-format-standard britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="http://www.ggg.at/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.ggg.at/news/politik/">Politik</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/politik/politik-europa/">Europa</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/politik/politik-international/">International</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/politik/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/politik/regenbogenfamilien/">Regenbogenfamilien</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/politik/adoption/">Adoption</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/gesundheit/">Gesundheit</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/">Szene allgemein</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-wien/">Szene Wien</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-steiermark/">Szene Steiermark</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-oberoesterreich/">Szene Oberösterreich</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-tirol/">Szene Tirol</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-salzburg/">Szene Salzburg</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-kaernten/">Szene Kärnten</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-noe/">Szene Niederösterreich</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-vorarlberg/">Szene Vorarlberg</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-burgenland/">Szene Burgenland</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/szene-allgemein/szene-bodensee/">Szene Bodensee</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/csd-paraden/">Paraden</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/csd-paraden/paraden-umgebung/">Paraden Umgebung</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/csd-paraden/paraden-international/">Paraden international</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/medien/">Medien</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/news/medien/fernsehen/">Fernsehen</a></li>
</ul>
</li>
<li id="menu-item-48355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48355"><a href="http://www.ggg.at/voices/">Voices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/voices/mario-lindner/">Mario Lindner</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="http://www.ggg.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/magazin/filmtipp/">Filmtipp</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/magazin/buchtipp/">Buchtipp</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/magazin/style/">Style</a></li>
<li class="menu-item-0"><a href="http://www.ggg.at/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="http://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="http://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-238"><a href="http://www.ggg.at/rechtliches/">Rechtliches<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="http://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="http://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="http://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="http://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="http://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="http://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
</ul>
</li>
<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="http://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="http://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="http://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="http://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="http://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="http://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ggg.at/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Donnerstag, 25. Januar 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="http://www.GGG.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.ggg.at/">
<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" />
<span class="td-visual-hidden">GGG.at</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5a691d5845dce_rand td_block_template_9">
<div id='div-gpt-ad-1461923440622-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-0'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.ggg.at/">
<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_280x96_r5.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_140x48_r3.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" />
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.ggg.at/">
<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" />
</a>
</div>
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="http://www.ggg.at/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a691d584b685 = new tdBlock();
block_td_uid_2_5a691d584b685.id = "td_uid_2_5a691d584b685";
block_td_uid_2_5a691d584b685.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5a691d584b685_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a691d584b685_rand","tdc_css_class_style":"td_uid_2_5a691d584b685_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a691d584b685.td_column_number = "3";
block_td_uid_2_5a691d584b685.block_type = "td_block_mega_menu";
block_td_uid_2_5a691d584b685.post_count = "4";
block_td_uid_2_5a691d584b685.found_posts = "6245";
block_td_uid_2_5a691d584b685.header_color = "";
block_td_uid_2_5a691d584b685.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a691d584b685.max_num_pages = "1562";
tdBlocksArray.push(block_td_uid_2_5a691d584b685);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a691d584b685_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_2_5a691d584b685"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_3_5a691d584e3b6" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="" href="http://www.ggg.at/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_4_5a691d584e45c" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="28" href="http://www.ggg.at/news/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_5_5a691d584e503" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="20" href="http://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_6_5a691d584e5b7" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="21" href="http://www.ggg.at/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_7_5a691d584e686" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="29" href="http://www.ggg.at/news/szene-allgemein/">Szene allgemein</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_8_5a691d584e727" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="40" href="http://www.ggg.at/news/csd-paraden/">Paraden</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_9_5a691d584e7e4" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="47" href="http://www.ggg.at/news/medien/">Medien</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_10_5a691d584e89c" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="51" href="http://www.ggg.at/news/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_11_5a691d584e958" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="63" href="http://www.ggg.at/news/religion/">Religion</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_12_5a691d584ea15" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="76" href="http://www.ggg.at/news/chronik/">Chronik</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_13_5a691d584eaab" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="212" href="http://www.ggg.at/news/tech/">Tech</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_14_5a691d5852ff1" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="5939" href="http://www.ggg.at/news/transgender/">Transgender</a><a class="mega-menu-sub-cat-td_uid_2_5a691d584b685" id="td_uid_15_5a691d5854377" data-td_block_id="td_uid_2_5a691d584b685" data-td_filter_value="6392" href="http://www.ggg.at/news/intergeschlechtlich/">Intergeschlechtlich</a></div></div><div id=td_uid_2_5a691d584b685 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Topher DiMaggio" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?">Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" rel="bookmark" title="Britischer Neonazi plante Macheten-Massaker während LGBT-Party"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ethan Stables" title="Britischer Neonazi plante Macheten-Massaker während LGBT-Party" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" rel="bookmark" title="Britischer Neonazi plante Macheten-Massaker während LGBT-Party">Britischer Neonazi plante Macheten-Massaker während LGBT-Party</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/thomas-hermanns-tanzt-ab-maerz-bei-rtl-tanzshow-lets-dance/" rel="bookmark" title="Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/ThomasHermanns_QuatschComedyClub-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/ThomasHermanns_QuatschComedyClub-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/ThomasHermanns_QuatschComedyClub-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Thomas Hermanns" title="Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/thomas-hermanns-tanzt-ab-maerz-bei-rtl-tanzshow-lets-dance/" rel="bookmark" title="Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;">Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/kein-vaterschaftsurlaub-fuer-lesbische-partnerinnen/" rel="bookmark" title="Kein Vaterschaftsurlaub für lesbische Partnerinnen"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/10/GayParents1_Fotolia-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/10/GayParents1_Fotolia-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/10/GayParents1_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Symbolbild: Regenbogenfamilie" title="Kein Vaterschaftsurlaub für lesbische Partnerinnen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/kein-vaterschaftsurlaub-fuer-lesbische-partnerinnen/" rel="bookmark" title="Kein Vaterschaftsurlaub für lesbische Partnerinnen">Kein Vaterschaftsurlaub für lesbische Partnerinnen</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a691d584b685" data-td_block_id="td_uid_2_5a691d584b685"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a691d584b685" data-td_block_id="td_uid_2_5a691d584b685"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-48355"><a href="http://www.ggg.at/voices/">Voices</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5a691d585a90f = new tdBlock();
block_td_uid_16_5a691d585a90f.id = "td_uid_16_5a691d585a90f";
block_td_uid_16_5a691d585a90f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6888","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_5a691d585a90f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a691d585a90f_rand","tdc_css_class_style":"td_uid_16_5a691d585a90f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a691d585a90f.td_column_number = "3";
block_td_uid_16_5a691d585a90f.block_type = "td_block_mega_menu";
block_td_uid_16_5a691d585a90f.post_count = "4";
block_td_uid_16_5a691d585a90f.found_posts = "13";
block_td_uid_16_5a691d585a90f.header_color = "";
block_td_uid_16_5a691d585a90f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a691d585a90f.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_16_5a691d585a90f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5a691d585a90f_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_16_5a691d585a90f"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5a691d585a90f" id="td_uid_17_5a691d585dbd3" data-td_block_id="td_uid_16_5a691d585a90f" data-td_filter_value="" href="http://www.ggg.at/voices/">Alle</a><a class="mega-menu-sub-cat-td_uid_16_5a691d585a90f" id="td_uid_18_5a691d585dcbb" data-td_block_id="td_uid_16_5a691d585a90f" data-td_filter_value="6908" href="http://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a><a class="mega-menu-sub-cat-td_uid_16_5a691d585a90f" id="td_uid_19_5a691d585de0f" data-td_block_id="td_uid_16_5a691d585a90f" data-td_filter_value="6968" href="http://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a><a class="mega-menu-sub-cat-td_uid_16_5a691d585a90f" id="td_uid_20_5a691d585df04" data-td_block_id="td_uid_16_5a691d585a90f" data-td_filter_value="7051" href="http://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a><a class="mega-menu-sub-cat-td_uid_16_5a691d585a90f" id="td_uid_21_5a691d585dff9" data-td_block_id="td_uid_16_5a691d585a90f" data-td_filter_value="7063" href="http://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a><a class="mega-menu-sub-cat-td_uid_16_5a691d585a90f" id="td_uid_22_5a691d585e0e4" data-td_block_id="td_uid_16_5a691d585a90f" data-td_filter_value="7343" href="http://www.ggg.at/voices/mario-lindner/">Mario Lindner</a><a class="mega-menu-sub-cat-td_uid_16_5a691d585a90f" id="td_uid_23_5a691d585e1ca" data-td_block_id="td_uid_16_5a691d585a90f" data-td_filter_value="6893" href="http://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></div></div><div id=td_uid_16_5a691d585a90f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/12/14/auch-gleichgeschlechtliche-paare-sind-gleichwertige-familien/" rel="bookmark" title="&#8222;Auch gleichgeschlechtliche Paare sind gleichwertige Familien&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/12/20171211_KleineZeitung_KleineZeitung-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/12/20171211_KleineZeitung_KleineZeitung-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/12/20171211_KleineZeitung_KleineZeitung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kleine Zeitung" title="&#8222;Auch gleichgeschlechtliche Paare sind gleichwertige Familien&#8220;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/12/14/auch-gleichgeschlechtliche-paare-sind-gleichwertige-familien/" rel="bookmark" title="&#8222;Auch gleichgeschlechtliche Paare sind gleichwertige Familien&#8220;">&#8222;Auch gleichgeschlechtliche Paare sind gleichwertige Familien&#8220;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/09/08/lauter-lesben-warten-auf-euch/" rel="bookmark" title="LAUTE/R LESBEN* warten auf euch!"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/09/20170908_Lesbenkonferenz_EwaDziedzic-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/09/20170908_Lesbenkonferenz_EwaDziedzic-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/09/20170908_Lesbenkonferenz_EwaDziedzic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="European Lesbian* Conderence" title="LAUTE/R LESBEN* warten auf euch!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/09/08/lauter-lesben-warten-auf-euch/" rel="bookmark" title="LAUTE/R LESBEN* warten auf euch!">LAUTE/R LESBEN* warten auf euch!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/09/05/galerie-prideboat-2017-community-meets-fetish/" rel="bookmark" title="[Galerie] PrideBoat 2017: Community meets Fetish"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/09/20170905_PrideBoat_ClemensPfeiffer-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/09/20170905_PrideBoat_ClemensPfeiffer-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/09/20170905_PrideBoat_ClemensPfeiffer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="PrideBoat 2017" title="[Galerie] PrideBoat 2017: Community meets Fetish" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/09/05/galerie-prideboat-2017-community-meets-fetish/" rel="bookmark" title="[Galerie] PrideBoat 2017: Community meets Fetish">[Galerie] PrideBoat 2017: Community meets Fetish</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2017/08/11/fetish-weekend-in-salzburg-mit-queerem-clubbing-am-schiff-warum-nicht/" rel="bookmark" title="Fetish-Weekend in Salzburg mit queerem Clubbing am Schiff: Warum nicht?"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/08/PrideBoat_HOSISalzburg-218x150.png" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/08/PrideBoat_HOSISalzburg-218x150.png 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/08/PrideBoat_HOSISalzburg-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pride Boat" title="Fetish-Weekend in Salzburg mit queerem Clubbing am Schiff: Warum nicht?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2017/08/11/fetish-weekend-in-salzburg-mit-queerem-clubbing-am-schiff-warum-nicht/" rel="bookmark" title="Fetish-Weekend in Salzburg mit queerem Clubbing am Schiff: Warum nicht?">Fetish-Weekend in Salzburg mit queerem Clubbing am Schiff: Warum nicht?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a691d585a90f" data-td_block_id="td_uid_16_5a691d585a90f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a691d585a90f" data-td_block_id="td_uid_16_5a691d585a90f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="http://www.ggg.at/magazin/">Magazin</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_5a691d5863f88 = new tdBlock();
block_td_uid_24_5a691d5863f88.id = "td_uid_24_5a691d5863f88";
block_td_uid_24_5a691d5863f88.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5896","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_24_5a691d5863f88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a691d5863f88_rand","tdc_css_class_style":"td_uid_24_5a691d5863f88_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5a691d5863f88.td_column_number = "3";
block_td_uid_24_5a691d5863f88.block_type = "td_block_mega_menu";
block_td_uid_24_5a691d5863f88.post_count = "4";
block_td_uid_24_5a691d5863f88.found_posts = "1185";
block_td_uid_24_5a691d5863f88.header_color = "";
block_td_uid_24_5a691d5863f88.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a691d5863f88.max_num_pages = "297";
tdBlocksArray.push(block_td_uid_24_5a691d5863f88);
</script><div class="td_block_wrap td_block_mega_menu td_uid_24_5a691d5863f88_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_24_5a691d5863f88"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5a691d5863f88" id="td_uid_25_5a691d5865384" data-td_block_id="td_uid_24_5a691d5863f88" data-td_filter_value="" href="http://www.ggg.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_24_5a691d5863f88" id="td_uid_26_5a691d5865446" data-td_block_id="td_uid_24_5a691d5863f88" data-td_filter_value="7373" href="http://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a><a class="mega-menu-sub-cat-td_uid_24_5a691d5863f88" id="td_uid_27_5a691d5865536" data-td_block_id="td_uid_24_5a691d5863f88" data-td_filter_value="4188" href="http://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-td_uid_24_5a691d5863f88" id="td_uid_28_5a691d586561b" data-td_block_id="td_uid_24_5a691d5863f88" data-td_filter_value="4206" href="http://www.ggg.at/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-td_uid_24_5a691d5863f88" id="td_uid_29_5a691d58656fd" data-td_block_id="td_uid_24_5a691d5863f88" data-td_filter_value="4446" href="http://www.ggg.at/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-td_uid_24_5a691d5863f88" id="td_uid_30_5a691d58657e6" data-td_block_id="td_uid_24_5a691d5863f88" data-td_filter_value="4764" href="http://www.ggg.at/magazin/style/">Style</a><a class="mega-menu-sub-cat-td_uid_24_5a691d5863f88" id="td_uid_31_5a691d58658d0" data-td_block_id="td_uid_24_5a691d5863f88" data-td_filter_value="5588" href="http://www.ggg.at/magazin/living/">Living</a></div></div><div id=td_uid_24_5a691d5863f88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/bild-des-tages-max-emerson-auf-instagram-6/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/11/1123_MaxEmerson_Instagram-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/11/1123_MaxEmerson_Instagram-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/11/1123_MaxEmerson_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/bild-des-tages-max-emerson-auf-instagram-6/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram">Bild des Tages: Max Emerson auf Instagram</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/23/bild-des-tages-glow-von-maskulo/" rel="bookmark" title="Bild des Tages: Glow von Maskulo"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1122_Glow_Maskulo-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1122_Glow_Maskulo-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/12/1122_Glow_Maskulo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maskulo" title="Bild des Tages: Glow von Maskulo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/23/bild-des-tages-glow-von-maskulo/" rel="bookmark" title="Bild des Tages: Glow von Maskulo">Bild des Tages: Glow von Maskulo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/22/bild-des-tages-matt-law-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Matt Law auf Instagram"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1121_MattLaw-Ipanema_Instagram-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1121_MattLaw-Ipanema_Instagram-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2017/12/1121_MattLaw-Ipanema_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Matt Law" title="Bild des Tages: Matt Law auf Instagram" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/22/bild-des-tages-matt-law-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Matt Law auf Instagram">Bild des Tages: Matt Law auf Instagram</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/19/bild-des-tages-tom-daley-auf-instagram-8/" rel="bookmark" title="Bild des Tages: Tom Daley auf Instagram"><img width="218" height="150" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/1120_TomDaley_Instagram-218x150.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/1120_TomDaley_Instagram-218x150.jpg 218w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/1120_TomDaley_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tom Daley" title="Bild des Tages: Tom Daley auf Instagram" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/19/bild-des-tages-tom-daley-auf-instagram-8/" rel="bookmark" title="Bild des Tages: Tom Daley auf Instagram">Bild des Tages: Tom Daley auf Instagram</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a691d5863f88" data-td_block_id="td_uid_24_5a691d5863f88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5a691d5863f88" data-td_block_id="td_uid_24_5a691d5863f88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="http://www.ggg.at/infocenter/coming-out/">Coming Out</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="http://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="http://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="http://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="http://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="http://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="http://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="http://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="http://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="http://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="http://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-238"><a href="http://www.ggg.at/rechtliches/">Rechtliches</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239"><a href="http://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="http://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="http://www.ggg.at/adressen/steiermark/">Steiermark</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="http://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="http://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="http://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="http://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="http://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="http://www.ggg.at/adressen/kaernten/">Kärnten</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="http://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="http://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="http://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="http://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="http://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ggg.at/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="http://www.ggg.at/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Chronik" class="entry-crumb" href="http://www.ggg.at/news/chronik/">Chronik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Britischer Neonazi plante Macheten-Massaker während LGBT-Party</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-53305" class="post-53305 post type-post status-publish format-standard has-post-thumbnail hentry category-chronik tag-grossbritannien tag-england tag-hassverbrechen" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Britischer Neonazi plante Macheten-Massaker während LGBT-Party</h1>
<p class="td-post-sub-title">Er kündigte über Facebook ein Attentat an - die Polizei nahm ihn vor dem Pub fest</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by"> </div> <a href="http://www.ggg.at/author/michael-pfeffer/">Michael Pfeffer</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-24T16:27:00+00:00">24. Januar 2018</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-696x348.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-696x348.jpg 696w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-300x150.jpg 300w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Ethan Stables" title="Ethan Stables" /><figcaption class="wp-caption-text">Twitter</figcaption></figure></div>
<div class="essb_links essb_displayed_top essb_share essb_template_deluxe-retina essb_1092887307 print-no" id="essb_displayed_top_1092887307" data-essb-postid="53305" data-essb-position="top" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" data-essb-twitter-url="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" data-essb-instance="1092887307"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&t=Britischer+Neonazi+plante+Macheten-Massaker+w%C3%A4hrend+LGBT-Party&redirect_uri=http://www.ggg.at?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&t=Britischer+Neonazi+plante+Macheten-Massaker+w%C3%A4hrend+LGBT-Party&redirect_uri=http://www.ggg.at?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1092887307&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Britischer+Neonazi+plante+Macheten-Massaker+w%C3%A4hrend+LGBT-Party&amp;url=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&amp;counturl=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&#39;,&#39;twitter&#39;,&#39;1092887307&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&#39;,&#39;google&#39;,&#39;1092887307&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1092887307&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1092887307&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div><p>In Großbritannien plante ein Neonazi einen Anschlag auf eine Veranstaltung während der Gay Pride, berichtet die <a href="http://www.bbc.com/news/uk-england-cumbria-42787584">BBC</a>. Nun muss sich der 20-jährige Ethan Stables dafür vor Gericht verantworten. Er selbst weist die Beschuldigungen der Staatsanwaltschaft von sich.</p>
<h2>Er sei ein Neonazi, der Lesben und Schwule hasst, beschreibt der Staatsanwalt den Angeklagten</h2>
<p>Er wolle das „New Empite Pub“ in Barrow-in-Furness, einer Stadt in der Grafschaft Cumbria im Nordwesten Englands, mit einer Machete angreifen, während dort ein LGBT-Event stattfand. Das soll Stables auf Facebook angekündigt haben. Die Polizei wurde von dem Plan verständigt und nahm den jungen Mann fest. Nun steht er vor Gericht. Die Anklagepunkte: Vorbereitung eines terroristischen Anschlags und Todesdrohungen. Stables bekennt sich in diesen Punkten nicht schuldig.</p>
<p>Für Staatsanwalt Jonathan Sandiford ist der 20-Jährige ein „Weißer Rassist“, der einen tiefsitzenden Hass gegen Minderheiten habe – „Juden, Muslime und besonders Schwule und Lesben“. Er beschreibt den Angeklagten als Neonazi, der Adolf Hitler verehre und „eine tödliche Attacke“ auf verschiedene Minderheiten geplant habe.</p>
<h2>Sieben Monate lang soll er im Internet über Waffen recherchiert haben</h2>
<p>Dem Staatsanwalt zufolge habe der 20-Jährige sieben Monate lang im Internet über Waffen recherchiert – unter anderem auch, wie man Bomben oder Feuerwaffen selbst herstellen könne. „Sein Ziel bei diesen Vorbereitungen war es, einen mörderischen Angriff auf Mitglieder dieser Minderheiten zu starten, besonders auf Schwule und Lesben.“</p>
<p>„Am 23. Juni hat der Angeklagte erfahren, dass im New Empire eine LGBT-Veranstaltung, eine Pride Night, stattfinden würde, und das hat ihn in Rage versetzt“, erklärte der Staatsanwalt den Geschworenen: „Er hat begonnen, Fotos zu machen und das öffentliche Gebäude zu erkunden, um später an diesem Abend einen Angriff zu starten.“</p>
<figure id="attachment_53307" style="max-width: 169px" class="wp-caption alignright"><a href="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_ScreenshotNeonazi_Facebook.jpg"><img class="size-medium wp-image-53307" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_ScreenshotNeonazi_Facebook-169x300.jpg" alt="Chat-Screenshot" width="169" height="300" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_ScreenshotNeonazi_Facebook-169x300.jpg 169w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_ScreenshotNeonazi_Facebook-577x1024.jpg 577w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_ScreenshotNeonazi_Facebook-237x420.jpg 237w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_ScreenshotNeonazi_Facebook.jpg 640w" sizes="(max-width: 169px) 100vw, 169px" /></a><figcaption class="wp-caption-text">Facebook</figcaption></figure>
<p>In einer rechtsradikalen Facebook-Messenger-Gruppe hat er die Tat angekündigt. „Ich ziehe heute in den Krieg. Ich werde mit einer verdammten Machete reingehen und jeden einzelnen dieser schwulen Bastarde schlachten. Ich habe genug. Ich möchte nicht in einer schwulen Welt leben. Heute wird eine gute Nacht und der Anfang vom Ende“, schrieb er der Gruppe.</p>
<h2>In einer Facebook-Gruppe kündigte er die Tat an, daraufhin alarmierte eine Frau die Polizei</h2>
<p>Das hat eine Frau, die ebenfalls Mitglied der Gruppe war, alarmiert: Sie verständigte die Polizei. Die Beamten konnten Ethan Stables gegen 22.00 Uhr in der Nähe des Pubs festnehmen. Den Polizisten zufolge war er gerade dabei, das Lokal ein letztes Mal auszuspähen, bevor er mit Waffen wiederkommen wollte, so der Staatsanwalt.</p>
<p>Der Anwalt des Angeklagten weist diese Darstellung zurück: Demnach sei der 20-Jährige kein Rassist, sondern nur ein „Fantast“. Er habe nicht erwartet, dass jemand geglaubt hätte, was er gesagt habe, so der Anwalt weiter. Sein Lieblingsonkel sei schwul und sein bester Freund schwarz, fügte der Verteidiger hinzu.</p>
<p>Stables, der nach Angaben des Anwalts am Asperger-Syndrom leidet, hat sich nicht schuldig bekannt. Es gilt die Unschuldsvermutung. Ein Urteil wird für Anfang Februar erwartet.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1831420900 print-no" id="essb_displayed_bottom_1831420900" data-essb-postid="53305" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" data-essb-twitter-url="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" data-essb-instance="1831420900"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&t=Britischer+Neonazi+plante+Macheten-Massaker+w%C3%A4hrend+LGBT-Party&redirect_uri=http://www.ggg.at?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&t=Britischer+Neonazi+plante+Macheten-Massaker+w%C3%A4hrend+LGBT-Party&redirect_uri=http://www.ggg.at?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1831420900&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Britischer+Neonazi+plante+Macheten-Massaker+w%C3%A4hrend+LGBT-Party&amp;url=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&amp;counturl=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&#39;,&#39;twitter&#39;,&#39;1831420900&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&#39;,&#39;google&#39;,&#39;1831420900&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1831420900&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1831420900&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div><div data-widget="plista_widget_standard_2"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13ce6daee060764443d839ca",
	"item": {"objectid":53305,"title":"Britischer Neonazi plante Macheten-Massaker w\u00e4hrend LGBT-Party","text":"In Gro\u00dfbritannien plante ein Neonazi einen Anschlag auf eine Veranstaltung w\u00e4hrend der Gay Pride, berichtet die BBC. Nun muss sich der 20-j\u00e4hrige Ethan Stables daf\u00fcr vor Gericht verantworten. Er selbst weist die Beschuldigungen der Staatsanwaltschaft ","url":"http:\/\/www.ggg.at\/2018\/01\/24\/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party\/","img":"http:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2018\/01\/20180124_EthanStables_Twitter-150x150.jpg","category":"","published_at":1516811220,"updated_at":1516802320}
}));
</script>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.ggg.at/thema/grossbritannien/">Großbritannien</a></li><li><a href="http://www.ggg.at/thema/england/">England</a></li><li><a href="http://www.ggg.at/thema/hassverbrechen/">Hassverbrechen</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.ggg.at/2018/01/24/thomas-hermanns-tanzt-ab-maerz-bei-rtl-tanzshow-lets-dance/">Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/">Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ggg.at/author/michael-pfeffer/">Michael Pfeffer</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michael Pfeffer"></span><meta itemprop="datePublished" content="2018-01-24T16:27:00+00:00"><meta itemprop="dateModified" content="2018-01-24T13:58:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="Britischer Neonazi plante Macheten-Massaker während LGBT-Party"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_9 widget widget_text"> <div class="textwidget"><iframe style="border: none; overflow: hidden; width:100%; height: 85px;" src="http://www.qradio.at/q-radio-livestream-300x85" frameborder="0" scrolling="no"></iframe></div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_33_5a691d587904b_rand td_block_template_9">
<div id='div-gpt-ad-1461923440622-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_5a691d58792b5_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5a691d58792b5"><script>var block_td_uid_34_5a691d58792b5 = new tdBlock();
block_td_uid_34_5a691d58792b5.id = "td_uid_34_5a691d58792b5";
block_td_uid_34_5a691d58792b5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5a691d58792b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5a691d58792b5_rand","tdc_css_class_style":"td_uid_34_5a691d58792b5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_34_5a691d58792b5.td_column_number = "1";
block_td_uid_34_5a691d58792b5.block_type = "td_block_7";
block_td_uid_34_5a691d58792b5.post_count = "3";
block_td_uid_34_5a691d58792b5.found_posts = "10702";
block_td_uid_34_5a691d58792b5.header_color = "#";
block_td_uid_34_5a691d58792b5.ajax_pagination_infinite_stop = "";
block_td_uid_34_5a691d58792b5.max_num_pages = "3568";
tdBlocksArray.push(block_td_uid_34_5a691d58792b5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=td_uid_34_5a691d58792b5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Topher DiMaggio" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?">Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" rel="bookmark" title="Britischer Neonazi plante Macheten-Massaker während LGBT-Party"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/20180124_EthanStables_Twitter-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ethan Stables" title="Britischer Neonazi plante Macheten-Massaker während LGBT-Party" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party/" rel="bookmark" title="Britischer Neonazi plante Macheten-Massaker während LGBT-Party">Britischer Neonazi plante Macheten-Massaker während LGBT-Party</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/thomas-hermanns-tanzt-ab-maerz-bei-rtl-tanzshow-lets-dance/" rel="bookmark" title="Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/ThomasHermanns_QuatschComedyClub-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/ThomasHermanns_QuatschComedyClub-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/ThomasHermanns_QuatschComedyClub-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Thomas Hermanns" title="Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/thomas-hermanns-tanzt-ab-maerz-bei-rtl-tanzshow-lets-dance/" rel="bookmark" title="Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;">Thomas Hermanns tanzt ab März bei RTL-Tanzshow &#8222;Let&#8217;s Dance&#8220;</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <div class="essb-subscribe-form essb-subscribe-form-515975741 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1 essb-subscribe-form-inwidget" data-position="widget"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten bequem einmal am Tag in den eigenen Posteingang bekommen!</p><form action="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party?year=2018&monthnum=01&day=24&name=britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party&essb3_subscribe_nonce=7acea8f280&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Deine E-Mail-Adresse" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Jetzt anmelden!" onclick="essb.ajax_subscribe('515975741', event);"></form><div class="essb-subscribe-loader">
<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Leider ist etwas schief gegangen</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen sie bestmöglich</p></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5a691d587db8c_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_35_5a691d587db8c"><script>var block_td_uid_35_5a691d587db8c = new tdBlock();
block_td_uid_35_5a691d587db8c.id = "td_uid_35_5a691d587db8c";
block_td_uid_35_5a691d587db8c.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"Beliebteste Beitr\u00e4ge","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5a691d587db8c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5a691d587db8c_rand","tdc_css_class_style":"td_uid_35_5a691d587db8c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5a691d587db8c.td_column_number = "1";
block_td_uid_35_5a691d587db8c.block_type = "td_block_7";
block_td_uid_35_5a691d587db8c.post_count = "3";
block_td_uid_35_5a691d587db8c.found_posts = "6";
block_td_uid_35_5a691d587db8c.header_color = "#";
block_td_uid_35_5a691d587db8c.ajax_pagination_infinite_stop = "";
block_td_uid_35_5a691d587db8c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_35_5a691d587db8c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebteste Beiträge</span></h4></div><div id=td_uid_35_5a691d587db8c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/19/lesbisches-paar-entfuehrt-vergewaltigt-gefoltert-erschossen-und-verbrannt/" rel="bookmark" title="Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/201070118_Joey-AnishaVanNiekerk-Facebook-WynandVanNiekerk-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/201070118_Joey-AnishaVanNiekerk-Facebook-WynandVanNiekerk-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/201070118_Joey-AnishaVanNiekerk-Facebook-WynandVanNiekerk-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Joey und Anisha van Niekerk" title="Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/19/lesbisches-paar-entfuehrt-vergewaltigt-gefoltert-erschossen-und-verbrannt/" rel="bookmark" title="Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt">Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/23/niederlaendische-kuenstlerin-die-ihre-freundin-25-mal-heiraten-wollte-ist-tot/" rel="bookmark" title="Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/JulianBoom-Fleur-Pierets_Facebook-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/JulianBoom-Fleur-Pierets_Facebook-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/JulianBoom-Fleur-Pierets_Facebook-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Julian Boom und Fleur Pierets" title="Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/23/niederlaendische-kuenstlerin-die-ihre-freundin-25-mal-heiraten-wollte-ist-tot/" rel="bookmark" title="Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben">Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Topher DiMaggio" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?">Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Werbung</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5128032185616980" data-ad-slot="1558729887"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5a691d588134b_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5a691d588134b"><script>var block_td_uid_37_5a691d588134b = new tdBlock();
block_td_uid_37_5a691d588134b.id = "td_uid_37_5a691d588134b";
block_td_uid_37_5a691d588134b.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"184","category_ids":"","custom_title":"Die beliebtesten Nachrichten","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5a691d588134b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a691d588134b_rand","tdc_css_class_style":"td_uid_37_5a691d588134b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a691d588134b.td_column_number = "1";
block_td_uid_37_5a691d588134b.block_type = "td_block_7";
block_td_uid_37_5a691d588134b.post_count = "3";
block_td_uid_37_5a691d588134b.found_posts = "6";
block_td_uid_37_5a691d588134b.header_color = "#";
block_td_uid_37_5a691d588134b.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a691d588134b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_37_5a691d588134b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die beliebtesten Nachrichten</span></h4></div><div id=td_uid_37_5a691d588134b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/19/lesbisches-paar-entfuehrt-vergewaltigt-gefoltert-erschossen-und-verbrannt/" rel="bookmark" title="Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/201070118_Joey-AnishaVanNiekerk-Facebook-WynandVanNiekerk-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/201070118_Joey-AnishaVanNiekerk-Facebook-WynandVanNiekerk-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/201070118_Joey-AnishaVanNiekerk-Facebook-WynandVanNiekerk-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Joey und Anisha van Niekerk" title="Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/19/lesbisches-paar-entfuehrt-vergewaltigt-gefoltert-erschossen-und-verbrannt/" rel="bookmark" title="Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt">Lesbisches Paar entführt, vergewaltigt, gefoltert, erschossen und verbrannt</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/23/niederlaendische-kuenstlerin-die-ihre-freundin-25-mal-heiraten-wollte-ist-tot/" rel="bookmark" title="Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/JulianBoom-Fleur-Pierets_Facebook-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/JulianBoom-Fleur-Pierets_Facebook-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/JulianBoom-Fleur-Pierets_Facebook-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Julian Boom und Fleur Pierets" title="Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/23/niederlaendische-kuenstlerin-die-ihre-freundin-25-mal-heiraten-wollte-ist-tot/" rel="bookmark" title="Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben">Niederländische Künstlerin, die ihre Freundin 25 Mal heiraten wollte, ist gestorben</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2018/01/TopherDiMaggio_CockyBoys-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Topher DiMaggio" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/hat-pornostar-topher-dimaggio-einen-kollegen-vergewaltigt/" rel="bookmark" title="Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?">Hat Pornostar Topher DiMaggio einen Kollegen vergewaltigt?</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_38_5a691d588588a_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_5a691d588588a"><script>var block_td_uid_38_5a691d588588a = new tdBlock();
block_td_uid_38_5a691d588588a.id = "td_uid_38_5a691d588588a";
block_td_uid_38_5a691d588588a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4188","category_ids":"","custom_title":"Die neuesten Bilder des Tages","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5a691d588588a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5a691d588588a_rand","tdc_css_class_style":"td_uid_38_5a691d588588a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5a691d588588a.td_column_number = "1";
block_td_uid_38_5a691d588588a.block_type = "td_block_7";
block_td_uid_38_5a691d588588a.post_count = "3";
block_td_uid_38_5a691d588588a.found_posts = "1131";
block_td_uid_38_5a691d588588a.header_color = "#";
block_td_uid_38_5a691d588588a.ajax_pagination_infinite_stop = "";
block_td_uid_38_5a691d588588a.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_38_5a691d588588a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=td_uid_38_5a691d588588a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/24/bild-des-tages-max-emerson-auf-instagram-6/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/11/1123_MaxEmerson_Instagram-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/11/1123_MaxEmerson_Instagram-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/11/1123_MaxEmerson_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/24/bild-des-tages-max-emerson-auf-instagram-6/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram">Bild des Tages: Max Emerson auf Instagram</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/23/bild-des-tages-glow-von-maskulo/" rel="bookmark" title="Bild des Tages: Glow von Maskulo"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1122_Glow_Maskulo-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1122_Glow_Maskulo-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/12/1122_Glow_Maskulo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Maskulo" title="Bild des Tages: Glow von Maskulo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/23/bild-des-tages-glow-von-maskulo/" rel="bookmark" title="Bild des Tages: Glow von Maskulo">Bild des Tages: Glow von Maskulo</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.ggg.at/2018/01/22/bild-des-tages-matt-law-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Matt Law auf Instagram"><img width="100" height="70" class="entry-thumb" src="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1121_MattLaw-Ipanema_Instagram-100x70.jpg" srcset="http://www.ggg.at/nederland/wp-content/uploads/2017/12/1121_MattLaw-Ipanema_Instagram-100x70.jpg 100w, http://www.ggg.at/nederland/wp-content/uploads/2017/12/1121_MattLaw-Ipanema_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Matt Law" title="Bild des Tages: Matt Law auf Instagram" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ggg.at/2018/01/22/bild-des-tages-matt-law-auf-instagram-2/" rel="bookmark" title="Bild des Tages: Matt Law auf Instagram">Bild des Tages: Matt Law auf Instagram</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.ggg.at/"><img class="td-retina-data" src="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="/cdn-cgi/l/email-protection#ec9e89888d8798858382ac8b8b8bc28d98"><span class="__cf_email__" data-cfemail="9ceef9f8fdf7e8f5f3f2dcfbfbfbb2fde8">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GGG.at" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+GGGat/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ggg.at/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ggg_at" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="http://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="http://www.ggg.at/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 1999-2017 | ISSN 2521-3180 </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":".ggg.at","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2018Janaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.ggg.at/nederland/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-scroll" data-scroll="60" data-single="1"><div class="essb-optinflyout-close essb-optinflyout-closeicon"><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-992193656 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design3" data-position="shortcode"><div class="essb-subscribe-form-content-top"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten einmal am Tag bequem in den eigenen Posteingang bekommen!</p></div><div class="essb-subscribe-form-content-bottom"><form action="http://www.ggg.at/2018/01/24/britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party?year=2018&monthnum=01&day=24&name=britischer-neonazi-plante-macheten-massaker-waehrend-lgbt-party&essb3_subscribe_nonce=7acea8f280&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Deine E-Mail" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth2" name="submit" type="submit" value="Jetzt anmelden" onclick="essb.ajax_subscribe('992193656', event);"></form><div class="essb-subscribe-loader">
<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Irgendetwas ging schief. Bitte versuche es noch einmal.</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen Deine Daten.</p></div></div></div></div>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[53305]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ggg.at/nederland/wp-content/themes/GGGatAMS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ggg.at/nederland/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'114556726',post:'53305',tz:'1',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '53305' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email" /><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1243758943" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #d7d2cb!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-email-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #7a7168!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-name-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #7a7168!important;}.essb_links li, .essb_links li a, .essb_links li a .essb_icon, .essb_links li a .essb_network_name, .essb_links ul { font-family: 'Fira Sans',helvetica,arial,sans-serif;} .essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after, .essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_afterr {margin-top: 0 px;}</style><link rel="stylesheet" id="essb-cct-style" href="http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #6e6259;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a691d588d588"></textarea>
<div id="td_live_css_uid_1_5a691d588d588" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a691d588d588');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a691d588d588");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>