<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen | GGG.at</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ggg.at/nederland/xmlrpc.php" />
    <meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg" /><link rel="icon" type="image/png" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/><meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen" />
<meta property="og:description" content="Drei Unbekannte beschimpften die Frau in der U-Bahn" />
<meta property="og:url" content="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:section" content="Chronik" />
<meta property="article:published_time" content="2019-09-09T12:28:44+02:00" />
<meta property="article:modified_time" content="2019-09-09T14:05:40+02:00" />
<meta property="og:updated_time" content="2019-09-09T14:05:40+02:00" />
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen | GGG.at" />
<meta property="og:description" content="Drei Unbekannte beschimpften die Frau in der U-Bahn" />
<meta property="og:url" content="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:publisher" content="https://www.facebook.com/GGG.at/" />
<meta property="article:section" content="Chronik" />
<meta property="article:published_time" content="2019-09-09T10:28:44+00:00" />
<meta property="article:modified_time" content="2019-09-09T12:05:40+00:00" />
<meta property="og:updated_time" content="2019-09-09T12:05:40+00:00" />
<meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg" />
<meta property="og:image:secure_url" content="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Drei Unbekannte beschimpften die Frau in der U-Bahn" />
<meta name="twitter:title" content="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen | GGG.at" />
<meta name="twitter:site" content="@ggg_at" />
<meta name="twitter:image" content="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg" />
<meta name="twitter:creator" content="@ggg_at" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ggg.at/#organization","name":"GGG.at","url":"https://www.ggg.at/","sameAs":["https://www.facebook.com/GGG.at/","https://twitter.com/ggg_at"],"logo":{"@type":"ImageObject","@id":"https://www.ggg.at/#logo","url":"https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10.png","width":544,"height":180,"caption":"GGG.at"},"image":{"@id":"https://www.ggg.at/#logo"}},{"@type":"WebSite","@id":"https://www.ggg.at/#website","url":"https://www.ggg.at/","name":"GGG.at","publisher":{"@id":"https://www.ggg.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ggg.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/#primaryimage","url":"https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg","width":720,"height":360,"caption":"Brandenburger Tor"},{"@type":"WebPage","@id":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/#webpage","url":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/","inLanguage":"de-DE","name":"Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen | GGG.at","isPartOf":{"@id":"https://www.ggg.at/#website"},"primaryImageOfPage":{"@id":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/#primaryimage"},"datePublished":"2019-09-09T10:28:44+00:00","dateModified":"2019-09-09T12:05:40+00:00"},{"@type":"Article","@id":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/#article","isPartOf":{"@id":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/#webpage"},"author":{"@id":"https://www.ggg.at/#/schema/person/ef0f74e68d0a7429d6392d4865cf43de"},"headline":"Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen","datePublished":"2019-09-09T10:28:44+00:00","dateModified":"2019-09-09T12:05:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/#webpage"},"publisher":{"@id":"https://www.ggg.at/#organization"},"image":{"@id":"https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/#primaryimage"},"articleSection":"Chronik"},{"@type":["Person"],"@id":"https://www.ggg.at/#/schema/person/ef0f74e68d0a7429d6392d4865cf43de","name":"Chris Karnak","image":{"@type":"ImageObject","@id":"https://www.ggg.at/#authorlogo","url":"https://secure.gravatar.com/avatar/a648435a88d5f07bf8cfed09d060d086?s=96&d=mm&r=r","caption":"Chris Karnak"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="https://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="https://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen Kommentar-Feed" href="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='essb-optin-flyout-css'  href='https://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400italic%2C700%2C700italic%7CFira+Sans%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic&#038;subset=latin-ext&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='https://www.ggg.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p7KFr8-gzl' />
<link rel="alternate" type="application/json+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2019%2F09%2F09%2Fberlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2019%2F09%2F09%2Fberlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<link href="https://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<meta name="pocket-site-verification" content="aae6827a5e1d368c7712aacb1c0c80" />

<!-- DFP GOOGLE CODE -->

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1141,768], [728,90]).
addSize([1019,690], [728,90]).
addSize([768,480], [468,60]).
addSize([0,0], [320,50]).
build();

var mapping2 = googletag.sizeMapping().
addSize([1141,768], [[300,250],[300,600]]).
addSize([1019,690], [[300,250],[300,600]]).
addSize([768,480], [200,200]).
addSize([0,0], [300,250]).
build();

var mapping3 = googletag.sizeMapping().
addSize([1141,768], [[300,250],[300,600]]).
addSize([1019,690], [[300,250],[300,600]]).
addSize([768,480], [200,200]).
addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/ams-main-header', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1461923440622-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/ams-main-sidebar', [[300, 250], [200, 200], [300, 600]], 'div-gpt-ad-1461923440622-1').defineSizeMapping(mapping2).addService(googletag.pubads());

//SIDEBAR MAGAZIN
gptadslots[2]= googletag.defineSlot('/58545184/ams-main-sidebar/main_magazin_sidebar', [[300, 250], [200, 200], [300, 600]], 'div-gpt-ad-1519053934494-0').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<meta property="fb:pages" content="77708642046" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Optimise Code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5TV69C5':true});</script>
<!-- Google Optimise Code -->

<!-- GOOGLE ADSENSE PAGE-LEVEL ADS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5128032185616980",
    enable_page_level_ads: true
  });
</script>

<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Anfang -->
<script src="https://cdn.cookielaw.org/consent/dce2bb26-6ea0-451d-ae2f-3297dbef1c96.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Ende -->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","essb3_nonce":"e70fda7cda","essb3_plugin_url":"https:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.ggg.at\/nederland\/","essb3_postfloat_stay":false,"post_id":63695};</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"34ecd18da6","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1077295062274"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['path'] = "https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ggg.at';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript" src="https://www.ggg.at/nederland/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1568046015"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('require', 'GTM-5TV69C5');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ggg.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/chronik/",
                    "name": "Chronik"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/",
                    "name": "Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff7e00;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff7e00;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7e00;
                }
                .tdm-btn-style1 {
					background-color: #ff7e00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7e00;
				}
				.tdm-btn-style2 {
				    color: #ff7e00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7e00;
                    -moz-box-shadow: 0 2px 16px #ff7e00;
                    box-shadow: 0 2px 16px #ff7e00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7e00;
                    -moz-box-shadow: 0 4px 26px #ff7e00;
                    box-shadow: 0 4px 26px #ff7e00;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #7d7773;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-63695 single-format-standard berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="https://www.ggg.at/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ggg.at/news/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/">Familie</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/adoption/">Adoption</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/">Szene</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/wien/">Wien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/tirol/">Tirol</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-48355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48355"><a href="https://www.ggg.at/voices/">Voices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/style/">Style</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-238"><a href="https://www.ggg.at/rechtliches/">Rechtliches<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Einloggen</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ggg.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Montag, 9. September 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="https://www.ggg.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62344"><a href="https://gayguide.wien">Gayguide Wien</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Einloggen</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ggg.at/">
            <img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
            <span class="td-visual-hidden">GGG.at</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d767bbf5d31e_rand td_block_template_9">
<style>
/* custom css */
.td_uid_1_5d767bbf5d31e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d767bbf5d31e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">WERBUNG</span><!-- /58545184/ams-main-header -->
<div id='div-gpt-ad-1461923440622-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_280x96_r5.png" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_140x48_r3.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="https://www.ggg.at/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d767bbf61477_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5d767bbf61477" ><script>var block_td_uid_2_5d767bbf61477 = new tdBlock();
block_td_uid_2_5d767bbf61477.id = "td_uid_2_5d767bbf61477";
block_td_uid_2_5d767bbf61477.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"184","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d767bbf61477_rand","tdc_css_class":"td_uid_2_5d767bbf61477_rand","tdc_css_class_style":"td_uid_2_5d767bbf61477_rand_style"}';
block_td_uid_2_5d767bbf61477.td_column_number = "3";
block_td_uid_2_5d767bbf61477.block_type = "td_block_mega_menu";
block_td_uid_2_5d767bbf61477.post_count = "4";
block_td_uid_2_5d767bbf61477.found_posts = "7453";
block_td_uid_2_5d767bbf61477.header_color = "";
block_td_uid_2_5d767bbf61477.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d767bbf61477.max_num_pages = "1864";
tdBlocksArray.push(block_td_uid_2_5d767bbf61477);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d767bbf61477" id="td_uid_3_5d767bbf63722" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="" href="https://www.ggg.at/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_4_5d767bbf637a0" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="28" href="https://www.ggg.at/news/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_5_5d767bbf63836" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="30" href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_6_5d767bbf63907" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="22" href="https://www.ggg.at/news/politik/politik-europa/">Europa</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_7_5d767bbf639fa" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="24" href="https://www.ggg.at/news/politik/politik-international/">International</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_8_5d767bbf63abd" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="20" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_9_5d767bbf63b42" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="38" href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_10_5d767bbf63c1a" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="21" href="https://www.ggg.at/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_11_5d767bbf63ca6" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="23" href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_12_5d767bbf63d53" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="26" href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_13_5d767bbf63e0d" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="35" href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_14_5d767bbf63ebd" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="8281" href="https://www.ggg.at/news/familie/">Familie</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_15_5d767bbf63fad" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="25" href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_16_5d767bbf64085" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="6014" href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_17_5d767bbf64186" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="4712" href="https://www.ggg.at/news/familie/adoption/">Adoption</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_18_5d767bbf64282" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="29" href="https://www.ggg.at/news/szene/">Szene</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_19_5d767bbf6430e" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="31" href="https://www.ggg.at/news/szene/wien/">Wien</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_20_5d767bbf643e3" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="43" href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_21_5d767bbf64490" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="36" href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_22_5d767bbf6453a" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="44" href="https://www.ggg.at/news/szene/tirol/">Tirol</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_23_5d767bbf645ee" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="61" href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_24_5d767bbf646c8" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="56" href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_25_5d767bbf6477a" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="42" href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_26_5d767bbf64825" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="34" href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_27_5d767bbf648cf" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="53" href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_28_5d767bbf64975" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="37" href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_29_5d767bbf64a28" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="40" href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_30_5d767bbf64aad" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="55" href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_31_5d767bbf64b59" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="54" href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_32_5d767bbf64c01" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="39" href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a><a class="mega-menu-sub-cat-td_uid_2_5d767bbf61477"  id="td_uid_33_5d767bbf64cde" data-td_block_id="td_uid_2_5d767bbf61477" data-td_filter_value="47" href="https://www.ggg.at/news/medien/">Medien</a></div></div><div id=td_uid_2_5d767bbf61477 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/09/25-jaehriger-schwuler-in-berlin-krankenhausreif-gepruegelt/" rel="bookmark" class="td-image-wrap" title="25-jähriger Schwuler in Berlin krankenhausreif geprügelt"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht_Archiv-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht_Archiv-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht_Archiv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Blaulicht" title="25-jähriger Schwuler in Berlin krankenhausreif geprügelt" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/09/25-jaehriger-schwuler-in-berlin-krankenhausreif-gepruegelt/" rel="bookmark" title="25-jähriger Schwuler in Berlin krankenhausreif geprügelt">25-jähriger Schwuler in Berlin krankenhausreif geprügelt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/09/erste-pride-in-sarajevo-mehr-teilnehmer-als-erwartet/" rel="bookmark" class="td-image-wrap" title="Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190909_SarajevoPride_Twitter-BelgradePride-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190909_SarajevoPride_Twitter-BelgradePride-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190909_SarajevoPride_Twitter-BelgradePride-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sarajevo Pride" title="Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/09/erste-pride-in-sarajevo-mehr-teilnehmer-als-erwartet/" rel="bookmark" title="Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet">Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" rel="bookmark" class="td-image-wrap" title="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Brandenburger Tor" title="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" rel="bookmark" title="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen">Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/07/himberg-pride-gute-stimmung-fuer-ein-wichtiges-anliegen/" rel="bookmark" class="td-image-wrap" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Himberg Pride" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/07/himberg-pride-gute-stimmung-fuer-ein-wichtiges-anliegen/" rel="bookmark" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen">Himberg Pride: Gute Stimmung für ein wichtiges Anliegen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d767bbf61477" data-td_block_id="td_uid_2_5d767bbf61477"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d767bbf61477" data-td_block_id="td_uid_2_5d767bbf61477"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-48355"><a href="https://www.ggg.at/voices/">Voices</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5d767bbf67cd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_34_5d767bbf67cd0" ><script>var block_td_uid_34_5d767bbf67cd0 = new tdBlock();
block_td_uid_34_5d767bbf67cd0.id = "td_uid_34_5d767bbf67cd0";
block_td_uid_34_5d767bbf67cd0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5d767bbf67cd0_rand","tdc_css_class":"td_uid_34_5d767bbf67cd0_rand","tdc_css_class_style":"td_uid_34_5d767bbf67cd0_rand_style"}';
block_td_uid_34_5d767bbf67cd0.td_column_number = "3";
block_td_uid_34_5d767bbf67cd0.block_type = "td_block_mega_menu";
block_td_uid_34_5d767bbf67cd0.post_count = "4";
block_td_uid_34_5d767bbf67cd0.found_posts = "25";
block_td_uid_34_5d767bbf67cd0.header_color = "";
block_td_uid_34_5d767bbf67cd0.ajax_pagination_infinite_stop = "";
block_td_uid_34_5d767bbf67cd0.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_34_5d767bbf67cd0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_34_5d767bbf67cd0" id="td_uid_35_5d767bbf6936a" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="" href="https://www.ggg.at/voices/">Alle</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_36_5d767bbf693c3" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="6908" href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_37_5d767bbf74030" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="6968" href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_38_5d767bbf74084" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="7051" href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_39_5d767bbf740cd" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="7063" href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_40_5d767bbf74114" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="7343" href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_41_5d767bbf74160" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="7747" href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_42_5d767bbf741a8" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="7998" href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_43_5d767bbf741ed" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="8067" href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a><a class="mega-menu-sub-cat-td_uid_34_5d767bbf67cd0"  id="td_uid_44_5d767bbf74231" data-td_block_id="td_uid_34_5d767bbf67cd0" data-td_filter_value="6893" href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></div></div><div id=td_uid_34_5d767bbf67cd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/19/sichtbarkeit/" rel="bookmark" class="td-image-wrap" title="Sichtbarkeit"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Symbolbild: Pride" title="Sichtbarkeit" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/19/sichtbarkeit/" rel="bookmark" title="Sichtbarkeit">Sichtbarkeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/05/21/ibiza-affaere-korrupten-lgbtiq-feindlichen-parteien-den-kampf-ansagen/" rel="bookmark" class="td-image-wrap" title="Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Kurz-Strache_BKA-DraganTatic-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Kurz-Strache_BKA-DraganTatic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/01/Kurz-Strache_BKA-DraganTatic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sebastian Kurz und Heinz-Christian Strache" title="Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/05/21/ibiza-affaere-korrupten-lgbtiq-feindlichen-parteien-den-kampf-ansagen/" rel="bookmark" title="Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!">Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/05/16/jubel-mit-alex-juergen/" rel="bookmark" class="td-image-wrap" title="Jubel mit Alex Jürgen"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intersex-Flagge" title="Jubel mit Alex Jürgen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/05/16/jubel-mit-alex-juergen/" rel="bookmark" title="Jubel mit Alex Jürgen">Jubel mit Alex Jürgen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/02/18/fassmann-haelt-schultueren-fuer-religioese-fundis-offen/" rel="bookmark" class="td-image-wrap" title="Faßmann hält Schultüren für religiöse Fundis offen"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Schule" title="Faßmann hält Schultüren für religiöse Fundis offen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/02/18/fassmann-haelt-schultueren-fuer-religioese-fundis-offen/" rel="bookmark" title="Faßmann hält Schultüren für religiöse Fundis offen">Faßmann hält Schultüren für religiöse Fundis offen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5d767bbf67cd0" data-td_block_id="td_uid_34_5d767bbf67cd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5d767bbf67cd0" data-td_block_id="td_uid_34_5d767bbf67cd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5d767bbf7681f_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_45_5d767bbf7681f" ><script>var block_td_uid_45_5d767bbf7681f = new tdBlock();
block_td_uid_45_5d767bbf7681f.id = "td_uid_45_5d767bbf7681f";
block_td_uid_45_5d767bbf7681f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5896","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_5d767bbf7681f_rand","tdc_css_class":"td_uid_45_5d767bbf7681f_rand","tdc_css_class_style":"td_uid_45_5d767bbf7681f_rand_style"}';
block_td_uid_45_5d767bbf7681f.td_column_number = "3";
block_td_uid_45_5d767bbf7681f.block_type = "td_block_mega_menu";
block_td_uid_45_5d767bbf7681f.post_count = "4";
block_td_uid_45_5d767bbf7681f.found_posts = "1592";
block_td_uid_45_5d767bbf7681f.header_color = "";
block_td_uid_45_5d767bbf7681f.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d767bbf7681f.max_num_pages = "398";
tdBlocksArray.push(block_td_uid_45_5d767bbf7681f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5d767bbf7681f" id="td_uid_46_5d767bbf776a4" data-td_block_id="td_uid_45_5d767bbf7681f" data-td_filter_value="" href="https://www.ggg.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_45_5d767bbf7681f"  id="td_uid_47_5d767bbf776f4" data-td_block_id="td_uid_45_5d767bbf7681f" data-td_filter_value="7373" href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a><a class="mega-menu-sub-cat-td_uid_45_5d767bbf7681f"  id="td_uid_48_5d767bbf77746" data-td_block_id="td_uid_45_5d767bbf7681f" data-td_filter_value="4188" href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-td_uid_45_5d767bbf7681f"  id="td_uid_49_5d767bbf7778f" data-td_block_id="td_uid_45_5d767bbf7681f" data-td_filter_value="4206" href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-td_uid_45_5d767bbf7681f"  id="td_uid_50_5d767bbf777d6" data-td_block_id="td_uid_45_5d767bbf7681f" data-td_filter_value="4446" href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-td_uid_45_5d767bbf7681f"  id="td_uid_51_5d767bbf7781d" data-td_block_id="td_uid_45_5d767bbf7681f" data-td_filter_value="4764" href="https://www.ggg.at/magazin/style/">Style</a><a class="mega-menu-sub-cat-td_uid_45_5d767bbf7681f"  id="td_uid_52_5d767bbf77862" data-td_block_id="td_uid_45_5d767bbf7681f" data-td_filter_value="5588" href="https://www.ggg.at/magazin/living/">Living</a></div></div><div id=td_uid_45_5d767bbf7681f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/02/bild-des-tages-odell-beckham-jr-fuer-calvin-klein/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Odell Beckham Jr. für Calvin Klein"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1511_OdellBeckhamJr_CalvinKlein-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1511_OdellBeckhamJr_CalvinKlein-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/1511_OdellBeckhamJr_CalvinKlein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Odell Beckham Jr" title="Bild des Tages: Odell Beckham Jr. für Calvin Klein" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/02/bild-des-tages-odell-beckham-jr-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Odell Beckham Jr. für Calvin Klein">Bild des Tages: Odell Beckham Jr. für Calvin Klein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/08/30/bild-des-tages-es-collection-2019-20/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: ES collection 2019/20"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1515_EScollection19-20-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1515_EScollection19-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/1515_EScollection19-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ES collection 2019/20" title="Bild des Tages: ES collection 2019/20" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/08/30/bild-des-tages-es-collection-2019-20/" rel="bookmark" title="Bild des Tages: ES collection 2019/20">Bild des Tages: ES collection 2019/20</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/08/29/bild-des-tages-outback-hiking-von-aussiebum/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Outback Hiking von AussieBum"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1510_Outback_AussieBum-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1510_Outback_AussieBum-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/1510_Outback_AussieBum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Outback Hiking von AussieBum" title="Bild des Tages: Outback Hiking von AussieBum" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/08/29/bild-des-tages-outback-hiking-von-aussiebum/" rel="bookmark" title="Bild des Tages: Outback Hiking von AussieBum">Bild des Tages: Outback Hiking von AussieBum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/08/28/bild-des-tages-michele-graglia-von-lope-navo-6/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Michele Graglia von Lope Navo"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1508_Michele-Graglia_Lope-Navo-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1508_Michele-Graglia_Lope-Navo-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1508_Michele-Graglia_Lope-Navo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bild des Tages: Michele Graglia von Lope Navo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/08/28/bild-des-tages-michele-graglia-von-lope-navo-6/" rel="bookmark" title="Bild des Tages: Michele Graglia von Lope Navo">Bild des Tages: Michele Graglia von Lope Navo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d767bbf7681f" data-td_block_id="td_uid_45_5d767bbf7681f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5d767bbf7681f" data-td_block_id="td_uid_45_5d767bbf7681f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-238"><a href="https://www.ggg.at/rechtliches/">Rechtliches</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239"><a href="https://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ggg.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="https://www.ggg.at/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Chronik" class="entry-crumb" href="https://www.ggg.at/news/chronik/">Chronik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63695" class="post-63695 post type-post status-publish format-standard has-post-thumbnail hentry category-chronik" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen</h1>
                                    <p class="td-post-sub-title">Drei Unbekannte beschimpften die Frau in der U-Bahn</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.ggg.at/author/chris-karnak/">Chris Karnak</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T12:28:44+00:00" >9. September 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-696x348.jpg" srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Brandenburger Tor" title="Brandenburger Tor"/><figcaption class="wp-caption-text">Visit Berlin - CC BY-NC-ND 2.0</figcaption></figure></div>
            <!-- content --><div class="essb_links essb_displayed_top essb_share essb_template_deluxe-retina essb_493150598 print-no" id="essb_displayed_top_493150598" data-essb-postid="63695" data-essb-position="top" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" data-essb-twitter-url="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" data-essb-instance="493150598"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&t=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&t=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&#39;,&#39;facebook&#39;,&#39;493150598&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" title="" onclick="essb.fbmessenger('', 'https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/', '493150598'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&amp;url=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&amp;counturl=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&#39;,&#39;twitter&#39;,&#39;493150598&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&#39;,&#39;flipboard&#39;,&#39;493150598&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F09%2F09%2Fberlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F09%2F09%2Fberlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen%2F&#39;,&#39;pocket&#39;,&#39;493150598&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;493150598&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div>
<p>In Berlin sind am Samstag in der Früh eine Trans-Frau
und ihr Begleiter von drei Unbekannten beschimpft und dann mit einer Flasche
beworfen worden. Das meldete die Berliner Polizei. Die Angreifer konnten
unerkannt entkommen.</p>



<h2>Die Sitznachbarn hatten ein Problem mit der Kleidung der Trans-Frau</h2>



<p>Der Vorfall begann gegen ein Uhr früh in einem Zug der
U7: Die 29-Jährige und ihr gleichaltriger Begleiter stiegen in der Station
Yorkstraße in die U-Bahn ein, setzten sich nieder und unterhielten sich.</p>



<p>Ihnen gegenüber saßen drei Männer, die sie missbilligend
ansahen und sie dem Vernehmen nach auf Arabisch beleidigt haben sollen.
Offenbar störten sich die Männer an der Kleidung der Trans-Frau.</p>



<h2>Die drei Männer warfen mit einer Flasche nach der 29-Jährigen</h2>



<p>Sowohl das Paar als auch die drei Männer verließen die
U-Bahn in der Station Gneisenaustraße. Dabei wurden die Trans-Frau und ihr
Begleiter von einem der drei Männer mit einer Plastikflasche beworfen. Diese
verfehlte die beiden nur knapp. Das Trio verließ die Station daraufhin in
unbekannte Richtung.</p>



<p>Später zeigten die 29-Jährige und ihr Begleiter den
Sachverhalt bei der Polizeiwache am Alexanderplatz an. Wie bei allen vermuteten
Hassverbrechen ermittelt der Polizeiliche Staatsschutz beim Landeskriminalamt
Berlin, in diesem Fall wegen versuchter gefährlicher Körperverletzung und
Beleidigung.</p>



<h2>Immer mehr homophobe Straftaten werden in Berlin angezeigt</h2>



<p>Im Gegensatz zu anderen Städten geht die Berliner
Polizei in ihrer Pressearbeit mit solchen Taten offen um und macht
Hassverbrechen publik. Deshalb gelangen diese im Vergleich mit anderen Städten
relativ oft an die Öffentlichkeit.</p>



<p>Die Berliner Polizei zählte im letzten Jahr 225
Straftaten gegen sexuelle Minderheiten, das sind 54 mehr als im Jahr zuvor.
Davon konnten 47 Prozent aufgeklärt werden – ein Anstieg zu 2017, wo die
Aufklärungsrate bei 42 Prozent lag.</p>



<h2>Es gibt eigene Ansprechpersonen für LGBT bei Polizei und Staatsanwaltschaft</h2>



<p>Wer in der deutschen Hauptstadt Opfer von
Hasskriminalität wird, kann auf der <a href="https://www.internetwache-polizei-berlin.de/" target="_blank" rel="noreferrer noopener">Internetwache
der Polizei Berlin</a> online eine Anzeige aufgeben. Außerdem gibt es bei der
Berliner Polizei zwei <a href="https://www.berlin.de/polizei/aufgaben/ansprechpersonen-fuer-lsbti/" target="_blank" rel="noreferrer noopener">Ansprechpersonen für LSBTI</a>. Sie sind unter der Telefonnummer
+49/(0)30 /4664 979 444 erreichbar.</p>



<p>Beim schwulen Anti-Gewalt-Projekt Maneo können
LGBTI-feindliche Straftaten aus Berlin <a href="http://www.maneo.de/ueber-maneo/meldestelle/meldung-eines-gewaltvorfalls.html" target="_blank" rel="noreferrer noopener">über die Webseite</a> oder das Überfalltelefon unter der Nummer
+49/(0)30 /216 33 36 (täglich von 17 bis 19 Uhr) gemeldet werden.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1173037164 print-no" id="essb_displayed_bottom_1173037164" data-essb-postid="63695" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" data-essb-twitter-url="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" data-essb-instance="1173037164"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&t=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&t=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&#39;,&#39;facebook&#39;,&#39;1173037164&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" title="" onclick="essb.fbmessenger('', 'https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/', '1173037164'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&amp;url=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&amp;counturl=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&#39;,&#39;twitter&#39;,&#39;1173037164&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/&title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&#39;,&#39;flipboard&#39;,&#39;1173037164&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F09%2F09%2Fberlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Berlin%3A+Trans-Frau+in+U-Bahn+beleidigt+und+angegriffen&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F09%2F09%2Fberlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen%2F&#39;,&#39;pocket&#39;,&#39;1173037164&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1173037164&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13ce6daee060764443d839ca",
	"item": {"objectid":63695,"title":"Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen","text":"\nIn Berlin sind am Samstag in der Fr\u00fch eine Trans-Frau\nund ihr Begleiter von drei Unbekannten beschimpft und dann mit einer Flasche\nbeworfen worden. Das meldete die Berliner Polizei. Die Angreifer konnten\nunerkannt entkommen.\n\n\n\nDie Sitznachbarn hatten e","url":"https:\/\/www.ggg.at\/2019\/09\/09\/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen\/","img":"https:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2016\/06\/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-150x150.jpg","category":"","published_at":1568032124,"updated_at":1568037940}
}));
</script>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.ggg.at/2019/09/07/himberg-pride-gute-stimmung-fuer-ein-wichtiges-anliegen/">Himberg Pride: Gute Stimmung für ein wichtiges Anliegen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.ggg.at/2019/09/09/erste-pride-in-sarajevo-mehr-teilnehmer-als-erwartet/">Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ggg.at/author/chris-karnak/">Chris Karnak</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chris Karnak"></span><meta itemprop="datePublished" content="2019-09-09T12:28:44+00:00"><meta itemprop="dateModified" content="2019-09-09T14:05:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden; width: 300px; height: 85px;" src="https://www.qradio.cc/q-radio-livestream-300x85" width="300" height="150" frameborder="0" scrolling="no"></iframe></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_54_5d767bbf81682_rand td_block_template_9">
<style>
/* custom css */
.td_uid_54_5d767bbf81682_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5d767bbf81682_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /58545184/ams-main-sidebar -->
<div id='div-gpt-ad-1461923440622-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_55_5d767bbf81af3_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_55_5d767bbf81af3" ><script>var block_td_uid_55_5d767bbf81af3 = new tdBlock();
block_td_uid_55_5d767bbf81af3.id = "td_uid_55_5d767bbf81af3";
block_td_uid_55_5d767bbf81af3.atts = '{"custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_55_5d767bbf81af3_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_55_5d767bbf81af3_rand","tdc_css_class_style":"td_uid_55_5d767bbf81af3_rand_style"}';
block_td_uid_55_5d767bbf81af3.td_column_number = "1";
block_td_uid_55_5d767bbf81af3.block_type = "td_block_7";
block_td_uid_55_5d767bbf81af3.post_count = "3";
block_td_uid_55_5d767bbf81af3.found_posts = "12317";
block_td_uid_55_5d767bbf81af3.header_color = "#";
block_td_uid_55_5d767bbf81af3.ajax_pagination_infinite_stop = "";
block_td_uid_55_5d767bbf81af3.max_num_pages = "4106";
tdBlocksArray.push(block_td_uid_55_5d767bbf81af3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=td_uid_55_5d767bbf81af3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/09/25-jaehriger-schwuler-in-berlin-krankenhausreif-gepruegelt/" rel="bookmark" class="td-image-wrap" title="25-jähriger Schwuler in Berlin krankenhausreif geprügelt"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht_Archiv-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht_Archiv-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht_Archiv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Blaulicht" title="25-jähriger Schwuler in Berlin krankenhausreif geprügelt" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/09/25-jaehriger-schwuler-in-berlin-krankenhausreif-gepruegelt/" rel="bookmark" title="25-jähriger Schwuler in Berlin krankenhausreif geprügelt">25-jähriger Schwuler in Berlin krankenhausreif geprügelt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/09/erste-pride-in-sarajevo-mehr-teilnehmer-als-erwartet/" rel="bookmark" class="td-image-wrap" title="Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190909_SarajevoPride_Twitter-BelgradePride-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190909_SarajevoPride_Twitter-BelgradePride-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190909_SarajevoPride_Twitter-BelgradePride-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sarajevo Pride" title="Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/09/erste-pride-in-sarajevo-mehr-teilnehmer-als-erwartet/" rel="bookmark" title="Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet">Erste Pride in Sarajevo: Mehr Teilnehmer als erwartet</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" rel="bookmark" class="td-image-wrap" title="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/BrandenburgerTor_VisitBerlin_cc-by-nc-nd-20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Brandenburger Tor" title="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen/" rel="bookmark" title="Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen">Berlin: Trans-Frau in U-Bahn beleidigt und angegriffen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="essb-subscribe-form essb-subscribe-form-1969910030 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1 essb-subscribe-form-inwidget" data-position="widget" data-design="design1"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten bequem einmal am Tag in den eigenen Posteingang bekommen!</p><form action="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen?year=2019&#038;monthnum=09&#038;day=09&#038;name=berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen&#038;essb3_subscribe_nonce=0b606873d3&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Deine E-Mail-Adresse" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Jetzt anmelden!" onclick="essb.ajax_subscribe('1969910030', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Leider ist etwas schief gegangen</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen sie bestmöglich</p></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_56_5d767bbf844a5_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_56_5d767bbf844a5" ><script>var block_td_uid_56_5d767bbf844a5 = new tdBlock();
block_td_uid_56_5d767bbf844a5.id = "td_uid_56_5d767bbf844a5";
block_td_uid_56_5d767bbf844a5.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_56_5d767bbf844a5_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_56_5d767bbf844a5_rand","tdc_css_class_style":"td_uid_56_5d767bbf844a5_rand_style"}';
block_td_uid_56_5d767bbf844a5.td_column_number = "1";
block_td_uid_56_5d767bbf844a5.block_type = "td_block_7";
block_td_uid_56_5d767bbf844a5.post_count = "3";
block_td_uid_56_5d767bbf844a5.found_posts = "6";
block_td_uid_56_5d767bbf844a5.header_color = "";
block_td_uid_56_5d767bbf844a5.ajax_pagination_infinite_stop = "";
block_td_uid_56_5d767bbf844a5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_56_5d767bbf844a5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=td_uid_56_5d767bbf844a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/07/himberg-pride-gute-stimmung-fuer-ein-wichtiges-anliegen/" rel="bookmark" class="td-image-wrap" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Himberg Pride" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/07/himberg-pride-gute-stimmung-fuer-ein-wichtiges-anliegen/" rel="bookmark" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen">Himberg Pride: Gute Stimmung für ein wichtiges Anliegen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/06/island-begruesst-mike-pence-mit-regenbogenflaggen/" rel="bookmark" class="td-image-wrap" title="Island begrüßt Mike Pence mit Regenbogenflaggen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190906_Island_JustinSink_Twitter-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190906_Island_JustinSink_Twitter-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190906_Island_JustinSink_Twitter-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Island mit Regenbogenflaggen" title="Island begrüßt Mike Pence mit Regenbogenflaggen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/06/island-begruesst-mike-pence-mit-regenbogenflaggen/" rel="bookmark" title="Island begrüßt Mike Pence mit Regenbogenflaggen">Island begrüßt Mike Pence mit Regenbogenflaggen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" class="td-image-wrap" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Gernot Blümel und Sebastian Kurz" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting">Kurz und Blümel als Paar? Empörung über SPÖ-Posting</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Werbung</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5128032185616980"
     data-ad-slot="1558729887"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_58_5d767bbf883b6_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_58_5d767bbf883b6" ><script>var block_td_uid_58_5d767bbf883b6 = new tdBlock();
block_td_uid_58_5d767bbf883b6.id = "td_uid_58_5d767bbf883b6";
block_td_uid_58_5d767bbf883b6.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"184","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_58_5d767bbf883b6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_58_5d767bbf883b6_rand","tdc_css_class_style":"td_uid_58_5d767bbf883b6_rand_style"}';
block_td_uid_58_5d767bbf883b6.td_column_number = "1";
block_td_uid_58_5d767bbf883b6.block_type = "td_block_7";
block_td_uid_58_5d767bbf883b6.post_count = "3";
block_td_uid_58_5d767bbf883b6.found_posts = "6";
block_td_uid_58_5d767bbf883b6.header_color = "";
block_td_uid_58_5d767bbf883b6.ajax_pagination_infinite_stop = "";
block_td_uid_58_5d767bbf883b6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_58_5d767bbf883b6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=td_uid_58_5d767bbf883b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/07/himberg-pride-gute-stimmung-fuer-ein-wichtiges-anliegen/" rel="bookmark" class="td-image-wrap" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190907_HimbergPride_CandyLicious-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Himberg Pride" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/07/himberg-pride-gute-stimmung-fuer-ein-wichtiges-anliegen/" rel="bookmark" title="Himberg Pride: Gute Stimmung für ein wichtiges Anliegen">Himberg Pride: Gute Stimmung für ein wichtiges Anliegen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/06/island-begruesst-mike-pence-mit-regenbogenflaggen/" rel="bookmark" class="td-image-wrap" title="Island begrüßt Mike Pence mit Regenbogenflaggen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190906_Island_JustinSink_Twitter-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190906_Island_JustinSink_Twitter-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/20190906_Island_JustinSink_Twitter-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Island mit Regenbogenflaggen" title="Island begrüßt Mike Pence mit Regenbogenflaggen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/06/island-begruesst-mike-pence-mit-regenbogenflaggen/" rel="bookmark" title="Island begrüßt Mike Pence mit Regenbogenflaggen">Island begrüßt Mike Pence mit Regenbogenflaggen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" class="td-image-wrap" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Gernot Blümel und Sebastian Kurz" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting">Kurz und Blümel als Paar? Empörung über SPÖ-Posting</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_59_5d767bbf8de8d_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_59_5d767bbf8de8d" ><script>var block_td_uid_59_5d767bbf8de8d = new tdBlock();
block_td_uid_59_5d767bbf8de8d.id = "td_uid_59_5d767bbf8de8d";
block_td_uid_59_5d767bbf8de8d.atts = '{"custom_title":"Die neuesten Bilder des Tages","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4188","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_59_5d767bbf8de8d_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_59_5d767bbf8de8d_rand","tdc_css_class_style":"td_uid_59_5d767bbf8de8d_rand_style"}';
block_td_uid_59_5d767bbf8de8d.td_column_number = "1";
block_td_uid_59_5d767bbf8de8d.block_type = "td_block_7";
block_td_uid_59_5d767bbf8de8d.post_count = "3";
block_td_uid_59_5d767bbf8de8d.found_posts = "1529";
block_td_uid_59_5d767bbf8de8d.header_color = "#";
block_td_uid_59_5d767bbf8de8d.ajax_pagination_infinite_stop = "";
block_td_uid_59_5d767bbf8de8d.max_num_pages = "510";
tdBlocksArray.push(block_td_uid_59_5d767bbf8de8d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=td_uid_59_5d767bbf8de8d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/02/bild-des-tages-odell-beckham-jr-fuer-calvin-klein/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Odell Beckham Jr. für Calvin Klein"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1511_OdellBeckhamJr_CalvinKlein-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1511_OdellBeckhamJr_CalvinKlein-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/1511_OdellBeckhamJr_CalvinKlein-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Odell Beckham Jr" title="Bild des Tages: Odell Beckham Jr. für Calvin Klein" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/02/bild-des-tages-odell-beckham-jr-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Odell Beckham Jr. für Calvin Klein">Bild des Tages: Odell Beckham Jr. für Calvin Klein</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/08/30/bild-des-tages-es-collection-2019-20/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: ES collection 2019/20"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1515_EScollection19-20-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1515_EScollection19-20-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/1515_EScollection19-20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="ES collection 2019/20" title="Bild des Tages: ES collection 2019/20" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/08/30/bild-des-tages-es-collection-2019-20/" rel="bookmark" title="Bild des Tages: ES collection 2019/20">Bild des Tages: ES collection 2019/20</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/08/29/bild-des-tages-outback-hiking-von-aussiebum/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Outback Hiking von AussieBum"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1510_Outback_AussieBum-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/09/1510_Outback_AussieBum-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/09/1510_Outback_AussieBum-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Outback Hiking von AussieBum" title="Bild des Tages: Outback Hiking von AussieBum" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/08/29/bild-des-tages-outback-hiking-von-aussiebum/" rel="bookmark" title="Bild des Tages: Outback Hiking von AussieBum">Bild des Tages: Outback Hiking von AussieBum</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ggg.at/"><img class="td-retina-data" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@ggg.at">redaktion@ggg.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="https://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.ggg.at/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1999-2017 | ISSN 2521-3180                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- OneTrust Cookie-Richtlinie – Anfang -->
<!-- <div id="optanon-cookie-policy"></div> -->
<!-- OneTrust Cookie-Richtlinie – Ende -->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5d767bbf920be
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-scroll"  data-scroll="60" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-1751769799 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design3" data-position="shortcode" data-design="design3"><div class="essb-subscribe-form-content-top"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten einmal am Tag bequem in den eigenen Posteingang bekommen!</p></div><div class="essb-subscribe-form-content-bottom"><form action="https://www.ggg.at/2019/09/09/berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen?year=2019&#038;monthnum=09&#038;day=09&#038;name=berlin-trans-frau-in-u-bahn-beleidigt-und-angegriffen&#038;essb3_subscribe_nonce=0b606873d3&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Deine E-Mail" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth2" name="submit" type="submit" value="Jetzt anmelden" onclick="essb.ajax_subscribe('1751769799', event);"></form><div class="essb-subscribe-loader">
		<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
		<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
		<animateTransform attributeType="xml"
		attributeName="transform"
		type="rotate"
		from="0 25 25"
		to="360 25 25"
		dur="0.6s"
		repeatCount="indefinite"/>
		</path>
		</svg>
		</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Irgendetwas ging schief. Bitte versuche es noch einmal.</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen Deine Daten.</p></div></div></div></div><!-- typekit fonts --><link rel="stylesheet" href="https://use.typekit.net/nch6nxi.css">
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'114556726',post:'63695',tz:'2',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '63695' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1431722174"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #d7d2cb!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-email-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #7a7168!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-name-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #7a7168!important;}.essb_links li, .essb_links li a, .essb_links li a .essb_icon, .essb_links li a .essb_network_name, .essb_links ul { font-family: 'Fira Sans',helvetica,arial,sans-serif;} .essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after, .essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_afterr {margin-top: 0 px;}</style><link rel="stylesheet" id="essb-cct-style"  href="https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script>
</body>
</html>
<!-- Dynamic page generated in 2.319 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-09 18:20:15 -->

<!-- super cache -->