<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>&quot;Zu schwul&quot;: Ungarn nimmt 2020 nicht am Song Contest teil | GGG.at</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ggg.at/nederland/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/><meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8222;Zu schwul&#039;: Ungarn nimmt 2020 nicht am Song Contest teil" />
<meta property="og:description" content="Regierungssprecher dementiert Berichte - liefert aber auch keine andere Erklärung" />
<meta property="og:url" content="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:section" content="Eurovision Song Contest" />
<meta property="article:published_time" content="2019-11-28T15:25:58+01:00" />
<meta property="article:modified_time" content="2019-11-28T15:26:09+01:00" />
<meta property="og:updated_time" content="2019-11-28T15:26:09+01:00" />
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Zu schwul&quot;: Ungarn nimmt 2020 nicht am Song Contest teil | GGG.at" />
<meta property="og:description" content="Regierungssprecher dementiert Berichte - liefert aber auch keine andere Erklärung" />
<meta property="og:url" content="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:publisher" content="https://www.facebook.com/GGG.at/" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2019-11-28T14:25:58+00:00" />
<meta property="article:modified_time" content="2019-11-28T14:26:09+00:00" />
<meta property="og:updated_time" content="2019-11-28T14:26:09+00:00" />
<meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer.jpg" />
<meta property="og:image:secure_url" content="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Regierungssprecher dementiert Berichte - liefert aber auch keine andere Erklärung" />
<meta name="twitter:title" content="&quot;Zu schwul&quot;: Ungarn nimmt 2020 nicht am Song Contest teil | GGG.at" />
<meta name="twitter:site" content="@ggg_at" />
<meta name="twitter:image" content="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer.jpg" />
<meta name="twitter:creator" content="@ggg_at" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ggg.at/#organization","name":"GGG.at","url":"https://www.ggg.at/","sameAs":["https://www.facebook.com/GGG.at/","https://twitter.com/ggg_at"],"logo":{"@type":"ImageObject","@id":"https://www.ggg.at/#logo","url":"https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10.png","width":544,"height":180,"caption":"GGG.at"},"image":{"@id":"https://www.ggg.at/#logo"}},{"@type":"WebSite","@id":"https://www.ggg.at/#website","url":"https://www.ggg.at/","name":"GGG.at","description":"Schwules Internet \u00fcber der G\u00fcrtellinie.","publisher":{"@id":"https://www.ggg.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ggg.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/#primaryimage","url":"https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer.jpg","width":720,"height":360,"caption":"Conchita"},{"@type":"WebPage","@id":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/#webpage","url":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/","inLanguage":"de-DE","name":"&quot;Zu schwul&quot;: Ungarn nimmt 2020 nicht am Song Contest teil | GGG.at","isPartOf":{"@id":"https://www.ggg.at/#website"},"primaryImageOfPage":{"@id":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/#primaryimage"},"datePublished":"2019-11-28T14:25:58+00:00","dateModified":"2019-11-28T14:26:09+00:00"},{"@type":"Article","@id":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/#article","isPartOf":{"@id":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/#webpage"},"author":{"@id":"https://www.ggg.at/#/schema/person/7a1393950e81186d331143e8cdf6d4a5"},"headline":"&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil","datePublished":"2019-11-28T14:25:58+00:00","dateModified":"2019-11-28T14:26:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/#webpage"},"publisher":{"@id":"https://www.ggg.at/#organization"},"image":{"@id":"https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/#primaryimage"},"articleSection":"Eurovision Song Contest,Europa"},{"@type":["Person"],"@id":"https://www.ggg.at/#/schema/person/7a1393950e81186d331143e8cdf6d4a5","name":"GGG.at Redaktion","image":{"@type":"ImageObject","@id":"https://www.ggg.at/#authorlogo","url":"https://secure.gravatar.com/avatar/fdb4a0f4d0e127c133ea958e3910830b?s=96&d=mm&r=r","caption":"GGG.at Redaktion"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="https://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="https://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; &#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil Kommentar-Feed" href="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='http://www.ggg.at/nederland/wp-content/uploads/advgb/custom_styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='https://www.ggg.at/nederland/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='essb-optin-flyout-css'  href='https://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='https://www.ggg.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://wp.me/p7KFr8-gNK' />
<link rel="alternate" type="application/json+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2019%2F11%2F28%2Fzu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2019%2F11%2F28%2Fzu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<meta name="generator" content="Site Kit by Google 1.1.1" /><link href="https://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<meta name="pocket-site-verification" content="aae6827a5e1d368c7712aacb1c0c80" />

<!-- GOOGLE ADMANAGER CODE -->

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
    addSize([1141, 768], [[970, 90], [728, 90], [468, 60]]).
    addSize([1019, 690], [[970, 90], [728, 90], [468, 60]]).
    addSize([768, 480], [[728, 90], [468, 60]]).
    addSize([0, 0], [[320, 50]]).
build();

var mapping2 = googletag.sizeMapping().
    addSize([1141,768], [300,250]).
    addSize([1019,690], [300,250]).
    addSize([768,480], [300,250]).
    addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/BXL-GGG-Header', [[728, 90], [468, 60], [970, 90], [320, 50]], 'div-gpt-ad-1570358690586-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/BXL-GGG-Sidebar', [300, 250], 'div-gpt-ad-1570358754645-0').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<meta property="fb:pages" content="77708642046" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Optimise Code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5TV69C5':true});</script>
<!-- Google Optimise Code -->

<!-- GOOGLE ADSENSE PAGE-LEVEL ADS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5128032185616980",
    enable_page_level_ads: true
  });
</script>

<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Anfang -->
<script src="https://cdn.cookielaw.org/consent/dce2bb26-6ea0-451d-ae2f-3297dbef1c96.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Ende -->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","essb3_nonce":"2d2015f55d","essb3_plugin_url":"https:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.ggg.at\/nederland\/","essb3_postfloat_stay":false,"post_id":64588};</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9fa6332d6f","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"9fa6332d6f","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5128032185616980",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['path'] = "https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ggg.at';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript" src="https://www.ggg.at/nederland/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1574959281"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('require', 'GTM-5TV69C5');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ggg.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/stars-und-promis/",
                    "name": "Stars &amp; Promis"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/",
                    "name": "Eurovision Song Contest"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/",
                    "name": "&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f58220;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f58220;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f58220;
                }
                .tdm-btn-style1 {
					background-color: #f58220;
				}
				.tdm-btn-style2:before {
				    border-color: #f58220;
				}
				.tdm-btn-style2 {
				    color: #f58220;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f58220;
                    -moz-box-shadow: 0 2px 16px #f58220;
                    box-shadow: 0 2px 16px #f58220;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f58220;
                    -moz-box-shadow: 0 4px 26px #f58220;
                    box-shadow: 0 4px 26px #f58220;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-64588 single-format-standard td-standard-pack zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="https://www.ggg.at/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ggg.at/news/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/">Familie</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/adoption/">Adoption</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/">Szene</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/wien/">Wien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/tirol/">Tirol</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-48355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48355"><a href="https://www.ggg.at/voices/">Voices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/style/">Style</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Einloggen</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ggg.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Donnerstag, 28. November 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="https://www.ggg.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62344"><a href="https://gayguide.wien">Gayguide Wien</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Einloggen</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.ggg.at/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_280x96.png" src="http://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_140x48.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img class="td-retina-data" data-retina="http://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_544x180.png" src="http://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
			<span class="td-visual-hidden">GGG.at</span>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="https://www.ggg.at/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0d1 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_1_0d1" ><script>var block_tdi_1_0d1 = new tdBlock();
block_tdi_1_0d1.id = "tdi_1_0d1";
block_tdi_1_0d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"184","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0d1","tdc_css_class":"tdi_1_0d1","tdc_css_class_style":"tdi_1_0d1_rand_style"}';
block_tdi_1_0d1.td_column_number = "3";
block_tdi_1_0d1.block_type = "td_block_mega_menu";
block_tdi_1_0d1.post_count = "4";
block_tdi_1_0d1.found_posts = "7599";
block_tdi_1_0d1.header_color = "";
block_tdi_1_0d1.ajax_pagination_infinite_stop = "";
block_tdi_1_0d1.max_num_pages = "1900";
tdBlocksArray.push(block_tdi_1_0d1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_0d1" id="tdi_2_8b1" data-td_block_id="tdi_1_0d1" data-td_filter_value="" href="https://www.ggg.at/news/">Alle</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_3_5d9" data-td_block_id="tdi_1_0d1" data-td_filter_value="28" href="https://www.ggg.at/news/politik/">Politik</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_4_bf1" data-td_block_id="tdi_1_0d1" data-td_filter_value="30" href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_5_f8f" data-td_block_id="tdi_1_0d1" data-td_filter_value="22" href="https://www.ggg.at/news/politik/politik-europa/">Europa</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_6_8bd" data-td_block_id="tdi_1_0d1" data-td_filter_value="24" href="https://www.ggg.at/news/politik/politik-international/">International</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_7_c55" data-td_block_id="tdi_1_0d1" data-td_filter_value="20" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_8_ff1" data-td_block_id="tdi_1_0d1" data-td_filter_value="38" href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_9_351" data-td_block_id="tdi_1_0d1" data-td_filter_value="21" href="https://www.ggg.at/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_10_1fb" data-td_block_id="tdi_1_0d1" data-td_filter_value="23" href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_11_e18" data-td_block_id="tdi_1_0d1" data-td_filter_value="26" href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_12_fcb" data-td_block_id="tdi_1_0d1" data-td_filter_value="35" href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_13_f2d" data-td_block_id="tdi_1_0d1" data-td_filter_value="8281" href="https://www.ggg.at/news/familie/">Familie</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_14_17f" data-td_block_id="tdi_1_0d1" data-td_filter_value="25" href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_15_ef8" data-td_block_id="tdi_1_0d1" data-td_filter_value="6014" href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_16_ff8" data-td_block_id="tdi_1_0d1" data-td_filter_value="4712" href="https://www.ggg.at/news/familie/adoption/">Adoption</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_17_1fb" data-td_block_id="tdi_1_0d1" data-td_filter_value="29" href="https://www.ggg.at/news/szene/">Szene</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_18_4df" data-td_block_id="tdi_1_0d1" data-td_filter_value="31" href="https://www.ggg.at/news/szene/wien/">Wien</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_19_58d" data-td_block_id="tdi_1_0d1" data-td_filter_value="43" href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_20_802" data-td_block_id="tdi_1_0d1" data-td_filter_value="36" href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_21_bff" data-td_block_id="tdi_1_0d1" data-td_filter_value="44" href="https://www.ggg.at/news/szene/tirol/">Tirol</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_22_b65" data-td_block_id="tdi_1_0d1" data-td_filter_value="61" href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_23_2dd" data-td_block_id="tdi_1_0d1" data-td_filter_value="56" href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_24_b13" data-td_block_id="tdi_1_0d1" data-td_filter_value="42" href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_25_19f" data-td_block_id="tdi_1_0d1" data-td_filter_value="34" href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_26_f1f" data-td_block_id="tdi_1_0d1" data-td_filter_value="53" href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_27_c3f" data-td_block_id="tdi_1_0d1" data-td_filter_value="37" href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_28_b3d" data-td_block_id="tdi_1_0d1" data-td_filter_value="40" href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_29_742" data-td_block_id="tdi_1_0d1" data-td_filter_value="55" href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_30_668" data-td_block_id="tdi_1_0d1" data-td_filter_value="54" href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_31_45d" data-td_block_id="tdi_1_0d1" data-td_filter_value="39" href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a><a class="mega-menu-sub-cat-tdi_1_0d1"  id="tdi_32_ff5" data-td_block_id="tdi_1_0d1" data-td_filter_value="47" href="https://www.ggg.at/news/medien/">Medien</a></div></div><div id=tdi_1_0d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" rel="bookmark" class="td-image-wrap" title="&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Conchita" title="&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" rel="bookmark" title="&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil">&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/28/zahl-der-hiv-neudiagnosen-in-tirol-hat-sich-halbiert/" rel="bookmark" class="td-image-wrap" title="Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/RedRibbon-Hand_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/RedRibbon-Hand_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/RedRibbon-Hand_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Red Ribbon" title="Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/28/zahl-der-hiv-neudiagnosen-in-tirol-hat-sich-halbiert/" rel="bookmark" title="Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert">Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/27/aids-hilfe-wien-will-zum-zentrum-fuer-sexuelle-gesundheit-werden/" rel="bookmark" class="td-image-wrap" title="Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/AidsHilfeHaus_AidsHilfeWien-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/AidsHilfeHaus_AidsHilfeWien-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/AidsHilfeHaus_AidsHilfeWien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aids Hilfe Haus" title="Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/27/aids-hilfe-wien-will-zum-zentrum-fuer-sexuelle-gesundheit-werden/" rel="bookmark" title="Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden">Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/27/homophober-angriff-bei-muenchner-u-bahn/" rel="bookmark" class="td-image-wrap" title="Homophober Angriff bei Münchner U-Bahn"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="München" title="Homophober Angriff bei Münchner U-Bahn" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/27/homophober-angriff-bei-muenchner-u-bahn/" rel="bookmark" title="Homophober Angriff bei Münchner U-Bahn">Homophober Angriff bei Münchner U-Bahn</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0d1" data-td_block_id="tdi_1_0d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_0d1" data-td_block_id="tdi_1_0d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-48355"><a href="https://www.ggg.at/voices/">Voices</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_d00 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33_d00" ><script>var block_tdi_33_d00 = new tdBlock();
block_tdi_33_d00.id = "tdi_33_d00";
block_tdi_33_d00.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_d00","tdc_css_class":"tdi_33_d00","tdc_css_class_style":"tdi_33_d00_rand_style"}';
block_tdi_33_d00.td_column_number = "3";
block_tdi_33_d00.block_type = "td_block_mega_menu";
block_tdi_33_d00.post_count = "4";
block_tdi_33_d00.found_posts = "28";
block_tdi_33_d00.header_color = "";
block_tdi_33_d00.ajax_pagination_infinite_stop = "";
block_tdi_33_d00.max_num_pages = "7";
tdBlocksArray.push(block_tdi_33_d00);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_d00" id="tdi_34_fd8" data-td_block_id="tdi_33_d00" data-td_filter_value="" href="https://www.ggg.at/voices/">Alle</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_35_02d" data-td_block_id="tdi_33_d00" data-td_filter_value="8391" href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_36_258" data-td_block_id="tdi_33_d00" data-td_filter_value="6908" href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_37_55b" data-td_block_id="tdi_33_d00" data-td_filter_value="6968" href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_38_2d5" data-td_block_id="tdi_33_d00" data-td_filter_value="7051" href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_39_855" data-td_block_id="tdi_33_d00" data-td_filter_value="7063" href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_40_d77" data-td_block_id="tdi_33_d00" data-td_filter_value="7343" href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_41_6df" data-td_block_id="tdi_33_d00" data-td_filter_value="7747" href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_42_5bd" data-td_block_id="tdi_33_d00" data-td_filter_value="7998" href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_43_290" data-td_block_id="tdi_33_d00" data-td_filter_value="8067" href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a><a class="mega-menu-sub-cat-tdi_33_d00"  id="tdi_44_dfe" data-td_block_id="tdi_33_d00" data-td_filter_value="6893" href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></div></div><div id=tdi_33_d00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/10/31/stronger-together/" rel="bookmark" class="td-image-wrap" title="Stronger Together"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/20191030_StrongerTogether_BerniLedinski-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/10/20191030_StrongerTogether_BerniLedinski-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/10/20191030_StrongerTogether_BerniLedinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Stronger Together" title="Stronger Together" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/10/31/stronger-together/" rel="bookmark" title="Stronger Together">Stronger Together</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/10/25/queere-repraesentanz-im-hohen-haus/" rel="bookmark" class="td-image-wrap" title="Queere Repräsentanz im Hohen Haus"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Nationalrats-Sitzungssaal" title="Queere Repräsentanz im Hohen Haus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/10/25/queere-repraesentanz-im-hohen-haus/" rel="bookmark" title="Queere Repräsentanz im Hohen Haus">Queere Repräsentanz im Hohen Haus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/09/19/bringen-wir-den-regenbogen-in-die-verfassung/" rel="bookmark" class="td-image-wrap" title="Bringen wir den Regenbogen in die Verfassung!"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Parlament_PalDion-PeterKorrak-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Parlament_PalDion-PeterKorrak-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/Parlament_PalDion-PeterKorrak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Österreichisches Parlament" title="Bringen wir den Regenbogen in die Verfassung!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/09/19/bringen-wir-den-regenbogen-in-die-verfassung/" rel="bookmark" title="Bringen wir den Regenbogen in die Verfassung!">Bringen wir den Regenbogen in die Verfassung!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/19/sichtbarkeit/" rel="bookmark" class="td-image-wrap" title="Sichtbarkeit"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Symbolbild: Pride" title="Sichtbarkeit" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/19/sichtbarkeit/" rel="bookmark" title="Sichtbarkeit">Sichtbarkeit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_d00" data-td_block_id="tdi_33_d00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_d00" data-td_block_id="tdi_33_d00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_45_202 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_45_202" ><script>var block_tdi_45_202 = new tdBlock();
block_tdi_45_202.id = "tdi_45_202";
block_tdi_45_202.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5896","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_45_202","tdc_css_class":"tdi_45_202","tdc_css_class_style":"tdi_45_202_rand_style"}';
block_tdi_45_202.td_column_number = "3";
block_tdi_45_202.block_type = "td_block_mega_menu";
block_tdi_45_202.post_count = "4";
block_tdi_45_202.found_posts = "1652";
block_tdi_45_202.header_color = "";
block_tdi_45_202.ajax_pagination_infinite_stop = "";
block_tdi_45_202.max_num_pages = "413";
tdBlocksArray.push(block_tdi_45_202);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_45_202" id="tdi_46_88b" data-td_block_id="tdi_45_202" data-td_filter_value="" href="https://www.ggg.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_45_202"  id="tdi_47_1b1" data-td_block_id="tdi_45_202" data-td_filter_value="7373" href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a><a class="mega-menu-sub-cat-tdi_45_202"  id="tdi_48_dff" data-td_block_id="tdi_45_202" data-td_filter_value="4188" href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-tdi_45_202"  id="tdi_49_fc2" data-td_block_id="tdi_45_202" data-td_filter_value="4206" href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-tdi_45_202"  id="tdi_50_f00" data-td_block_id="tdi_45_202" data-td_filter_value="4446" href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-tdi_45_202"  id="tdi_51_9d8" data-td_block_id="tdi_45_202" data-td_filter_value="4764" href="https://www.ggg.at/magazin/style/">Style</a><a class="mega-menu-sub-cat-tdi_45_202"  id="tdi_52_5bd" data-td_block_id="tdi_45_202" data-td_filter_value="5588" href="https://www.ggg.at/magazin/living/">Living</a></div></div><div id=tdi_45_202 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/26/bild-des-tages-tom-daley-auf-instagram-18/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Tom Daley auf Instagram"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1561_TomDaley_Instagram-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1561_TomDaley_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/1561_TomDaley_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tom Daley" title="Bild des Tages: Tom Daley auf Instagram" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/26/bild-des-tages-tom-daley-auf-instagram-18/" rel="bookmark" title="Bild des Tages: Tom Daley auf Instagram">Bild des Tages: Tom Daley auf Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/25/bild-des-tages-jason-derulo-auf-instagram-5/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Jason Derulo auf Instagram"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1560_JasonDerulo_Instagram-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1560_JasonDerulo_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/1560_JasonDerulo_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jason Derulo" title="Bild des Tages: Jason Derulo auf Instagram" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/25/bild-des-tages-jason-derulo-auf-instagram-5/" rel="bookmark" title="Bild des Tages: Jason Derulo auf Instagram">Bild des Tages: Jason Derulo auf Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/22/bild-des-tages-philipp-aus-vorarlberg-fuer-den-jungbauernkalender-2020/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1559_Philipp-V_Jungbauernkalender-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1559_Philipp-V_Jungbauernkalender-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/1559_Philipp-V_Jungbauernkalender-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Philipp aus Vorarlberg" title="Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/22/bild-des-tages-philipp-aus-vorarlberg-fuer-den-jungbauernkalender-2020/" rel="bookmark" title="Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020">Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/21/bild-des-tages-michele-graglia-von-lope-navo-10/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Michele Graglia von Lope Navo"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1558_Michele-Graglia_Lope-Navo-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1558_Michele-Graglia_Lope-Navo-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1558_Michele-Graglia_Lope-Navo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Michele Graglia" title="Bild des Tages: Michele Graglia von Lope Navo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/21/bild-des-tages-michele-graglia-von-lope-navo-10/" rel="bookmark" title="Bild des Tages: Michele Graglia von Lope Navo">Bild des Tages: Michele Graglia von Lope Navo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_202" data-td_block_id="tdi_45_202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_202" data-td_block_id="tdi_45_202"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_53_af5 td_block_template_5">
<style>
/* custom css */
.tdi_53_af5.td-a-rec-img{
				    text-align: left;
				}.tdi_53_af5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">WERBUNG</span><div style="text-align:center;">

<!-- /58545184/BXL-GGG-Header -->
<div id='div-gpt-ad-1570358690586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358690586-0'); });
  </script>
</div>

</div></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Stars &amp;amp; Promis" class="entry-crumb" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Eurovision Song Contest" class="entry-crumb" href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64588" class="post-64588 post type-post status-publish format-standard has-post-thumbnail category-eurovision-song-contest category-politik-europa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil</h1>
                                    <p class="td-post-sub-title">Regierungssprecher dementiert Berichte - liefert aber auch keine andere Erklärung</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.ggg.at/author/wordpressadmin/">GGG.at Redaktion</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T15:25:58+00:00" >28. November 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-696x348.jpg" srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Conchita" title="Conchita"/><figcaption class="wp-caption-text">Thomas Ramstorfer/ORF</figcaption></figure></div>
            <!-- content --><div class="essb_links essb_displayed_top essb_share essb_template_deluxe-retina essb_43298812 print-no" id="essb_displayed_top_43298812" data-essb-postid="64588" data-essb-position="top" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" data-essb-twitter-url="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" data-essb-instance="43298812"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&t=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&t=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&#39;,&#39;facebook&#39;,&#39;43298812&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" title="" onclick="essb.fbmessenger('', 'https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/', '43298812'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&amp;url=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&amp;counturl=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&#39;,&#39;twitter&#39;,&#39;43298812&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&#39;,&#39;flipboard&#39;,&#39;43298812&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F11%2F28%2Fzu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F11%2F28%2Fzu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil%2F&#39;,&#39;pocket&#39;,&#39;43298812&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;43298812&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div>
<p>Ungarn wird dieses Jahr nicht am Eurovision Song Contest
teilnehmen. Das hat der ungarische Staatsrundfunk MTVA nun bekanntgegeben.
Inoffizielle Begründung für den Rückzug: Der Bewerb ist den Fernsehmachern von
Präsident Orbans Gnaden zu schwul.</p>



<h2>Im staatlichen Rundfunk möchte man stattdessen lieber ungarische Popmusik unterstützen</h2>



<p>Offiziell erkälrte MTVA der britischen Tageszeitung <em>The Guardian</em>, man nehme nicht am Song
Contest teil, damit sie „die wertvollen Produktionen, die von den Talenten der
ungarischen Popmusik geschaffen wurden, direkt unterstützen“ könnten – was allerdings
kaum jemand glaubt.</p>



<p>„Ich war nicht überrascht. Es kommt von der Organisationskultur
von MTVA“, so eine Quelle zum <em>Guardian</em>.
Sie ergänzte, dass man in den ungarischen Staatsmedien positive
Berichterstattung über LGBT-Rechte, abgesehen von der jährlichen
Berichterstattung über die Budapest Pride, unterdrücken möchte.</p>



<h2>Songcontest als &#8222;schwule Armada&#8220; mit &#8222;schreienden Transvestiten und bärtigen Frauen&#8220;</h2>



<p>Außerdem hat ein regierungsnaher Privatsender den Song
Contest als „homosexuelle Armada“ bezeichnet, welche die mentale Gesundheit
Ungarns gefährden würde.</p>



<p>„Viele jungen Menschen denken, dass das etwas für Leute
unter 18 ist aber auf dieser Veranstaltung findet die Zerstörung des
öffentlichen Geschmacks statt, wenn schreiende Transvestiten und bärtige Frauen
teilnehmen“, erklärte der regierungstreue Journalisdt András Bencsik vom
regierungstreuen Privatsender Echo TV.</p>



<h2>Der Regierungsprecher dementiert die Medienberichte</h2>



<p>Auch die ungarische Nachrichtenseite <em>index.hu</em> berichtet über Quellen aus dem
Staatsfunk, die bestätigen: Der Grund, warum Ungarn seine Teilnahme am Song
Contest abgesagt hat, sei, dass der Wettbewerb „zu schwul“ sei. Ungarn, das
erstmals im Jahr 1993 am Song Contest teilgenommen hatte, hat in der
Vergangenheit schon öfter auf eine Teilnahme verzichtet, meistens aus
finanziellen Gründen.</p>



<p>Mittlerweile hat Zoltán Kovács, der Sprecher von
Premierminister Viktor Orbán, die Berichte als „Getratsche liberaler Medien“
bezeichnet. „Niemand in der ungarischen Regierung hat jemals gesagt, der Song
Contest sei ‚zu schwul‘“, betonte er in einer Twitter-Antwort an den liberalen
Europaparlementarier Guy Verhofstadt.</p>



<h2>Dieses Jahr feiert die Community in Rotterdam</h2>



<p>Als Beispiel dafür, dass der Liederwettbewerb zu schwul
sei, wird von Konservativen immer wieder Conchita Wurst genannt, die den Bewerb
2014 gewonnen hatte. Die Teilnahme von Conchita hatte damals den Chef des
türkischen Rundfunks TRT dazu bewogen, nicht mehr am Bewerb teilzunehmen.</p>



<p>Nach dem Sieg des offen bisexuellen Sängers Duncan
Lawrence findet der Songcontest von 12. bis 16. Mai 2020 in Rotterdam statt.
Das Motto des Bewerbs lautet „Open Up“, das offizielle Logo zeigt eine
Flaggenrosette.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1097841587 print-no" id="essb_displayed_bottom_1097841587" data-essb-postid="64588" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" data-essb-twitter-url="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" data-essb-instance="1097841587"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&t=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&t=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&#39;,&#39;facebook&#39;,&#39;1097841587&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" title="" onclick="essb.fbmessenger('', 'https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/', '1097841587'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&amp;url=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&amp;counturl=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&#39;,&#39;twitter&#39;,&#39;1097841587&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/&title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&#39;,&#39;flipboard&#39;,&#39;1097841587&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F11%2F28%2Fzu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%22Zu+schwul%22%3A+Ungarn+nimmt+2020+nicht+am+Song+Contest+teil&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F11%2F28%2Fzu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil%2F&#39;,&#39;pocket&#39;,&#39;1097841587&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1097841587&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13ce6daee060764443d839ca",
	"item": {"objectid":64588,"title":"&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil","text":"\nUngarn wird dieses Jahr nicht am Eurovision Song Contest\nteilnehmen. Das hat der ungarische Staatsrundfunk MTVA nun bekanntgegeben.\nInoffizielle Begr\u00fcndung f\u00fcr den R\u00fcckzug: Der Bewerb ist den Fernsehmachern von\nPr\u00e4sident Orbans Gnaden zu schwul.\n\n\n\nI","url":"https:\/\/www.ggg.at\/2019\/11\/28\/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil\/","img":"https:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2017\/02\/Conchita_ORF-ThomasRamstorfer-150x150.jpg","category":"","published_at":1574954758,"updated_at":1574954769}
}));
</script>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.ggg.at/2019/11/28/zahl-der-hiv-neudiagnosen-in-tirol-hat-sich-halbiert/">Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ggg.at/author/wordpressadmin/">GGG.at Redaktion</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GGG.at Redaktion"></span><meta itemprop="datePublished" content="2019-11-28T15:25:58+00:00"><meta itemprop="dateModified" content="2019-11-28T15:26:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="&quot;Zu schwul&quot;: Ungarn nimmt 2020 nicht am Song Contest teil"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden; width: 300px; height: 85px;" src="https://www.qradio.cc/q-radio-livestream-300x85" width="300" height="150" frameborder="0" scrolling="no"></iframe></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_55_217 td_block_template_5">
<style>
/* custom css */
.tdi_55_217.td-a-rec-img{
				    text-align: left;
				}.tdi_55_217.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /58545184/BXL-GGG-Sidebar -->
<div id='div-gpt-ad-1570358754645-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358754645-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_56_5a5 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_56_5a5" ><script>var block_tdi_56_5a5 = new tdBlock();
block_tdi_56_5a5.id = "tdi_56_5a5";
block_tdi_56_5a5.atts = '{"custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56_5a5","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56_5a5","tdc_css_class_style":"tdi_56_5a5_rand_style"}';
block_tdi_56_5a5.td_column_number = "1";
block_tdi_56_5a5.block_type = "td_block_7";
block_tdi_56_5a5.post_count = "3";
block_tdi_56_5a5.found_posts = "12526";
block_tdi_56_5a5.header_color = "#";
block_tdi_56_5a5.ajax_pagination_infinite_stop = "";
block_tdi_56_5a5.max_num_pages = "4176";
tdBlocksArray.push(block_tdi_56_5a5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=tdi_56_5a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" rel="bookmark" class="td-image-wrap" title="&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/02/Conchita_ORF-ThomasRamstorfer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Conchita" title="&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil/" rel="bookmark" title="&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil">&#8222;Zu schwul&#8220;: Ungarn nimmt 2020 nicht am Song Contest teil</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/28/zahl-der-hiv-neudiagnosen-in-tirol-hat-sich-halbiert/" rel="bookmark" class="td-image-wrap" title="Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/RedRibbon-Hand_Fotolia-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/RedRibbon-Hand_Fotolia-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/RedRibbon-Hand_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sujetbild: Red Ribbon" title="Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/28/zahl-der-hiv-neudiagnosen-in-tirol-hat-sich-halbiert/" rel="bookmark" title="Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert">Zahl der HIV-Neudiagnosen in Tirol hat sich halbiert</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/27/aids-hilfe-wien-will-zum-zentrum-fuer-sexuelle-gesundheit-werden/" rel="bookmark" class="td-image-wrap" title="Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/AidsHilfeHaus_AidsHilfeWien-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/AidsHilfeHaus_AidsHilfeWien-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/AidsHilfeHaus_AidsHilfeWien-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Aids Hilfe Haus" title="Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/27/aids-hilfe-wien-will-zum-zentrum-fuer-sexuelle-gesundheit-werden/" rel="bookmark" title="Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden">Aids Hilfe Wien will zum Zentrum für sexuelle Gesundheit werden</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="essb-subscribe-form essb-subscribe-form-2126151828 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1 essb-subscribe-form-inwidget" data-position="widget" data-design="design1"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten bequem einmal am Tag in den eigenen Posteingang bekommen!</p><form action="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil?year=2019&#038;monthnum=11&#038;day=28&#038;name=zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil&#038;essb3_subscribe_nonce=e1e91e4ae7&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Deine E-Mail-Adresse" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Jetzt anmelden!" onclick="essb.ajax_subscribe('2126151828', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Leider ist etwas schief gegangen</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen sie bestmöglich</p></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_57_d45 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_57_d45" ><script>var block_tdi_57_d45 = new tdBlock();
block_tdi_57_d45.id = "tdi_57_d45";
block_tdi_57_d45.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57_d45","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_57_d45","tdc_css_class_style":"tdi_57_d45_rand_style"}';
block_tdi_57_d45.td_column_number = "1";
block_tdi_57_d45.block_type = "td_block_7";
block_tdi_57_d45.post_count = "3";
block_tdi_57_d45.found_posts = "7";
block_tdi_57_d45.header_color = "";
block_tdi_57_d45.ajax_pagination_infinite_stop = "";
block_tdi_57_d45.max_num_pages = "3";
tdBlocksArray.push(block_tdi_57_d45);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_57_d45 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/27/homophober-angriff-bei-muenchner-u-bahn/" rel="bookmark" class="td-image-wrap" title="Homophober Angriff bei Münchner U-Bahn"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="München" title="Homophober Angriff bei Münchner U-Bahn" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/27/homophober-angriff-bei-muenchner-u-bahn/" rel="bookmark" title="Homophober Angriff bei Münchner U-Bahn">Homophober Angriff bei Münchner U-Bahn</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/19/droht-engpass-bei-transgender-ambulanz-im-wiener-akh/" rel="bookmark" class="td-image-wrap" title="Droht Engpass bei Transgender-Ambulanz im Wiener AKH?"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/AKHWien_ThomasLedl-Wikimedia_CC-BY-SA-40-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/AKHWien_ThomasLedl-Wikimedia_CC-BY-SA-40-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/AKHWien_ThomasLedl-Wikimedia_CC-BY-SA-40-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Allgemeines Krankenhaus (AKH) Wien" title="Droht Engpass bei Transgender-Ambulanz im Wiener AKH?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/19/droht-engpass-bei-transgender-ambulanz-im-wiener-akh/" rel="bookmark" title="Droht Engpass bei Transgender-Ambulanz im Wiener AKH?">Droht Engpass bei Transgender-Ambulanz im Wiener AKH?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/26/aus-verschmaehter-liebe-22-jaehriger-ersticht-18-jaehrigen/" rel="bookmark" class="td-image-wrap" title="Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht2_Archiv-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht2_Archiv-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht2_Archiv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Blaulicht" title="Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/26/aus-verschmaehter-liebe-22-jaehriger-ersticht-18-jaehrigen/" rel="bookmark" title="Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen">Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_5 widget widget_custom_html"><h4 class="td-block-title"><span>Werbung</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5128032185616980"
     data-ad-slot="1558729887"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_59_288 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_59_288" ><script>var block_tdi_59_288 = new tdBlock();
block_tdi_59_288.id = "tdi_59_288";
block_tdi_59_288.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"184","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_59_288","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_59_288","tdc_css_class_style":"tdi_59_288_rand_style"}';
block_tdi_59_288.td_column_number = "1";
block_tdi_59_288.block_type = "td_block_7";
block_tdi_59_288.post_count = "3";
block_tdi_59_288.found_posts = "7";
block_tdi_59_288.header_color = "";
block_tdi_59_288.ajax_pagination_infinite_stop = "";
block_tdi_59_288.max_num_pages = "3";
tdBlocksArray.push(block_tdi_59_288);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_59_288 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/27/homophober-angriff-bei-muenchner-u-bahn/" rel="bookmark" class="td-image-wrap" title="Homophober Angriff bei Münchner U-Bahn"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/01/Muenchen_Magy-PresseamtMuenchen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="München" title="Homophober Angriff bei Münchner U-Bahn" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/27/homophober-angriff-bei-muenchner-u-bahn/" rel="bookmark" title="Homophober Angriff bei Münchner U-Bahn">Homophober Angriff bei Münchner U-Bahn</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/19/droht-engpass-bei-transgender-ambulanz-im-wiener-akh/" rel="bookmark" class="td-image-wrap" title="Droht Engpass bei Transgender-Ambulanz im Wiener AKH?"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/AKHWien_ThomasLedl-Wikimedia_CC-BY-SA-40-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/AKHWien_ThomasLedl-Wikimedia_CC-BY-SA-40-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/AKHWien_ThomasLedl-Wikimedia_CC-BY-SA-40-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Allgemeines Krankenhaus (AKH) Wien" title="Droht Engpass bei Transgender-Ambulanz im Wiener AKH?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/19/droht-engpass-bei-transgender-ambulanz-im-wiener-akh/" rel="bookmark" title="Droht Engpass bei Transgender-Ambulanz im Wiener AKH?">Droht Engpass bei Transgender-Ambulanz im Wiener AKH?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/26/aus-verschmaehter-liebe-22-jaehriger-ersticht-18-jaehrigen/" rel="bookmark" class="td-image-wrap" title="Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht2_Archiv-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht2_Archiv-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Blaulicht2_Archiv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Blaulicht" title="Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/26/aus-verschmaehter-liebe-22-jaehriger-ersticht-18-jaehrigen/" rel="bookmark" title="Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen">Aus verschmähter Liebe: 22-Jähriger ersticht 18-Jährigen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_60_fff td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_60_fff" ><script>var block_tdi_60_fff = new tdBlock();
block_tdi_60_fff.id = "tdi_60_fff";
block_tdi_60_fff.atts = '{"custom_title":"Die neuesten Bilder des Tages","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4188","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60_fff","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_60_fff","tdc_css_class_style":"tdi_60_fff_rand_style"}';
block_tdi_60_fff.td_column_number = "1";
block_tdi_60_fff.block_type = "td_block_7";
block_tdi_60_fff.post_count = "3";
block_tdi_60_fff.found_posts = "1589";
block_tdi_60_fff.header_color = "#";
block_tdi_60_fff.ajax_pagination_infinite_stop = "";
block_tdi_60_fff.max_num_pages = "530";
tdBlocksArray.push(block_tdi_60_fff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=tdi_60_fff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/26/bild-des-tages-tom-daley-auf-instagram-18/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Tom Daley auf Instagram"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1561_TomDaley_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1561_TomDaley_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/1561_TomDaley_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Tom Daley" title="Bild des Tages: Tom Daley auf Instagram" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/26/bild-des-tages-tom-daley-auf-instagram-18/" rel="bookmark" title="Bild des Tages: Tom Daley auf Instagram">Bild des Tages: Tom Daley auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/25/bild-des-tages-jason-derulo-auf-instagram-5/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Jason Derulo auf Instagram"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1560_JasonDerulo_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1560_JasonDerulo_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/1560_JasonDerulo_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jason Derulo" title="Bild des Tages: Jason Derulo auf Instagram" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/25/bild-des-tages-jason-derulo-auf-instagram-5/" rel="bookmark" title="Bild des Tages: Jason Derulo auf Instagram">Bild des Tages: Jason Derulo auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/11/22/bild-des-tages-philipp-aus-vorarlberg-fuer-den-jungbauernkalender-2020/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1559_Philipp-V_Jungbauernkalender-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/11/1559_Philipp-V_Jungbauernkalender-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/11/1559_Philipp-V_Jungbauernkalender-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Philipp aus Vorarlberg" title="Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/11/22/bild-des-tages-philipp-aus-vorarlberg-fuer-den-jungbauernkalender-2020/" rel="bookmark" title="Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020">Bild des Tages: Philipp aus Vorarlberg für den Jungbauernkalender 2020</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ggg.at/"><img class="td-retina-data" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@ggg.at">redaktion@ggg.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="https://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.ggg.at/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1999-2019 | ISSN 2521-3180                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- OneTrust Cookie-Richtlinie – Anfang -->
<!-- <div id="optanon-cookie-policy"></div> -->
<!-- OneTrust Cookie-Richtlinie – Ende -->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5ddff8b23ce14
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-scroll"  data-scroll="60" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-923461556 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design3" data-position="shortcode" data-design="design3"><div class="essb-subscribe-form-content-top"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten einmal am Tag bequem in den eigenen Posteingang bekommen!</p></div><div class="essb-subscribe-form-content-bottom"><form action="https://www.ggg.at/2019/11/28/zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil?year=2019&#038;monthnum=11&#038;day=28&#038;name=zu-schwul-ungarn-nimmt-2020-nicht-am-song-contest-teil&#038;essb3_subscribe_nonce=e1e91e4ae7&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Deine E-Mail" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth2" name="submit" type="submit" value="Jetzt anmelden" onclick="essb.ajax_subscribe('923461556', event);"></form><div class="essb-subscribe-loader">
		<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
		<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
		<animateTransform attributeType="xml"
		attributeName="transform"
		type="rotate"
		from="0 25 25"
		to="360 25 25"
		dur="0.6s"
		repeatCount="indefinite"/>
		</path>
		</svg>
		</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Irgendetwas ging schief. Bitte versuche es noch einmal.</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen Deine Daten.</p></div></div></div></div><!-- typekit fonts --><link rel="stylesheet" href="https://use.typekit.net/nch6nxi.css">
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'114556726',post:'64588',tz:'1',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '64588' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1431722174"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #d7d2cb!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-email-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #7a7168!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-name-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #7a7168!important;}.essb_links li, .essb_links li a, .essb_links li a .essb_icon, .essb_links li a .essb_network_name, .essb_links ul { font-family: 'Fira Sans',helvetica,arial,sans-serif;} .essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after, .essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_afterr {margin-top: 0 px;}</style><link rel="stylesheet" id="essb-cct-style"  href="https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script>
</body>
</html>
<!-- Dynamic page generated in 2.017 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-28 17:41:22 -->

<!-- super cache -->