<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet | GGG.at</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ggg.at/nederland/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet | GGG.at" />
	<meta property="og:description" content="Besonders hoch liegt dieser Anteil bei trans Personen" />
	<meta property="og:url" content="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/" />
	<meta property="og:site_name" content="GGG.at" />
	<meta property="article:publisher" content="https://www.facebook.com/GGG.at/" />
	<meta property="article:published_time" content="2020-09-04T12:21:00+00:00" />
	<meta property="article:modified_time" content="2020-09-03T11:10:44+00:00" />
	<meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia.jpg" />
	<meta property="og:image:width" content="1688" />
	<meta property="og:image:height" content="845" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ggg_at" />
	<meta name="twitter:site" content="@ggg_at" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ggg.at/#organization","name":"GGG.at","url":"https://www.ggg.at/","sameAs":["https://www.facebook.com/GGG.at/","https://twitter.com/ggg_at"],"logo":{"@type":"ImageObject","@id":"https://www.ggg.at/#logo","inLanguage":"de-DE","url":"https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10.png","width":544,"height":180,"caption":"GGG.at"},"image":{"@id":"https://www.ggg.at/#logo"}},{"@type":"WebSite","@id":"https://www.ggg.at/#website","url":"https://www.ggg.at/","name":"GGG.at","description":"Schwules Internet \u00fcber der G\u00fcrtellinie.","publisher":{"@id":"https://www.ggg.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ggg.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/#primaryimage","inLanguage":"de-DE","url":"https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia.jpg","width":1688,"height":845,"caption":"Symbolbild - Fotolia"},{"@type":"WebPage","@id":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/#webpage","url":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/","name":"Ein Drittel der LGBTI-Arbeitskr\u00e4fte in Deutschland im Job nicht geoutet | GGG.at","isPartOf":{"@id":"https://www.ggg.at/#website"},"primaryImageOfPage":{"@id":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/#primaryimage"},"datePublished":"2020-09-04T12:21:00+00:00","dateModified":"2020-09-03T11:10:44+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/#article","isPartOf":{"@id":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/#webpage"},"author":{"@id":"https://www.ggg.at/#/schema/person/ef0f74e68d0a7429d6392d4865cf43de"},"headline":"Ein Drittel der LGBTI-Arbeitskr\u00e4fte in Deutschland im Job nicht geoutet","datePublished":"2020-09-04T12:21:00+00:00","dateModified":"2020-09-03T11:10:44+00:00","mainEntityOfPage":{"@id":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/#webpage"},"publisher":{"@id":"https://www.ggg.at/#organization"},"image":{"@id":"https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/#primaryimage"},"keywords":"Deutschland,Studie,Arbeitsplatz","articleSection":"Gesundheit","inLanguage":"de-DE","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ggg.at/#organization"}},{"@type":"Person","@id":"https://www.ggg.at/#/schema/person/ef0f74e68d0a7429d6392d4865cf43de","name":"Chris Karnak","image":{"@type":"ImageObject","@id":"https://www.ggg.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/a648435a88d5f07bf8cfed09d060d086?s=96&d=mm&r=r","caption":"Chris Karnak"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="https://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="https://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet Kommentar-Feed" href="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.ggg.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ggg.at/wp-json/wp/v2/posts/68120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p7KFr8-hII' />
<link rel="alternate" type="application/json+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2020%2F09%2F04%2Fein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2020%2F09%2F04%2Fein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <meta name="generator" content="Site Kit by Google 1.15.0" /><link href="https://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<meta name="pocket-site-verification" content="aae6827a5e1d368c7712aacb1c0c80" />

<!-- GOOGLE ADMANAGER CODE -->

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
    addSize([1141, 768], [[970, 90], [728, 90], [468, 60]]).
    addSize([1019, 690], [[970, 90], [728, 90], [468, 60]]).
    addSize([768, 480], [[728, 90], [468, 60]]).
    addSize([0, 0], [[320, 50]]).
build();

var mapping2 = googletag.sizeMapping().
    addSize([1141,768], [300,250]).
    addSize([1019,690], [300,250]).
    addSize([768,480], [300,250]).
    addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/BXL-GGG-Header', [[728, 90], [468, 60], [970, 90], [320, 50]], 'div-gpt-ad-1570358690586-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/BXL-GGG-Sidebar', [300, 250], 'div-gpt-ad-1570358754645-0').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<meta property="fb:pages" content="77708642046" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Optimise Code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5TV69C5':true});</script>
<!-- Google Optimise Code -->

<!-- GOOGLE ADSENSE PAGE-LEVEL ADS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5128032185616980",
    enable_page_level_ads: true
  });
</script>

<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Anfang -->
<script src="https://cdn.cookielaw.org/consent/dce2bb26-6ea0-451d-ae2f-3297dbef1c96.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Ende -->		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://www.ggg.at/nederland/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-1.gif') no-repeat center !important;
					background-size: 16px auto !important;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cd51310e0e","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"cd51310e0e","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['path'] = "https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ggg.at';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5128032185616980",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.warm-grey-hg {
background: none repeat scroll 0 0 #ebe8e5;
color: #000000;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.linkblock-left {
background: none repeat scroll 0 0 #ebe8e5;
color: #000000;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
margin: 0 10px 10px 0;
float: left;
border-radius: 5px;
font-family: aktiv-grotesk, Helvetica, Arial, sans-serif !important;
font-size: 20px;
} 
</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('require', 'GTM-5TV69C5');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ggg.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/gesundheit/",
                    "name": "Gesundheit"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/",
                    "name": "Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f58220;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f58220;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f58220;
                }
                .tdm-btn-style1 {
					background-color: #f58220;
				}
				.tdm-btn-style2:before {
				    border-color: #f58220;
				}
				.tdm-btn-style2 {
				    color: #f58220;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f58220;
                    -moz-box-shadow: 0 2px 16px #f58220;
                    box-shadow: 0 2px 16px #f58220;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f58220;
                    -moz-box-shadow: 0 4px 26px #f58220;
                    box-shadow: 0 4px 26px #f58220;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-68120 single-format-standard td-standard-pack ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="https://www.ggg.at/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ggg.at/news/promotion/">Promotion</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/">Familie</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/adoption/">Adoption</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/">Szene</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/wien/">Wien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/tirol/">Tirol</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></li>
</ul>
</li>
<li id="menu-item-48355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48355"><a href="https://www.ggg.at/voices/">Voices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/yannick-shetty/">Yannick Shetty</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tinou-ponzer/">Tinou Ponzer</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Ernst-Dziedzic</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/style/">Style</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Einloggen</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ggg.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Freitag, 4. September 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="https://www.ggg.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62344"><a href="https://gayguide.wien">Gayguide Wien</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Einloggen</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.ggg.at/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img  data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_280x96.png"  alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" data-src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_140x48.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_280x96.png" src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_140x48.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img  data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_544x180.png"  alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" data-src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_544x180.png" src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/></noscript>
			<span class="td-visual-hidden">GGG.at</span>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="https://www.ggg.at/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_fb8 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_1_fb8" ><script>var block_tdi_1_fb8 = new tdBlock();
block_tdi_1_fb8.id = "tdi_1_fb8";
block_tdi_1_fb8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"184","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_fb8","tdc_css_class":"tdi_1_fb8","tdc_css_class_style":"tdi_1_fb8_rand_style"}';
block_tdi_1_fb8.td_column_number = "3";
block_tdi_1_fb8.block_type = "td_block_mega_menu";
block_tdi_1_fb8.post_count = "4";
block_tdi_1_fb8.found_posts = "8115";
block_tdi_1_fb8.header_color = "";
block_tdi_1_fb8.ajax_pagination_infinite_stop = "";
block_tdi_1_fb8.max_num_pages = "2029";
tdBlocksArray.push(block_tdi_1_fb8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_fb8" id="tdi_2_535" data-td_block_id="tdi_1_fb8" data-td_filter_value="" href="https://www.ggg.at/news/">Alle</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_3_323" data-td_block_id="tdi_1_fb8" data-td_filter_value="8393" href="https://www.ggg.at/news/promotion/">Promotion</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_4_88b" data-td_block_id="tdi_1_fb8" data-td_filter_value="28" href="https://www.ggg.at/news/politik/">Politik</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_5_e28" data-td_block_id="tdi_1_fb8" data-td_filter_value="30" href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_6_5b3" data-td_block_id="tdi_1_fb8" data-td_filter_value="22" href="https://www.ggg.at/news/politik/politik-europa/">Europa</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_7_154" data-td_block_id="tdi_1_fb8" data-td_filter_value="24" href="https://www.ggg.at/news/politik/politik-international/">International</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_8_e3f" data-td_block_id="tdi_1_fb8" data-td_filter_value="20" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_9_526" data-td_block_id="tdi_1_fb8" data-td_filter_value="38" href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_10_e51" data-td_block_id="tdi_1_fb8" data-td_filter_value="21" href="https://www.ggg.at/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_11_54c" data-td_block_id="tdi_1_fb8" data-td_filter_value="23" href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_12_f85" data-td_block_id="tdi_1_fb8" data-td_filter_value="26" href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_13_f8b" data-td_block_id="tdi_1_fb8" data-td_filter_value="35" href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_14_2b3" data-td_block_id="tdi_1_fb8" data-td_filter_value="8281" href="https://www.ggg.at/news/familie/">Familie</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_15_e3b" data-td_block_id="tdi_1_fb8" data-td_filter_value="25" href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_16_133" data-td_block_id="tdi_1_fb8" data-td_filter_value="6014" href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_17_213" data-td_block_id="tdi_1_fb8" data-td_filter_value="4712" href="https://www.ggg.at/news/familie/adoption/">Adoption</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_18_913" data-td_block_id="tdi_1_fb8" data-td_filter_value="29" href="https://www.ggg.at/news/szene/">Szene</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_19_ff8" data-td_block_id="tdi_1_fb8" data-td_filter_value="31" href="https://www.ggg.at/news/szene/wien/">Wien</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_20_b1d" data-td_block_id="tdi_1_fb8" data-td_filter_value="43" href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_21_633" data-td_block_id="tdi_1_fb8" data-td_filter_value="36" href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_22_5b3" data-td_block_id="tdi_1_fb8" data-td_filter_value="44" href="https://www.ggg.at/news/szene/tirol/">Tirol</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_23_952" data-td_block_id="tdi_1_fb8" data-td_filter_value="61" href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_24_124" data-td_block_id="tdi_1_fb8" data-td_filter_value="56" href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_25_323" data-td_block_id="tdi_1_fb8" data-td_filter_value="42" href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_26_8f3" data-td_block_id="tdi_1_fb8" data-td_filter_value="34" href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_27_5b6" data-td_block_id="tdi_1_fb8" data-td_filter_value="53" href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_28_382" data-td_block_id="tdi_1_fb8" data-td_filter_value="37" href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_29_82f" data-td_block_id="tdi_1_fb8" data-td_filter_value="40" href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_30_721" data-td_block_id="tdi_1_fb8" data-td_filter_value="55" href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_31_381" data-td_block_id="tdi_1_fb8" data-td_filter_value="54" href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a><a class="mega-menu-sub-cat-tdi_1_fb8"  id="tdi_32_bf1" data-td_block_id="tdi_1_fb8" data-td_filter_value="39" href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></div></div><div id=tdi_1_fb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/" rel="bookmark" class="td-image-wrap " title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-100x70.jpg 100w"   alt="Symbolbild: Büro" title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet" data-src="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Symbolbild: Büro" title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/" rel="bookmark" title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet">Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/04/indonesien-mehr-als-50-maenner-bei-schwuler-sex-party-verhaftet/" rel="bookmark" class="td-image-wrap " title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-100x70.jpg 100w"   alt="Symbolbild: Indonesien" title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Symbolbild: Indonesien" title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/04/indonesien-mehr-als-50-maenner-bei-schwuler-sex-party-verhaftet/" rel="bookmark" title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet">Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/03/rafi-rachek-und-sam-dylan-haben-sich-wieder-versoehnt/" rel="bookmark" class="td-image-wrap " title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w"   alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/03/rafi-rachek-und-sam-dylan-haben-sich-wieder-versoehnt/" rel="bookmark" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt">Rafi Rachek und Sam Dylan haben sich wieder versöhnt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/03/deutschland-will-blutspende-fuer-schwule-maenner-erleichtern/" rel="bookmark" class="td-image-wrap " title="Deutschland will Blutspende für schwule Männer erleichtern" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/Blutspende_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/Blutspende_AdobeStock-100x70.jpg 100w"   alt="Sujetbild: Blutspende" title="Deutschland will Blutspende für schwule Männer erleichtern" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/Blutspende_AdobeStock-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/Blutspende_AdobeStock-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/Blutspende_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/Blutspende_AdobeStock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Blutspende" title="Deutschland will Blutspende für schwule Männer erleichtern" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/03/deutschland-will-blutspende-fuer-schwule-maenner-erleichtern/" rel="bookmark" title="Deutschland will Blutspende für schwule Männer erleichtern">Deutschland will Blutspende für schwule Männer erleichtern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_fb8" data-td_block_id="tdi_1_fb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_fb8" data-td_block_id="tdi_1_fb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-48355"><a href="https://www.ggg.at/voices/">Voices</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_259 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33_259" ><script>var block_tdi_33_259 = new tdBlock();
block_tdi_33_259.id = "tdi_33_259";
block_tdi_33_259.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_259","tdc_css_class":"tdi_33_259","tdc_css_class_style":"tdi_33_259_rand_style"}';
block_tdi_33_259.td_column_number = "3";
block_tdi_33_259.block_type = "td_block_mega_menu";
block_tdi_33_259.post_count = "4";
block_tdi_33_259.found_posts = "33";
block_tdi_33_259.header_color = "";
block_tdi_33_259.ajax_pagination_infinite_stop = "";
block_tdi_33_259.max_num_pages = "9";
tdBlocksArray.push(block_tdi_33_259);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_259" id="tdi_34_957" data-td_block_id="tdi_33_259" data-td_filter_value="" href="https://www.ggg.at/voices/">Alle</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_35_c5c" data-td_block_id="tdi_33_259" data-td_filter_value="8391" href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_36_556" data-td_block_id="tdi_33_259" data-td_filter_value="8399" href="https://www.ggg.at/voices/yannick-shetty/">Yannick Shetty</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_37_3f1" data-td_block_id="tdi_33_259" data-td_filter_value="8475" href="https://www.ggg.at/voices/tinou-ponzer/">Tinou Ponzer</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_38_155" data-td_block_id="tdi_33_259" data-td_filter_value="6908" href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_39_f97" data-td_block_id="tdi_33_259" data-td_filter_value="6968" href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_40_858" data-td_block_id="tdi_33_259" data-td_filter_value="7051" href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Ernst-Dziedzic</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_41_b1f" data-td_block_id="tdi_33_259" data-td_filter_value="7063" href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_42_939" data-td_block_id="tdi_33_259" data-td_filter_value="7343" href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_43_522" data-td_block_id="tdi_33_259" data-td_filter_value="7747" href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_44_bf5" data-td_block_id="tdi_33_259" data-td_filter_value="7998" href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_45_34a" data-td_block_id="tdi_33_259" data-td_filter_value="8067" href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a><a class="mega-menu-sub-cat-tdi_33_259"  id="tdi_46_b55" data-td_block_id="tdi_33_259" data-td_filter_value="6893" href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></div></div><div id=tdi_33_259 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/07/07/nach-harten-verhandlungen-erste-schritte-in-der-lgbti-politik/" rel="bookmark" class="td-image-wrap " title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-100x70.jpg 100w"   alt="Ewa Ernst-Dzedzic" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ewa Ernst-Dzedzic" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/07/07/nach-harten-verhandlungen-erste-schritte-in-der-lgbti-politik/" rel="bookmark" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik">Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/05/15/an-echtem-diskriminierungsschutz-fuehrt-kein-weg-mehr-vorbei/" rel="bookmark" class="td-image-wrap " title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-100x70.jpg 100w"   alt="Regenbogenflagge" title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Regenbogenflagge" title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/05/15/an-echtem-diskriminierungsschutz-fuehrt-kein-weg-mehr-vorbei/" rel="bookmark" title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei">An echtem Diskriminierungsschutz führt kein Weg mehr vorbei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/04/27/trotz-vereinbarung-im-regierungsprogramm-keine-rechtliche-anerkennung-fuer-inter-divers/" rel="bookmark" class="td-image-wrap " title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-100x70.jpg 100w"   alt="Intersex-Flagge" title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?" data-src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intersex-Flagge" title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/04/27/trotz-vereinbarung-im-regierungsprogramm-keine-rechtliche-anerkennung-fuer-inter-divers/" rel="bookmark" title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?">Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/04/24/volle-solidaritaet-mit-lgbtis-in-polen-und-ungarn/" rel="bookmark" class="td-image-wrap " title="Volle Solidarität mit LGBTIs in Polen und Ungarn!" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/PolenProtest_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/PolenProtest_AdobeStock-100x70.jpg 100w"   alt="Sujetbild: Protest in Polen" title="Volle Solidarität mit LGBTIs in Polen und Ungarn!" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/PolenProtest_AdobeStock-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/PolenProtest_AdobeStock-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/PolenProtest_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/PolenProtest_AdobeStock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Protest in Polen" title="Volle Solidarität mit LGBTIs in Polen und Ungarn!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/04/24/volle-solidaritaet-mit-lgbtis-in-polen-und-ungarn/" rel="bookmark" title="Volle Solidarität mit LGBTIs in Polen und Ungarn!">Volle Solidarität mit LGBTIs in Polen und Ungarn!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_259" data-td_block_id="tdi_33_259"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_259" data-td_block_id="tdi_33_259"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_1a5 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_47_1a5" ><script>var block_tdi_47_1a5 = new tdBlock();
block_tdi_47_1a5.id = "tdi_47_1a5";
block_tdi_47_1a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5896","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_1a5","tdc_css_class":"tdi_47_1a5","tdc_css_class_style":"tdi_47_1a5_rand_style"}';
block_tdi_47_1a5.td_column_number = "3";
block_tdi_47_1a5.block_type = "td_block_mega_menu";
block_tdi_47_1a5.post_count = "4";
block_tdi_47_1a5.found_posts = "1843";
block_tdi_47_1a5.header_color = "";
block_tdi_47_1a5.ajax_pagination_infinite_stop = "";
block_tdi_47_1a5.max_num_pages = "461";
tdBlocksArray.push(block_tdi_47_1a5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47_1a5" id="tdi_48_ffb" data-td_block_id="tdi_47_1a5" data-td_filter_value="" href="https://www.ggg.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_47_1a5"  id="tdi_49_5f3" data-td_block_id="tdi_47_1a5" data-td_filter_value="7373" href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a><a class="mega-menu-sub-cat-tdi_47_1a5"  id="tdi_50_31b" data-td_block_id="tdi_47_1a5" data-td_filter_value="4188" href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-tdi_47_1a5"  id="tdi_51_5f5" data-td_block_id="tdi_47_1a5" data-td_filter_value="4206" href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-tdi_47_1a5"  id="tdi_52_bfc" data-td_block_id="tdi_47_1a5" data-td_filter_value="4446" href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-tdi_47_1a5"  id="tdi_53_aa3" data-td_block_id="tdi_47_1a5" data-td_filter_value="4764" href="https://www.ggg.at/magazin/style/">Style</a><a class="mega-menu-sub-cat-tdi_47_1a5"  id="tdi_54_6af" data-td_block_id="tdi_47_1a5" data-td_filter_value="5588" href="https://www.ggg.at/magazin/living/">Living</a></div></div><div id=tdi_47_1a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/04/bild-des-tages-cristiano-ronaldo-auf-instagram-10/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Cristiano Ronaldo auf Instagram" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w"   alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/04/bild-des-tages-cristiano-ronaldo-auf-instagram-10/" rel="bookmark" title="Bild des Tages: Cristiano Ronaldo auf Instagram">Bild des Tages: Cristiano Ronaldo auf Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/03/bild-des-tages-lil-nas-x-auf-instagram-4/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Lil’ Nas X auf Instagram" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-100x70.jpg 100w"   alt="Lil&#039; Nas X" title="Bild des Tages: Lil’ Nas X auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lil&#039; Nas X" title="Bild des Tages: Lil’ Nas X auf Instagram" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/03/bild-des-tages-lil-nas-x-auf-instagram-4/" rel="bookmark" title="Bild des Tages: Lil’ Nas X auf Instagram">Bild des Tages: Lil’ Nas X auf Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/02/corona-85-prozent-der-schwulen-hatten-keine-sexdates-mehr/" rel="bookmark" class="td-image-wrap " title="Corona: 85 Prozent der Schwulen hatten keine Sexdates mehr" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/SujetbildBaeren_Adobestock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/SujetbildBaeren_Adobestock-100x70.jpg 100w"   alt="Sujetbild: Schwuler Sex" title="Corona: 85 Prozent der Schwulen hatten keine Sexdates mehr" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/SujetbildBaeren_Adobestock-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/SujetbildBaeren_Adobestock-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/SujetbildBaeren_Adobestock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/SujetbildBaeren_Adobestock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Schwuler Sex" title="Corona: 85 Prozent der Schwulen hatten keine Sexdates mehr" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/02/corona-85-prozent-der-schwulen-hatten-keine-sexdates-mehr/" rel="bookmark" title="Corona: 85 Prozent der Schwulen hatten keine Sexdates mehr">Corona: 85 Prozent der Schwulen hatten keine Sexdates mehr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/02/bild-des-tages-alex-landi-auf-instagram/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Alex Landi auf Instagram" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-100x70.jpg 100w"   alt="Alex Landi" title="Bild des Tages: Alex Landi auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alex Landi" title="Bild des Tages: Alex Landi auf Instagram" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/02/bild-des-tages-alex-landi-auf-instagram/" rel="bookmark" title="Bild des Tages: Alex Landi auf Instagram">Bild des Tages: Alex Landi auf Instagram</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_1a5" data-td_block_id="tdi_47_1a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_1a5" data-td_block_id="tdi_47_1a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_55_583 td_block_template_5">
<style>
/* custom css */
.tdi_55_583.td-a-rec{
					text-align: center;
				}.tdi_55_583 .td-element-style{
					z-index: -1;
				}.tdi_55_583.td-a-rec-img{
				    text-align: left;
				}.tdi_55_583.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_583.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align:center;">

<!-- /58545184/BXL-GGG-Header -->
<div id='div-gpt-ad-1570358690586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358690586-0'); });
  </script>
</div>

</div></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="https://www.ggg.at/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gesundheit" class="entry-crumb" href="https://www.ggg.at/news/gesundheit/">Gesundheit</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68120" class="post-68120 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-deutschland tag-studie tag-arbeitsplatz" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet</h1>
                                    <p class="td-post-sub-title">Besonders hoch liegt dieser Anteil bei trans Personen</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.ggg.at/author/chris-karnak/">Chris Karnak</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T14:21:00+02:00" >4. September 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ggg.at%2F2020%2F09%2F04%2Fein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ein+Drittel+der+LGBTI-Arbeitskr%C3%A4fte+in+Deutschland+im+Job+nicht+geoutet&url=https%3A%2F%2Fwww.ggg.at%2F2020%2F09%2F04%2Fein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet%2F&via=GGG.at">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ein+Drittel+der+LGBTI-Arbeitskr%C3%A4fte+in+Deutschland+im+Job+nicht+geoutet %0A%0A https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/&text=Ein+Drittel+der+LGBTI-Arbeitskr%C3%A4fte+in+Deutschland+im+Job+nicht+geoutet">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet&body=https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="348"   data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-1024x513.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-1068x535.jpg 1068w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-839x420.jpg 839w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia.jpg 1688w"  alt="Symbolbild: Büro" title="Symbolbild: Büro" data-src="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-696x348.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="348" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-696x348.jpg" srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-1024x513.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-1068x535.jpg 1068w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-839x420.jpg 839w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia.jpg 1688w" sizes="(max-width: 696px) 100vw, 696px" alt="Symbolbild: Büro" title="Symbolbild: Büro"/></noscript><figcaption class="wp-caption-text">Symbolbild - Fotolia</figcaption></figure></div>
            <!-- content -->
<p>Fast 30 Prozent der homo- und bisexuellen Arbeitskräfte in Deutschland hatten in den letzten zwei Jahren Erfahrung mit Diskriminierung am Arbeitsplatz. Bei trans Menschen ist dieser Anteil noch höher und liegt über 40 Prozent. Das geht aus einer gemeinsamen Studie des Deutschen Instituts für Wirtschaftsforschung (DIW) und der Universität Bielefeld hervor, die den Zeitungen der Funke-Mediengruppe vorliegt.</p>



<h2>Wie viele Arbeitskräfte im Beruf offen mit ihrer sexuellen Orientierung umgehen, hängt auch von der Branche ab</h2>



<p>Gut ein Drittel der LGBTI-Arbeitskräfte sind deshalb an ihrem Arbeitsplatz nicht geoutet – und das hängt auch oft von der Branche ab. So sind LGBTI-Arbeitskräfte seltener als der Bevölkerungsdurchschnitt im produzierenden Gewerbe oder der Landwirtschaft tätig. Hier liegt der Anteil der geouteten Arbeitskräfte nur bei 57 Prozent.</p>



<p>Anders ist es bei sozialen Berufen, in der Kunst und Unterhaltung oder dem Gesundheitswesen, wo deutlich mehr LGBTI anzutreffen sind. Hier sind knapp drei Viertel der Befragten im Job out. Die Autorinnen und Autoren der Studie schließen daraus, dass Angehörige sexueller Minderheiten bestimmte Branchen meiden, weil sie dort mehr Diskriminierung befürchten.</p>



<h2>Vorgesetzte wissen es seltener als die anderen Mitarbeiter</h2>



<p>Unterschiede gibt es auch, wer in der eigenen Firma von der sexuellen Orientierung oder Geschlechtsidentität weiß: Vor den Kolleginnen und Kollegen sind insgesamt 69 Prozent der Befragten geoutet, vor ihren Vorgesetzten aber nur 60 Prozent.</p>



<p>„Die Zahlen decken sich mit dem, was wir aus eigenen Erhebungen und auch aus unserer Beratungspraxis wissen“, sagt Bernhard Franke, der kommissarische Leiter der Antidiskriminierungsstelle des Bundes, den Funke-Zeitungen.</p>



<h2>Oft gibt es Mobbing oder sexuelle Belästigung am Arbeitsplatz</h2>



<p>Im Arbeitsleben würden Angehörige sexueller Minderheiten oft nicht nur gemobbt, sondern auch sexuell belästigt. Deshalb hielten sie oft ihre geschlechtliche Identität geheim. „Niemand darf in Deutschland wegen seiner sexuellen oder seiner Geschlechtsidentität benachteiligt werden“, fordert Franke.</p>



<p>Wie die Studie sonst noch gezeigt hat, sind Angehörige sexueller Minderheiten in der Arbeitswelt meistens höher qualifiziert als die heterosexuelle Bevölkerung: So liegt der Anteil an Fach- oder Hochschulabsolventen unter LGBTI bei 60 Prozent, der Bevölkerungsdurchschnitt liegt hier bei 42 Prozent.</p>



<p>Mit fast 30 Prozent Diskriminierungserfahrung gehört das Arbeitsleben zu jenen Bereichen, in denen Angehörige sexueller Minderheiten vergleichsweise oft Diskriminierung erfahren. Öfter gab es solche Erfahrungen nur in der Öffentlichkeit mit knapp 40 Prozent und im privaten Bereich mit 30 Prozent.</p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13ce6daee060764443d839ca",
	"item": {"objectid":68120,"title":"Ein Drittel der LGBTI-Arbeitskr\u00e4fte in Deutschland im Job nicht geoutet","text":"\nFast 30 Prozent der homo- und bisexuellen Arbeitskr\u00e4fte in Deutschland hatten in den letzten zwei Jahren Erfahrung mit Diskriminierung am Arbeitsplatz. Bei trans Menschen ist dieser Anteil noch h\u00f6her und liegt \u00fcber 40 Prozent. Das geht aus einer gemei","url":"https:\/\/www.ggg.at\/2020\/09\/04\/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet\/","img":"https:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2017\/07\/Buero_Fotolia-150x150.jpg","category":"","published_at":1599229260,"updated_at":1599138644}
}));
</script>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.ggg.at/thema/deutschland/">Deutschland</a></li><li><a href="https://www.ggg.at/thema/studie/">Studie</a></li><li><a href="https://www.ggg.at/thema/arbeitsplatz/">Arbeitsplatz</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ggg.at%2F2020%2F09%2F04%2Fein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ein+Drittel+der+LGBTI-Arbeitskr%C3%A4fte+in+Deutschland+im+Job+nicht+geoutet&url=https%3A%2F%2Fwww.ggg.at%2F2020%2F09%2F04%2Fein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet%2F&via=GGG.at">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ein+Drittel+der+LGBTI-Arbeitskr%C3%A4fte+in+Deutschland+im+Job+nicht+geoutet %0A%0A https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/&text=Ein+Drittel+der+LGBTI-Arbeitskr%C3%A4fte+in+Deutschland+im+Job+nicht+geoutet">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet&body=https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.ggg.at/2020/09/04/indonesien-mehr-als-50-maenner-bei-schwuler-sex-party-verhaftet/">Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ggg.at/author/chris-karnak/">Chris Karnak</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chris Karnak"></span><meta itemprop="datePublished" content="2020-09-04T14:21:00+02:00"><meta itemprop="dateModified" content="2020-09-03T13:10:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia.jpg"><meta itemprop="width" content="1688"><meta itemprop="height" content="845"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_5 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden; width: 300px; height: 85px;"  width="300" height="150" frameborder="0" scrolling="no" data-src="https://www.qradio.cc/q-radio-livestream-300x85" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_57_329 td_block_template_5">
<style>
/* custom css */
.tdi_57_329.td-a-rec{
					text-align: center;
				}.tdi_57_329 .td-element-style{
					z-index: -1;
				}.tdi_57_329.td-a-rec-img{
				    text-align: left;
				}.tdi_57_329.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57_329.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /58545184/BXL-GGG-Sidebar -->
<div id='div-gpt-ad-1570358754645-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358754645-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_58_3fb td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_58_3fb" ><script>var block_tdi_58_3fb = new tdBlock();
block_tdi_58_3fb.id = "tdi_58_3fb";
block_tdi_58_3fb.atts = '{"custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_58_3fb","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_58_3fb","tdc_css_class_style":"tdi_58_3fb_rand_style"}';
block_tdi_58_3fb.td_column_number = "1";
block_tdi_58_3fb.block_type = "td_block_7";
block_tdi_58_3fb.post_count = "3";
block_tdi_58_3fb.found_posts = "13235";
block_tdi_58_3fb.header_color = "#";
block_tdi_58_3fb.ajax_pagination_infinite_stop = "";
block_tdi_58_3fb.max_num_pages = "4412";
tdBlocksArray.push(block_tdi_58_3fb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=tdi_58_3fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/" rel="bookmark" class="td-image-wrap " title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-218x150.jpg 218w"   alt="Symbolbild: Büro" title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet" data-src="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/07/Buero_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Symbolbild: Büro" title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/04/ein-drittel-der-lgbti-arbeitskraefte-in-deutschland-im-job-nicht-geoutet/" rel="bookmark" title="Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet">Ein Drittel der LGBTI-Arbeitskräfte in Deutschland im Job nicht geoutet</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/04/indonesien-mehr-als-50-maenner-bei-schwuler-sex-party-verhaftet/" rel="bookmark" class="td-image-wrap " title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-218x150.jpg 218w"   alt="Symbolbild: Indonesien" title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/Indonesien_Pixabay_C00-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Symbolbild: Indonesien" title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/04/indonesien-mehr-als-50-maenner-bei-schwuler-sex-party-verhaftet/" rel="bookmark" title="Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet">Indonesien: Mehr als 50 Männer bei schwuler Sex-Party verhaftet</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/04/bild-des-tages-cristiano-ronaldo-auf-instagram-10/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Cristiano Ronaldo auf Instagram" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w"   alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w"   alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/04/bild-des-tages-cristiano-ronaldo-auf-instagram-10/" rel="bookmark" title="Bild des Tages: Cristiano Ronaldo auf Instagram">Bild des Tages: Cristiano Ronaldo auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_59_252 td-pb-border-top td_block_template_5"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,466</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/77708642046"  target="_blank" >Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">1,853</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://www.ggg.at/feed/"  target="_blank" >Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,823</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ggg_at"  target="_blank" >Folgen</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_60_f2f td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_60_f2f" ><script>var block_tdi_60_f2f = new tdBlock();
block_tdi_60_f2f.id = "tdi_60_f2f";
block_tdi_60_f2f.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60_f2f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_60_f2f","tdc_css_class_style":"tdi_60_f2f_rand_style"}';
block_tdi_60_f2f.td_column_number = "1";
block_tdi_60_f2f.block_type = "td_block_7";
block_tdi_60_f2f.post_count = "3";
block_tdi_60_f2f.found_posts = "6";
block_tdi_60_f2f.header_color = "";
block_tdi_60_f2f.ajax_pagination_infinite_stop = "";
block_tdi_60_f2f.max_num_pages = "2";
tdBlocksArray.push(block_tdi_60_f2f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_60_f2f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/02/strache-auf-ibiza-niemand-hier-mag-homosexuelle/" rel="bookmark" class="td-image-wrap " title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-218x150.jpg 218w"   alt="Screenshot Ibiza-Video" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-218x150.jpg 218w"   alt="Screenshot Ibiza-Video" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Screenshot Ibiza-Video" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/02/strache-auf-ibiza-niemand-hier-mag-homosexuelle/" rel="bookmark" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;">Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/03/rafi-rachek-und-sam-dylan-haben-sich-wieder-versoehnt/" rel="bookmark" class="td-image-wrap " title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w"   alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w"   alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/03/rafi-rachek-und-sam-dylan-haben-sich-wieder-versoehnt/" rel="bookmark" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt">Rafi Rachek und Sam Dylan haben sich wieder versöhnt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/04/24/folsom-europe-2020-abgesagt/" rel="bookmark" class="td-image-wrap " title="Folsom Europe 2020 abgesagt" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-218x150.jpg 218w"   alt="Folsom Europe 2020" title="Folsom Europe 2020 abgesagt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-218x150.jpg 218w"   alt="Folsom Europe 2020" title="Folsom Europe 2020 abgesagt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Folsom Europe 2020" title="Folsom Europe 2020 abgesagt" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/04/24/folsom-europe-2020-abgesagt/" rel="bookmark" title="Folsom Europe 2020 abgesagt">Folsom Europe 2020 abgesagt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"e0ef5bf2bcf319e53d5aa9b81","lid":"38cbb22aa5","uniqueMethods":true}) });} );</script>

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_5 widget widget_custom_html"><h4 class="td-block-title"><span>Werbung</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5128032185616980"
     data-ad-slot="1558729887"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_62_53b td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_62_53b" ><script>var block_tdi_62_53b = new tdBlock();
block_tdi_62_53b.id = "tdi_62_53b";
block_tdi_62_53b.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"184","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_62_53b","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_62_53b","tdc_css_class_style":"tdi_62_53b_rand_style"}';
block_tdi_62_53b.td_column_number = "1";
block_tdi_62_53b.block_type = "td_block_7";
block_tdi_62_53b.post_count = "3";
block_tdi_62_53b.found_posts = "6";
block_tdi_62_53b.header_color = "";
block_tdi_62_53b.ajax_pagination_infinite_stop = "";
block_tdi_62_53b.max_num_pages = "2";
tdBlocksArray.push(block_tdi_62_53b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_62_53b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/02/strache-auf-ibiza-niemand-hier-mag-homosexuelle/" rel="bookmark" class="td-image-wrap " title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-218x150.jpg 218w"   alt="Screenshot Ibiza-Video" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-218x150.jpg 218w"   alt="Screenshot Ibiza-Video" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Ibizavideo_Spiegel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Screenshot Ibiza-Video" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/02/strache-auf-ibiza-niemand-hier-mag-homosexuelle/" rel="bookmark" title="Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;">Strache auf Ibiza: &#8222;Niemand hier mag Homosexuelle&#8220;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/03/rafi-rachek-und-sam-dylan-haben-sich-wieder-versoehnt/" rel="bookmark" class="td-image-wrap " title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w"   alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w"   alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/Rachek-Dylan_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rafi Rachek und Sam Dylan" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/03/rafi-rachek-und-sam-dylan-haben-sich-wieder-versoehnt/" rel="bookmark" title="Rafi Rachek und Sam Dylan haben sich wieder versöhnt">Rafi Rachek und Sam Dylan haben sich wieder versöhnt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/04/24/folsom-europe-2020-abgesagt/" rel="bookmark" class="td-image-wrap " title="Folsom Europe 2020 abgesagt" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-218x150.jpg 218w"   alt="Folsom Europe 2020" title="Folsom Europe 2020 abgesagt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-218x150.jpg 218w"   alt="Folsom Europe 2020" title="Folsom Europe 2020 abgesagt" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/Folsom2020_FolsomEurope-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Folsom Europe 2020" title="Folsom Europe 2020 abgesagt" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/04/24/folsom-europe-2020-abgesagt/" rel="bookmark" title="Folsom Europe 2020 abgesagt">Folsom Europe 2020 abgesagt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_63_b58 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_63_b58" ><script>var block_tdi_63_b58 = new tdBlock();
block_tdi_63_b58.id = "tdi_63_b58";
block_tdi_63_b58.atts = '{"custom_title":"Die neuesten Bilder des Tages","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4188","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63_b58","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_b58","tdc_css_class_style":"tdi_63_b58_rand_style"}';
block_tdi_63_b58.td_column_number = "1";
block_tdi_63_b58.block_type = "td_block_7";
block_tdi_63_b58.post_count = "3";
block_tdi_63_b58.found_posts = "1778";
block_tdi_63_b58.header_color = "#";
block_tdi_63_b58.ajax_pagination_infinite_stop = "";
block_tdi_63_b58.max_num_pages = "593";
tdBlocksArray.push(block_tdi_63_b58);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=tdi_63_b58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/04/bild-des-tages-cristiano-ronaldo-auf-instagram-10/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Cristiano Ronaldo auf Instagram" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w"   alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w"   alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1752_CristianoRonaldo_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Cristiano Ronaldo" title="Bild des Tages: Cristiano Ronaldo auf Instagram" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/04/bild-des-tages-cristiano-ronaldo-auf-instagram-10/" rel="bookmark" title="Bild des Tages: Cristiano Ronaldo auf Instagram">Bild des Tages: Cristiano Ronaldo auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/03/bild-des-tages-lil-nas-x-auf-instagram-4/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Lil’ Nas X auf Instagram" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-218x150.jpg 218w"   alt="Lil&#039; Nas X" title="Bild des Tages: Lil’ Nas X auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1751_LilNasX_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Lil&#039; Nas X" title="Bild des Tages: Lil’ Nas X auf Instagram" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/03/bild-des-tages-lil-nas-x-auf-instagram-4/" rel="bookmark" title="Bild des Tages: Lil’ Nas X auf Instagram">Bild des Tages: Lil’ Nas X auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2020/09/02/bild-des-tages-alex-landi-auf-instagram/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Alex Landi auf Instagram" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-218x150.jpg 218w"   alt="Alex Landi" title="Bild des Tages: Alex Landi auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/09/1750_AlexLandi_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alex Landi" title="Bild des Tages: Alex Landi auf Instagram" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/09/02/bild-des-tages-alex-landi-auf-instagram/" rel="bookmark" title="Bild des Tages: Alex Landi auf Instagram">Bild des Tages: Alex Landi auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ggg.at/"><img   data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@ggg.at">redaktion@ggg.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="https://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.ggg.at/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1999-2019 | ISSN 2521-3180                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!-- OneTrust Cookie-Richtlinie – Anfang -->
<!-- <div id="optanon-cookie-policy"></div> -->
<!-- OneTrust Cookie-Richtlinie – Ende -->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f52313c016f1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_figure-caption {
    color: #bfb8af;
    text-align: right;
}

.wp-caption-text figcaption {
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

.wp-caption-text {
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

figcaption {
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

.sidebartext {
    font-size: 14px;
    line-height: 14px;

}

.red {
    color: #BD1E18;
}

.amazon-author {
    margin-bottom: 5px !important; 
    font-size: 14px !important;
}

.amazon-title {
    margin-bottom: 5px !important; 
}


.td-sml-current-item-nr {
    background-color: #8c8279;
}

.td-left-smart-list, .td-right-smart-list {
        background-color: #bfb8af;
}

.at4-count-container, .at4-share-container {border: 0;}

.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 5px;
}

.mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
    font-family: "Fira Sans";
    background: #6e6259;
}

/* CSD-Verzeichnis: Liste */

.travel-eventlist-row {
	padding-bottom:0;
	position:relative;
	box-sizing:border-box;
	}
	
.travel-eventlist-thumb {
	position: absolute;
	margin-bottom: 0;
	box-sizing: border-box;
	width: 80px;
	display: block;
	}
	
.travel-eventlist-details {
	font-family: "Fira Sans";
	margin: 0 0 20px 80px;
	min-height: 60px;
	padding-top: 0;
	box-sizing: border-box;
	font-size: 14px;
	line-height: 21px;
	}
	
.travel-eventlist-details span {
	padding: 0;
	}
	
.travel-eventlist-details h3 {
    font-family: aktiv-grotesk;
	font-weight: 700;
	font-size: 18px;
	margin: 0;
	}

.travel-eventlist-details p {
	font-size: 14px;
	margin: 0;
	font-style:italic;
	}
	
/* CSD-Verzeichnis: Single-Ansicht */

.grey {
    color: #d7d2cb;
}

.eventsingle-bild {
    float: left;
    margin-right: 5px;
    width: 60%;
}

.eventsingle-bild img {
    border-radius: 10px;
}

.fa-stack {
    margin-right: 7px;
    float: left;
}

.clear {
    clear: both;
}

.eventsingle-date p {
    margin-top: 0;
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

.eventsingle-time p {
    margin-top: 0;
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

.eventsingle-place p {
    margin-top: 0;
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

.menu-item-55127 a {
    color: #ff7e00 !important;
}

.td-footer-wrapper .block-title {
    visibility: hidden;
}


/* Vienna Pride Events: Liste NEU */

.prideevent-date {
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

h3.prideevent-date {
    font-size: 20px;
    margin: 0;
    font-weight: bold; 
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 360px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 360px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 360px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 165px;
}

.td_block_big_grid_5 .td-big-grid-post .td-module-thumb {
    width: 355px;
}

.td_block_big_grid_1 .td-big-thumb .td-module-thumb {
    height: 359px;
}

.td_block_big_grid_1 .td-small-thumb .td-module-thumb {
    height: 178px;
}

.linkblock-left {
    width: 40%;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 330px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 330px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 210px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 155px;
}

.linkblock-left {
    width: 40%;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 250px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 250px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 160px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 120px;
}

.linkblock-left {
    width: 100%;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.linkblock-left {
    width: 100%;
}
}
</style>

<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<!-- typekit fonts --><link rel="stylesheet" href="https://use.typekit.net/nch6nxi.css">
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'114556726',post:'68120',tz:'2',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '68120' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 2.507 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-04 14:21:16 -->

<!-- Compression = gzip -->