<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried | GGG.at</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ggg.at/nederland/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.ggg.at\/2021\/01\/12\/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link rel="icon" type="image/png" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried | GGG.at" />
	<meta property="og:description" content="Der gebürtige Deutsche hat sich auf sein Anwesen in Las Vegas zurückgezogen" />
	<meta property="og:url" content="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/" />
	<meta property="og:site_name" content="GGG.at" />
	<meta property="article:publisher" content="https://www.facebook.com/GGG.at/" />
	<meta property="article:published_time" content="2021-01-12T15:16:03+00:00" />
	<meta property="article:modified_time" content="2021-01-12T13:36:22+00:00" />
	<meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ggg_at" />
	<meta name="twitter:site" content="@ggg_at" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Andreas Markus">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ggg.at/#organization","name":"GGG.at","url":"https://www.ggg.at/","sameAs":["https://www.facebook.com/GGG.at/","https://twitter.com/ggg_at"],"logo":{"@type":"ImageObject","@id":"https://www.ggg.at/#logo","inLanguage":"de-DE","url":"https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10.png","width":544,"height":180,"caption":"GGG.at"},"image":{"@id":"https://www.ggg.at/#logo"}},{"@type":"WebSite","@id":"https://www.ggg.at/#website","url":"https://www.ggg.at/","name":"GGG.at","description":"Schwules Internet \u00fcber der G\u00fcrtellinie.","publisher":{"@id":"https://www.ggg.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ggg.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/#primaryimage","inLanguage":"de-DE","url":"https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress.jpg","width":1000,"height":500,"caption":"Carol M. Highsmith Archive/Library of Congress"},{"@type":"WebPage","@id":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/#webpage","url":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/","name":"Bauchspeicheldr\u00fcsenkrebs: Sorge um Jahrhundert-Magier Siegfried | GGG.at","isPartOf":{"@id":"https://www.ggg.at/#website"},"primaryImageOfPage":{"@id":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/#primaryimage"},"datePublished":"2021-01-12T15:16:03+00:00","dateModified":"2021-01-12T13:36:22+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/#article","isPartOf":{"@id":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/#webpage"},"author":{"@id":"https://www.ggg.at/#/schema/person/dd6eb43010e49c234917864ce8be61f3"},"headline":"Bauchspeicheldr\u00fcsenkrebs: Sorge um Jahrhundert-Magier Siegfried","datePublished":"2021-01-12T15:16:03+00:00","dateModified":"2021-01-12T13:36:22+00:00","mainEntityOfPage":{"@id":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/#webpage"},"publisher":{"@id":"https://www.ggg.at/#organization"},"image":{"@id":"https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/#primaryimage"},"keywords":"USA,Las Vegas,Siegfried &amp; Roy,Siegfried Fischbacher","articleSection":"Stars &amp; Promis","inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ggg.at/#organization"}},{"@type":"Person","@id":"https://www.ggg.at/#/schema/person/dd6eb43010e49c234917864ce8be61f3","name":"Andreas Markus","image":{"@type":"ImageObject","@id":"https://www.ggg.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/8fbb13209094f96f8651c5f81b226aee?s=96&d=mm&r=r","caption":"Andreas Markus"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="https://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="https://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried Kommentar-Feed" href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/all.css' type='text/css' media='all' integrity="sha384-vp86vTRFVJgpjF9jiIGPEEqYqlDwgyBgEF109VFjmqGmIY/Y4HV4d3Gp2irVfcrp" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-WCuYjm/u5NsK4s/NfnJeHuMj6zzN2HFyjhBu/SnZJj7eZ6+ds4zqIM3wYgL59Clf" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ggg.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ggg.at/wp-json/wp/v2/posts/69258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.ggg.at/?p=69258' />
<link rel="alternate" type="application/json+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2021%2F01%2F12%2Fbauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2021%2F01%2F12%2Fbauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <meta name="generator" content="Site Kit by Google 1.23.0" /><link href="https://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<meta name="pocket-site-verification" content="aae6827a5e1d368c7712aacb1c0c80" />

<!-- GOOGLE ADMANAGER CODE -->

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
    addSize([1141, 768], [[970, 90], [728, 90], [468, 60]]).
    addSize([1019, 690], [[970, 90], [728, 90], [468, 60]]).
    addSize([768, 480], [[728, 90], [468, 60]]).
    addSize([0, 0], [[320, 50]]).
build();

var mapping2 = googletag.sizeMapping().
    addSize([1141,768], [300,250]).
    addSize([1019,690], [300,250]).
    addSize([768,480], [300,250]).
    addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/BXL-GGG-Header', [[728, 90], [468, 60], [970, 90], [320, 50]], 'div-gpt-ad-1570358690586-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/BXL-GGG-Sidebar', [300, 250], 'div-gpt-ad-1570358754645-0').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<meta property="fb:pages" content="77708642046" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Optimise Code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5TV69C5':true});</script>
<!-- Google Optimise Code -->

<!-- GOOGLE ADSENSE PAGE-LEVEL ADS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5128032185616980",
    enable_page_level_ads: true
  });
</script>

<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Anfang -->
<script src="https://cdn.cookielaw.org/consent/dce2bb26-6ea0-451d-ae2f-3297dbef1c96.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Ende -->		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://www.ggg.at/nederland/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-1.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b41844283c","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"b41844283c","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['path'] = "https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ggg.at';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5128032185616980","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/?amp=1"><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.warm-grey-hg {
background: none repeat scroll 0 0 #ebe8e5;
color: #000000;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.linkblock-left {
background: none repeat scroll 0 0 #ebe8e5;
color: #000000;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
margin: 0 10px 10px 0;
float: left;
border-radius: 5px;
font-family: aktiv-grotesk, Helvetica, Arial, sans-serif !important;
font-size: 20px;
} 
.insta-button {
background: #f09433;
background: -moz-linear-gradient(45deg, #f09433 0%, #e6683c 25%, #dc2743 50%, #cc2366 75%, #bc1888 100%);
background: -webkit-linear-gradient(45deg, #f09433 0%, #e6683c 25%, #dc2743 50%, #cc2366 75%, #bc1888 100%);
background: linear-gradient(45deg, #f09433 0%, #e6683c 25%, #dc2743 50%, #cc2366 75%, #bc1888 100%);
filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=\'#f09433\', endColorstr=\'#bc1888\', GradientType=1);
color: #ffffff;
font-size: 14px;
line-height: 24px;
padding: 10px;
margin: 0 10px 10px 0;
border-radius: 5px;
font-family: aktiv-grotesk, Helvetica, Arial, sans-serif !important;
font-size: 18px;
} 
</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('require', 'GTM-5TV69C5');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ggg.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/stars-und-promis/",
                    "name": "Stars &amp; Promis"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/",
                    "name": "Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f58220;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f58220;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f58220;
                }
                .tdm-btn-style1 {
					background-color: #f58220;
				}
				.tdm-btn-style2:before {
				    border-color: #f58220;
				}
				.tdm-btn-style2 {
				    color: #f58220;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f58220;
                    -moz-box-shadow: 0 2px 16px #f58220;
                    box-shadow: 0 2px 16px #f58220;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f58220;
                    -moz-box-shadow: 0 4px 26px #f58220;
                    box-shadow: 0 4px 26px #f58220;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-69258 single-format-standard td-standard-pack bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="https://www.ggg.at/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ggg.at/news/promotion/">Promotion</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/">Familie</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/adoption/">Adoption</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/">Szene</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/wien/">Wien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/tirol/">Tirol</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></li>
</ul>
</li>
<li id="menu-item-48355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48355"><a href="https://www.ggg.at/voices/">Voices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/yannick-shetty/">Yannick Shetty</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tinou-ponzer/">Tinou Ponzer</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Ernst-Dziedzic</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/style/">Style</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Einloggen</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ggg.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Dienstag, 12. Januar 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="https://www.ggg.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62344"><a href="https://gayguide.wien">Gayguide Wien</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Einloggen</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.ggg.at/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img  data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_280x96.png"  alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" data-src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_140x48.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_280x96.png" src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_140x48.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img  data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_544x180.png"  alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" data-src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_544x180.png" src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/></noscript>
			<span class="td-visual-hidden">GGG.at</span>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="https://www.ggg.at/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_5f5 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_1_5f5" ><script>var block_tdi_1_5f5 = new tdBlock();
block_tdi_1_5f5.id = "tdi_1_5f5";
block_tdi_1_5f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"184","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_5f5","tdc_css_class":"tdi_1_5f5","tdc_css_class_style":"tdi_1_5f5_rand_style"}';
block_tdi_1_5f5.td_column_number = "3";
block_tdi_1_5f5.block_type = "td_block_mega_menu";
block_tdi_1_5f5.post_count = "4";
block_tdi_1_5f5.found_posts = "8324";
block_tdi_1_5f5.header_color = "";
block_tdi_1_5f5.ajax_pagination_infinite_stop = "";
block_tdi_1_5f5.max_num_pages = "2081";
tdBlocksArray.push(block_tdi_1_5f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_5f5" id="tdi_2_1fe" data-td_block_id="tdi_1_5f5" data-td_filter_value="" href="https://www.ggg.at/news/">Alle</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_3_b51" data-td_block_id="tdi_1_5f5" data-td_filter_value="8393" href="https://www.ggg.at/news/promotion/">Promotion</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_4_554" data-td_block_id="tdi_1_5f5" data-td_filter_value="28" href="https://www.ggg.at/news/politik/">Politik</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_5_fd1" data-td_block_id="tdi_1_5f5" data-td_filter_value="30" href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_6_aff" data-td_block_id="tdi_1_5f5" data-td_filter_value="22" href="https://www.ggg.at/news/politik/politik-europa/">Europa</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_7_fdd" data-td_block_id="tdi_1_5f5" data-td_filter_value="24" href="https://www.ggg.at/news/politik/politik-international/">International</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_8_ddb" data-td_block_id="tdi_1_5f5" data-td_filter_value="20" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_9_bbd" data-td_block_id="tdi_1_5f5" data-td_filter_value="38" href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_10_66d" data-td_block_id="tdi_1_5f5" data-td_filter_value="21" href="https://www.ggg.at/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_11_115" data-td_block_id="tdi_1_5f5" data-td_filter_value="23" href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_12_ff6" data-td_block_id="tdi_1_5f5" data-td_filter_value="26" href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_13_56d" data-td_block_id="tdi_1_5f5" data-td_filter_value="35" href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_14_7d7" data-td_block_id="tdi_1_5f5" data-td_filter_value="8281" href="https://www.ggg.at/news/familie/">Familie</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_15_dbf" data-td_block_id="tdi_1_5f5" data-td_filter_value="25" href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_16_dbf" data-td_block_id="tdi_1_5f5" data-td_filter_value="6014" href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_17_5d5" data-td_block_id="tdi_1_5f5" data-td_filter_value="4712" href="https://www.ggg.at/news/familie/adoption/">Adoption</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_18_7df" data-td_block_id="tdi_1_5f5" data-td_filter_value="29" href="https://www.ggg.at/news/szene/">Szene</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_19_b5b" data-td_block_id="tdi_1_5f5" data-td_filter_value="31" href="https://www.ggg.at/news/szene/wien/">Wien</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_20_85d" data-td_block_id="tdi_1_5f5" data-td_filter_value="43" href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_21_8f5" data-td_block_id="tdi_1_5f5" data-td_filter_value="36" href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_22_558" data-td_block_id="tdi_1_5f5" data-td_filter_value="44" href="https://www.ggg.at/news/szene/tirol/">Tirol</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_23_e1e" data-td_block_id="tdi_1_5f5" data-td_filter_value="61" href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_24_55d" data-td_block_id="tdi_1_5f5" data-td_filter_value="56" href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_25_d65" data-td_block_id="tdi_1_5f5" data-td_filter_value="42" href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_26_658" data-td_block_id="tdi_1_5f5" data-td_filter_value="34" href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_27_bac" data-td_block_id="tdi_1_5f5" data-td_filter_value="53" href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_28_55b" data-td_block_id="tdi_1_5f5" data-td_filter_value="37" href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_29_ffa" data-td_block_id="tdi_1_5f5" data-td_filter_value="40" href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_30_ad5" data-td_block_id="tdi_1_5f5" data-td_filter_value="55" href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_31_5f5" data-td_block_id="tdi_1_5f5" data-td_filter_value="54" href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a><a class="mega-menu-sub-cat-tdi_1_5f5"  id="tdi_32_fac" data-td_block_id="tdi_1_5f5" data-td_filter_value="39" href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></div></div><div id=tdi_1_5f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/" rel="bookmark" class="td-image-wrap " title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-100x70.jpg 100w"   alt="Siegfried &amp; Roy" title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Siegfried &amp; Roy" title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/" rel="bookmark" title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried">Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/tschechisches-hoechstgericht-erkennt-adoption-durch-schwules-paar-nicht-an/" rel="bookmark" class="td-image-wrap " title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-100x70.jpg 100w"   alt="Prag" title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Prag" title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/tschechisches-hoechstgericht-erkennt-adoption-durch-schwules-paar-nicht-an/" rel="bookmark" title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an">Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/auch-ungarn-hat-seine-erste-lgbt-freie-zone/" rel="bookmark" class="td-image-wrap " title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w"   alt="Flagge von Ungarn" title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Flagge von Ungarn" title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/auch-ungarn-hat-seine-erste-lgbt-freie-zone/" rel="bookmark" title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;">Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/hitler-transe-rtl-schmeisst-nina-queer-aus-dem-dschungelcamp/" rel="bookmark" class="td-image-wrap " title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" ><img width="218" height="150"     alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-218x150.jpg"   alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/hitler-transe-rtl-schmeisst-nina-queer-aus-dem-dschungelcamp/" rel="bookmark" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp">&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_5f5" data-td_block_id="tdi_1_5f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_5f5" data-td_block_id="tdi_1_5f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-48355"><a href="https://www.ggg.at/voices/">Voices</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_fbb td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33_fbb" ><script>var block_tdi_33_fbb = new tdBlock();
block_tdi_33_fbb.id = "tdi_33_fbb";
block_tdi_33_fbb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_fbb","tdc_css_class":"tdi_33_fbb","tdc_css_class_style":"tdi_33_fbb_rand_style"}';
block_tdi_33_fbb.td_column_number = "3";
block_tdi_33_fbb.block_type = "td_block_mega_menu";
block_tdi_33_fbb.post_count = "4";
block_tdi_33_fbb.found_posts = "34";
block_tdi_33_fbb.header_color = "";
block_tdi_33_fbb.ajax_pagination_infinite_stop = "";
block_tdi_33_fbb.max_num_pages = "9";
tdBlocksArray.push(block_tdi_33_fbb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_fbb" id="tdi_34_b0f" data-td_block_id="tdi_33_fbb" data-td_filter_value="" href="https://www.ggg.at/voices/">Alle</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_35_4b5" data-td_block_id="tdi_33_fbb" data-td_filter_value="8391" href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_36_8a5" data-td_block_id="tdi_33_fbb" data-td_filter_value="8399" href="https://www.ggg.at/voices/yannick-shetty/">Yannick Shetty</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_37_950" data-td_block_id="tdi_33_fbb" data-td_filter_value="8475" href="https://www.ggg.at/voices/tinou-ponzer/">Tinou Ponzer</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_38_d55" data-td_block_id="tdi_33_fbb" data-td_filter_value="6908" href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_39_55f" data-td_block_id="tdi_33_fbb" data-td_filter_value="6968" href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_40_b5f" data-td_block_id="tdi_33_fbb" data-td_filter_value="7051" href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Ernst-Dziedzic</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_41_fa5" data-td_block_id="tdi_33_fbb" data-td_filter_value="7063" href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_42_777" data-td_block_id="tdi_33_fbb" data-td_filter_value="7343" href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_43_005" data-td_block_id="tdi_33_fbb" data-td_filter_value="7747" href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_44_09d" data-td_block_id="tdi_33_fbb" data-td_filter_value="7998" href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_45_9f9" data-td_block_id="tdi_33_fbb" data-td_filter_value="8067" href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a><a class="mega-menu-sub-cat-tdi_33_fbb"  id="tdi_46_54b" data-td_block_id="tdi_33_fbb" data-td_filter_value="6893" href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></div></div><div id=tdi_33_fbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/12/01/respekt-und-selbstverstaendlichkeit/" rel="bookmark" class="td-image-wrap " title="Respekt und Selbstverständlichkeit" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-100x70.jpg 100w"   alt="Stefan Doblas" title="Respekt und Selbstverständlichkeit" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Stefan Doblas" title="Respekt und Selbstverständlichkeit" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/12/01/respekt-und-selbstverstaendlichkeit/" rel="bookmark" title="Respekt und Selbstverständlichkeit">Respekt und Selbstverständlichkeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/07/07/nach-harten-verhandlungen-erste-schritte-in-der-lgbti-politik/" rel="bookmark" class="td-image-wrap " title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-100x70.jpg 100w"   alt="Ewa Ernst-Dzedzic" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ewa Ernst-Dzedzic" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/07/07/nach-harten-verhandlungen-erste-schritte-in-der-lgbti-politik/" rel="bookmark" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik">Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/05/15/an-echtem-diskriminierungsschutz-fuehrt-kein-weg-mehr-vorbei/" rel="bookmark" class="td-image-wrap " title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-100x70.jpg 100w"   alt="Regenbogenflagge" title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/04/PrideFlag_KevinWong-Flikr_CC-BY-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Regenbogenflagge" title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/05/15/an-echtem-diskriminierungsschutz-fuehrt-kein-weg-mehr-vorbei/" rel="bookmark" title="An echtem Diskriminierungsschutz führt kein Weg mehr vorbei">An echtem Diskriminierungsschutz führt kein Weg mehr vorbei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/04/27/trotz-vereinbarung-im-regierungsprogramm-keine-rechtliche-anerkennung-fuer-inter-divers/" rel="bookmark" class="td-image-wrap " title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-100x70.jpg 100w"   alt="Intersex-Flagge" title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?" data-src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intersex-Flagge" title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/04/27/trotz-vereinbarung-im-regierungsprogramm-keine-rechtliche-anerkennung-fuer-inter-divers/" rel="bookmark" title="Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?">Trotz Vereinbarung im Regierungsprogramm: Keine rechtliche Anerkennung für „inter/divers“?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_fbb" data-td_block_id="tdi_33_fbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_fbb" data-td_block_id="tdi_33_fbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_da7 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_47_da7" ><script>var block_tdi_47_da7 = new tdBlock();
block_tdi_47_da7.id = "tdi_47_da7";
block_tdi_47_da7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5896","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_da7","tdc_css_class":"tdi_47_da7","tdc_css_class_style":"tdi_47_da7_rand_style"}';
block_tdi_47_da7.td_column_number = "3";
block_tdi_47_da7.block_type = "td_block_mega_menu";
block_tdi_47_da7.post_count = "4";
block_tdi_47_da7.found_posts = "1929";
block_tdi_47_da7.header_color = "";
block_tdi_47_da7.ajax_pagination_infinite_stop = "";
block_tdi_47_da7.max_num_pages = "483";
tdBlocksArray.push(block_tdi_47_da7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47_da7" id="tdi_48_50f" data-td_block_id="tdi_47_da7" data-td_filter_value="" href="https://www.ggg.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_47_da7"  id="tdi_49_9aa" data-td_block_id="tdi_47_da7" data-td_filter_value="7373" href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a><a class="mega-menu-sub-cat-tdi_47_da7"  id="tdi_50_585" data-td_block_id="tdi_47_da7" data-td_filter_value="4188" href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-tdi_47_da7"  id="tdi_51_5df" data-td_block_id="tdi_47_da7" data-td_filter_value="4206" href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-tdi_47_da7"  id="tdi_52_a5d" data-td_block_id="tdi_47_da7" data-td_filter_value="4446" href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-tdi_47_da7"  id="tdi_53_5fa" data-td_block_id="tdi_47_da7" data-td_filter_value="4764" href="https://www.ggg.at/magazin/style/">Style</a><a class="mega-menu-sub-cat-tdi_47_da7"  id="tdi_54_a0a" data-td_block_id="tdi_47_da7" data-td_filter_value="5588" href="https://www.ggg.at/magazin/living/">Living</a></div></div><div id=tdi_47_da7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/bild-des-tages-daydream-von-lhomme-invisible-5/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Daydream von L&#8217;homme Invisible" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-100x70.jpg 100w"   alt="Daydream" title="Bild des Tages: Daydream von L&#8217;homme Invisible" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Daydream" title="Bild des Tages: Daydream von L&#8217;homme Invisible" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/bild-des-tages-daydream-von-lhomme-invisible-5/" rel="bookmark" title="Bild des Tages: Daydream von L&#8217;homme Invisible">Bild des Tages: Daydream von L&#8217;homme Invisible</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Max Emerson auf Instagram" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram">Bild des Tages: Max Emerson auf Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/08/bild-des-tages-elysee-collection-von-lhomme-invisible-3/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Elysée Collection von L’homme Invisible" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-100x70.jpg 100w"   alt="Elysée Collection" title="Bild des Tages: Elysée Collection von L’homme Invisible" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Elysée Collection" title="Bild des Tages: Elysée Collection von L’homme Invisible" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/08/bild-des-tages-elysee-collection-von-lhomme-invisible-3/" rel="bookmark" title="Bild des Tages: Elysée Collection von L’homme Invisible">Bild des Tages: Elysée Collection von L’homme Invisible</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/07/bild-des-tages-military-green-brief-von-es-collection/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Military Green Brief von ES collection" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1836_MilitaryGreenBrief_EScollection-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/1836_MilitaryGreenBrief_EScollection-100x70.jpg 100w"   alt="Military Green Brief" title="Bild des Tages: Military Green Brief von ES collection" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1836_MilitaryGreenBrief_EScollection-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1836_MilitaryGreenBrief_EScollection-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1836_MilitaryGreenBrief_EScollection-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/1836_MilitaryGreenBrief_EScollection-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Military Green Brief" title="Bild des Tages: Military Green Brief von ES collection" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/07/bild-des-tages-military-green-brief-von-es-collection/" rel="bookmark" title="Bild des Tages: Military Green Brief von ES collection">Bild des Tages: Military Green Brief von ES collection</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_da7" data-td_block_id="tdi_47_da7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_da7" data-td_block_id="tdi_47_da7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_55_5f5 td_block_template_5">
<style>
/* custom css */
.tdi_55_5f5.td-a-rec{
					text-align: center;
				}.tdi_55_5f5 .td-element-style{
					z-index: -1;
				}.tdi_55_5f5.td-a-rec-img{
				    text-align: left;
				}.tdi_55_5f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_5f5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align:center;">

<!-- /58545184/BXL-GGG-Header -->
<div id='div-gpt-ad-1570358690586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358690586-0'); });
  </script>
</div>

</div></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="https://www.ggg.at/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Stars &amp;amp; Promis" class="entry-crumb" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69258" class="post-69258 post type-post status-publish format-standard has-post-thumbnail category-stars-und-promis tag-usa tag-las-vegas tag-siegfried-roy tag-siegfried-fischbacher" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried</h1>
                                    <p class="td-post-sub-title">Der gebürtige Deutsche hat sich auf sein Anwesen in Las Vegas zurückgezogen</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.ggg.at/author/andreas-markus/">Andreas Markus</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:16:03+01:00" >12. Januar 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ggg.at%2F2021%2F01%2F12%2Fbauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bauchspeicheldr%C3%BCsenkrebs%3A+Sorge+um+Jahrhundert-Magier+Siegfried&url=https%3A%2F%2Fwww.ggg.at%2F2021%2F01%2F12%2Fbauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried%2F&via=GGG.at">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bauchspeicheldr%C3%BCsenkrebs%3A+Sorge+um+Jahrhundert-Magier+Siegfried %0A%0A https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/&text=Bauchspeicheldr%C3%BCsenkrebs%3A+Sorge+um+Jahrhundert-Magier+Siegfried">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried&body=https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="348"   data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-840x420.jpg 840w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress.jpg 1000w"  alt="Siegfried & Roy" title="Siegfried & Roy" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-696x348.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="348" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-696x348.jpg" srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-840x420.jpg 840w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="Siegfried & Roy" title="Siegfried & Roy"/></noscript><figcaption class="wp-caption-text">Carol M. Highsmith Archive/Library of Congress</figcaption></figure></div>
            <!-- content -->
<p>Sorge um Siegfried Fischbacher, einst Teil des gefeierten Magier-Duos „Siegfried &amp; Roy“. Wie die <em><a href="https://www.bild.de/bild-plus/unterhaltung/leute/leute/magier-siegfried-unheilbar-krank-9-monate-nach-tod-von-roy-74835244.bild.html" target="_blank" rel="noreferrer noopener">Bild</a></em>-Zeitung berichtet, ist der 81-Jährige unheilbar an Bauchspeicheldrüsenkrebs erkrankt. Den Ärzten zufolge könne es „jeden Tag zu Ende gehen“ – seine letzten Tage möchte er auf seinem eigenen Anwesen verbringen.</p>



<h2 id="h-der-krebs-hat-bereits-gestreut">Der Krebs hat bereits gestreut</h2>



<p>In einer zwölf Stunden dauernden Operation sei Fischbacher ein bösartiger Tumor entfernt worden, doch der Krebs habe bereits gestreut. Nach Informationen der <em>Bild</em> gebe es keine Chance auf Heilung. Der Magier hat sich deshalb nach „Little Bavaria“, sein 40 Hektar großes Anwesen in Las Vegas, zurückgezogen. Dort wird er von zwei Hospizschwestern betreut, täglich besucht ihn ein Priester.</p>



<p>„Siegfried hat keine Angst. Er sagt, er habe 81 tolle Lebensjahre gehabt und sei mit allem versöhnt“, zitiert <em>Bild</em> einen Freund des Künstlers. „Ich nehme meinen Bruder in jedes meiner Gebete mit und bin ihm tief verbunden“, sagt seine Schwester, die Münchner Nonne Dolore, der Boulevardzeitung.</p>



<h2 id="h-vor-neun-monaten-starb-siegfrieds-lebensmensch-roy">Vor neun Monaten starb Siegfrieds Lebensmensch Roy</h2>



<p>Im Mai 2020 war Fischbachers <a href="https://www.ggg.at/2020/05/10/magier-roy-horn-an-covid-19-erkrankung-gestorben/">langjähriger Partner Roy Horn</a> im Alter von 75 Jahren an den Folgen einer Corona-Infektion gestorben. Nach einem Zwischenfall mit einem der berühmten weißen Tiger während einer Show im Jahr 2003 war Horn teilweise gelähmt.</p>



<p>Die beiden Männer trafen sich 1957 auf einem Kreuzfahrtschiff, auf dem Horn als Animateur arbeitete. Seit 1950 gingen sie zusammen auf Tour, zuerst in Europa, dann in den USA. Mit ihren Zauber- und Tiertricks arbeitete sich das Paar nach oben. Im Jahr 1967 kamen die beiden schließlich nach Las Vegas. Gut zwei Jahrzehnte handelten die „Meister der Illusion“ dort einen Millionen-Deal mit dem „Mirage“-Hotel aus.</p>



<p>Über ihr Privatleben haben Siegfried und Roy lange Zeit nicht gesprochen. Erst in ihrer 2007 erschienenen Autobiografie „Magier des Jahrhunderts“ sprachen die beiden Künstler erstmals über ihre Homosexualität. Demnach waren Siegfried und Roy bis 1998 ein Paar. Sie lebten nach ihrer Trennung aber weiter zusammen in „Little Bavaria“.</p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13ce6daee060764443d839ca",
	"item": {"objectid":69258,"title":"Bauchspeicheldr\u00fcsenkrebs: Sorge um Jahrhundert-Magier Siegfried","text":"\nSorge um Siegfried Fischbacher, einst Teil des gefeierten Magier-Duos \u201eSiegfried &amp; Roy\u201c. Wie die Bild-Zeitung berichtet, ist der 81-J\u00e4hrige unheilbar an Bauchspeicheldr\u00fcsenkrebs erkrankt. Den \u00c4rzten zufolge k\u00f6nne es \u201ejeden Tag zu Ende gehen","url":"https:\/\/www.ggg.at\/2021\/01\/12\/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried\/","img":"https:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2020\/05\/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-150x150.jpg","category":"","published_at":1610468163,"updated_at":1610462182}
}));
</script>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.ggg.at/thema/usa/">USA</a></li><li><a href="https://www.ggg.at/thema/las-vegas/">Las Vegas</a></li><li><a href="https://www.ggg.at/thema/siegfried-roy/">Siegfried &amp; Roy</a></li><li><a href="https://www.ggg.at/thema/siegfried-fischbacher/">Siegfried Fischbacher</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ggg.at%2F2021%2F01%2F12%2Fbauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bauchspeicheldr%C3%BCsenkrebs%3A+Sorge+um+Jahrhundert-Magier+Siegfried&url=https%3A%2F%2Fwww.ggg.at%2F2021%2F01%2F12%2Fbauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried%2F&via=GGG.at">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bauchspeicheldr%C3%BCsenkrebs%3A+Sorge+um+Jahrhundert-Magier+Siegfried %0A%0A https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/&text=Bauchspeicheldr%C3%BCsenkrebs%3A+Sorge+um+Jahrhundert-Magier+Siegfried">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried&body=https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.ggg.at/2021/01/12/tschechisches-hoechstgericht-erkennt-adoption-durch-schwules-paar-nicht-an/">Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ggg.at/author/andreas-markus/">Andreas Markus</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andreas Markus"></span><meta itemprop="datePublished" content="2021-01-12T16:16:03+01:00"><meta itemprop="dateModified" content="2021-01-12T14:36:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_5 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden; width: 300px; height: 85px;"  width="300" height="150" frameborder="0" scrolling="no" data-src="https://www.qradio.cc/q-radio-livestream-300x85" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_57_bdb td_block_template_5">
<style>
/* custom css */
.tdi_57_bdb.td-a-rec{
					text-align: center;
				}.tdi_57_bdb .td-element-style{
					z-index: -1;
				}.tdi_57_bdb.td-a-rec-img{
				    text-align: left;
				}.tdi_57_bdb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57_bdb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /58545184/BXL-GGG-Sidebar -->
<div id='div-gpt-ad-1570358754645-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358754645-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_58_bf5 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_58_bf5" >
<style>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</style><script>var block_tdi_58_bf5 = new tdBlock();
block_tdi_58_bf5.id = "tdi_58_bf5";
block_tdi_58_bf5.atts = '{"custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_58_bf5","block_type":"td_block_7","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_58_bf5","tdc_css_class_style":"tdi_58_bf5_rand_style"}';
block_tdi_58_bf5.td_column_number = "1";
block_tdi_58_bf5.block_type = "td_block_7";
block_tdi_58_bf5.post_count = "3";
block_tdi_58_bf5.found_posts = "13531";
block_tdi_58_bf5.header_color = "#";
block_tdi_58_bf5.ajax_pagination_infinite_stop = "";
block_tdi_58_bf5.max_num_pages = "4511";
tdBlocksArray.push(block_tdi_58_bf5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=tdi_58_bf5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/" rel="bookmark" class="td-image-wrap " title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-218x150.jpg 218w"   alt="Siegfried &amp; Roy" title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/05/SiegfriedRoy_CarolMHighsmithArchive-LibraryOfCongress-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Siegfried &amp; Roy" title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/" rel="bookmark" title="Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried">Bauchspeicheldrüsenkrebs: Sorge um Jahrhundert-Magier Siegfried</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/tschechisches-hoechstgericht-erkennt-adoption-durch-schwules-paar-nicht-an/" rel="bookmark" class="td-image-wrap " title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-218x150.jpg 218w"   alt="Prag" title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/06/Prag_MikelIturbeUrretxa-flickr_CC-BY-20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Prag" title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/tschechisches-hoechstgericht-erkennt-adoption-durch-schwules-paar-nicht-an/" rel="bookmark" title="Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an">Tschechisches Höchstgericht erkennt Adoption durch schwules Paar nicht an</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/auch-ungarn-hat-seine-erste-lgbt-freie-zone/" rel="bookmark" class="td-image-wrap " title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w"   alt="Flagge von Ungarn" title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Flagge von Ungarn" title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/auch-ungarn-hat-seine-erste-lgbt-freie-zone/" rel="bookmark" title="Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;">Auch Ungarn hat seine erste &#8222;LGBT-freie Zone&#8220;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_59_4bb td-pb-border-top td_block_template_5">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,452</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/77708642046"  target="_blank" >Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">1,853</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://www.ggg.at/feed/"  target="_blank" >Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,823</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ggg_at"  target="_blank" >Folgen</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_60_3b0 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_60_3b0" >
<style>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</style><script>var block_tdi_60_3b0 = new tdBlock();
block_tdi_60_3b0.id = "tdi_60_3b0";
block_tdi_60_3b0.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60_3b0","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_60_3b0","tdc_css_class_style":"tdi_60_3b0_rand_style"}';
block_tdi_60_3b0.td_column_number = "1";
block_tdi_60_3b0.block_type = "td_block_7";
block_tdi_60_3b0.post_count = "3";
block_tdi_60_3b0.found_posts = "6";
block_tdi_60_3b0.header_color = "";
block_tdi_60_3b0.ajax_pagination_infinite_stop = "";
block_tdi_60_3b0.max_num_pages = "2";
tdBlocksArray.push(block_tdi_60_3b0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_60_3b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/hitler-transe-rtl-schmeisst-nina-queer-aus-dem-dschungelcamp/" rel="bookmark" class="td-image-wrap " title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" ><img width="100" height="50"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg 2000w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-696x348.jpg 696w"   alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="50"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg 2000w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-696x348.jpg 696w"   alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="50" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg 2000w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-696x348.jpg 696w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/hitler-transe-rtl-schmeisst-nina-queer-aus-dem-dschungelcamp/" rel="bookmark" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp">&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/nach-schwulenfeindlichem-rap-chef-der-suedtiroler-schuetzen-tritt-zurueck/" rel="bookmark" class="td-image-wrap " title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-218x150.jpg 218w"   alt="Jürgen Wirth Anderlan/&quot;Mamma Tirol&quot;" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-218x150.jpg 218w"   alt="Jürgen Wirth Anderlan/&quot;Mamma Tirol&quot;" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jürgen Wirth Anderlan/&quot;Mamma Tirol&quot;" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/nach-schwulenfeindlichem-rap-chef-der-suedtiroler-schuetzen-tritt-zurueck/" rel="bookmark" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück">Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Max Emerson auf Instagram" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" /></noscript></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram">Bild des Tages: Max Emerson auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"e0ef5bf2bcf319e53d5aa9b81","lid":"38cbb22aa5","uniqueMethods":true}) });} );</script>

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_5 widget widget_custom_html"><h4 class="td-block-title"><span>Werbung</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5128032185616980"
     data-ad-slot="1558729887"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_62_0d0 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_62_0d0" >
<style>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</style><script>var block_tdi_62_0d0 = new tdBlock();
block_tdi_62_0d0.id = "tdi_62_0d0";
block_tdi_62_0d0.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"184","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_62_0d0","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_62_0d0","tdc_css_class_style":"tdi_62_0d0_rand_style"}';
block_tdi_62_0d0.td_column_number = "1";
block_tdi_62_0d0.block_type = "td_block_7";
block_tdi_62_0d0.post_count = "3";
block_tdi_62_0d0.found_posts = "6";
block_tdi_62_0d0.header_color = "";
block_tdi_62_0d0.ajax_pagination_infinite_stop = "";
block_tdi_62_0d0.max_num_pages = "2";
tdBlocksArray.push(block_tdi_62_0d0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_62_0d0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/hitler-transe-rtl-schmeisst-nina-queer-aus-dem-dschungelcamp/" rel="bookmark" class="td-image-wrap " title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" ><img width="100" height="50"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg 2000w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-696x348.jpg 696w"   alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="50"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg 2000w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-696x348.jpg 696w"   alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="50" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat.jpg 2000w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/NinaQueer_privat-696x348.jpg 696w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nina Queer" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/hitler-transe-rtl-schmeisst-nina-queer-aus-dem-dschungelcamp/" rel="bookmark" title="&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp">&#8222;Hitler-Transe&#8220;: RTL schmeisst Nina Queer aus dem Dschungelcamp</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/nach-schwulenfeindlichem-rap-chef-der-suedtiroler-schuetzen-tritt-zurueck/" rel="bookmark" class="td-image-wrap " title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-218x150.jpg 218w"   alt="Jürgen Wirth Anderlan/&quot;Mamma Tirol&quot;" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-218x150.jpg 218w"   alt="Jürgen Wirth Anderlan/&quot;Mamma Tirol&quot;" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/01/Schuetzenkommandant_YouTube-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jürgen Wirth Anderlan/&quot;Mamma Tirol&quot;" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/nach-schwulenfeindlichem-rap-chef-der-suedtiroler-schuetzen-tritt-zurueck/" rel="bookmark" title="Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück">Nach schwulenfeindlichem Rap: Chef der Südtiroler Schützen tritt zurück</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Max Emerson auf Instagram" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" /></noscript></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram">Bild des Tages: Max Emerson auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_63_fff td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_63_fff" >
<style>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</style><script>var block_tdi_63_fff = new tdBlock();
block_tdi_63_fff.id = "tdi_63_fff";
block_tdi_63_fff.atts = '{"custom_title":"Die neuesten Bilder des Tages","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4188","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63_fff","block_type":"td_block_7","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_fff","tdc_css_class_style":"tdi_63_fff_rand_style"}';
block_tdi_63_fff.td_column_number = "1";
block_tdi_63_fff.block_type = "td_block_7";
block_tdi_63_fff.post_count = "3";
block_tdi_63_fff.found_posts = "1864";
block_tdi_63_fff.header_color = "#";
block_tdi_63_fff.ajax_pagination_infinite_stop = "";
block_tdi_63_fff.max_num_pages = "622";
tdBlocksArray.push(block_tdi_63_fff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=tdi_63_fff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/12/bild-des-tages-daydream-von-lhomme-invisible-5/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Daydream von L&#8217;homme Invisible" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-218x150.jpg 218w"   alt="Daydream" title="Bild des Tages: Daydream von L&#8217;homme Invisible" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1839_Daydream_LhommeInvisible-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Daydream" title="Bild des Tages: Daydream von L&#8217;homme Invisible" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/12/bild-des-tages-daydream-von-lhomme-invisible-5/" rel="bookmark" title="Bild des Tages: Daydream von L&#8217;homme Invisible">Bild des Tages: Daydream von L&#8217;homme Invisible</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Max Emerson auf Instagram" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w"   alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1838_MaxEmerson_Instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Max Emerson" title="Bild des Tages: Max Emerson auf Instagram" /></noscript></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/11/bild-des-tages-max-emerson-auf-instagram-22/" rel="bookmark" title="Bild des Tages: Max Emerson auf Instagram">Bild des Tages: Max Emerson auf Instagram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/01/08/bild-des-tages-elysee-collection-von-lhomme-invisible-3/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Elysée Collection von L’homme Invisible" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-218x150.jpg 218w"   alt="Elysée Collection" title="Bild des Tages: Elysée Collection von L’homme Invisible" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/1837_k1_ElyseeCollection_LHommeInvisible-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Elysée Collection" title="Bild des Tages: Elysée Collection von L’homme Invisible" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/01/08/bild-des-tages-elysee-collection-von-lhomme-invisible-3/" rel="bookmark" title="Bild des Tages: Elysée Collection von L’homme Invisible">Bild des Tages: Elysée Collection von L’homme Invisible</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ggg.at/"><img   data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@ggg.at">redaktion@ggg.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="https://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.ggg.at/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1999-2019 | ISSN 2521-3180                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- OneTrust Cookie-Richtlinie – Anfang -->
<!-- <div id="optanon-cookie-policy"></div> -->
<!-- OneTrust Cookie-Richtlinie – Ende -->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ffdbd5ba95c2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_figure-caption {
    color: #bfb8af;
    text-align: right;
}

.wp-caption-text figcaption {
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

.wp-caption-text {
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

figcaption {
    color: #bfb8af;
    text-align: right;
    font-style: normal;
}

.sidebartext {
    font-size: 14px;
    line-height: 14px;

}

.red {
    color: #BD1E18;
}

.amazon-author {
    margin-bottom: 5px !important; 
    font-size: 14px !important;
}

.amazon-title {
    margin-bottom: 5px !important; 
}


.td-sml-current-item-nr {
    background-color: #8c8279;
}

.td-left-smart-list, .td-right-smart-list {
        background-color: #bfb8af;
}

.at4-count-container, .at4-share-container {border: 0;}

.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 5px;
}

.mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
    font-family: "Fira Sans";
    background: #6e6259;
}

/* CSD-Verzeichnis: Liste */

.travel-eventlist-row {
	padding-bottom:0;
	position:relative;
	box-sizing:border-box;
	}
	
.travel-eventlist-thumb {
	position: absolute;
	margin-bottom: 0;
	box-sizing: border-box;
	width: 80px;
	display: block;
	}
	
.travel-eventlist-details {
	font-family: "Fira Sans";
	margin: 0 0 20px 80px;
	min-height: 60px;
	padding-top: 0;
	box-sizing: border-box;
	font-size: 14px;
	line-height: 21px;
	}
	
.travel-eventlist-details span {
	padding: 0;
	}
	
.travel-eventlist-details h3 {
    font-family: aktiv-grotesk;
	font-weight: 700;
	font-size: 18px;
	margin: 0;
	}

.travel-eventlist-details p {
	font-size: 14px;
	margin: 0;
	font-style:italic;
	}
	
/* CSD-Verzeichnis: Single-Ansicht */

.grey {
    color: #d7d2cb;
}

.eventsingle-bild {
    float: left;
    margin-right: 5px;
    width: 60%;
}

.eventsingle-bild img {
    border-radius: 10px;
}

.fa-stack {
    margin-right: 7px;
    float: left;
}

.clear {
    clear: both;
}

.eventsingle-date p {
    margin-top: 0;
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

.eventsingle-time p {
    margin-top: 0;
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

.eventsingle-place p {
    margin-top: 0;
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

.menu-item-55127 a {
    color: #ff7e00 !important;
}

.td-footer-wrapper .block-title {
    visibility: hidden;
}


/* Vienna Pride Events: Liste NEU */

.prideevent-date {
    font-family: "Fira Sans";
    margin-bottom: 5px;
}

h3.prideevent-date {
    font-size: 20px;
    margin: 0;
    font-weight: bold; 
}


/* Instagram-Link */
.insta-button a {
    color: white;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 360px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 360px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 360px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 165px;
}

.td_block_big_grid_5 .td-big-grid-post .td-module-thumb {
    width: 355px;
}

.td_block_big_grid_1 .td-big-thumb .td-module-thumb {
    height: 359px;
}

.td_block_big_grid_1 .td-small-thumb .td-module-thumb {
    height: 178px;
}

.linkblock-left {
    width: 40%;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 330px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 330px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 210px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 155px;
}

.linkblock-left {
    width: 40%;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td_block_big_grid_6 .td-big-grid-post-0 .td-module-thumb, .td_block_big_grid_6 .td-big-grid-post-1 .td-module-thumb {
    height: 250px;
}

.td_block_18 .td-column-2 .td_module_mx8 .td-module-thumb {
    height: 250px;
}

.td_block_big_grid_4 .td-module-thumb {
    height: 160px;
}

.td_block_18 .td-column-1 .td_module_mx8 .td-module-thumb {
    height: 120px;
}

.linkblock-left {
    width: 100%;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.linkblock-left {
    width: 100%;
}
}
</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.ggg.at/2021/01/12/bauchspeicheldruesenkrebs-sorge-um-jahrhundert-magier-siegfried/?amp=1">
				Zur mobilen Version gehen			</a>
		</div>

				<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<!-- typekit fonts --><link rel="stylesheet" href="https://use.typekit.net/nch6nxi.css">
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'114556726',post:'69258',tz:'1',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '69258' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 15.997 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-12 16:16:43 -->

<!-- Compression = gzip -->