<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn | GGG.at</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ggg.at/nederland/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.ggg.at\/2021\/06\/17\/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn" />
	<meta property="og:description" content="Scharfe Kritik am ehemaligen Verbündeten Orbán von Europaministerin Edtstadler" />
	<meta property="og:url" content="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" />
	<meta property="og:site_name" content="GGG.at" />
	<meta property="article:publisher" content="https://www.facebook.com/GGG.at/" />
	<meta property="article:published_time" content="2021-06-17T13:43:32+00:00" />
	<meta property="article:modified_time" content="2021-06-17T14:46:55+00:00" />
	<meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ggg_at" />
	<meta name="twitter:site" content="@ggg_at" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Herwig Hakan Mader" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ggg.at/#organization","name":"GGG.at","url":"https://www.ggg.at/","sameAs":["https://www.facebook.com/GGG.at/","https://twitter.com/ggg_at"],"logo":{"@type":"ImageObject","@id":"https://www.ggg.at/#logo","inLanguage":"de-DE","url":"https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10.png","contentUrl":"https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10.png","width":544,"height":180,"caption":"GGG.at"},"image":{"@id":"https://www.ggg.at/#logo"}},{"@type":"WebSite","@id":"https://www.ggg.at/#website","url":"https://www.ggg.at/","name":"GGG.at","description":"Schwules Internet \u00fcber der G\u00fcrtellinie.","publisher":{"@id":"https://www.ggg.at/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ggg.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#primaryimage","inLanguage":"de-DE","url":"https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1.jpg","contentUrl":"https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1.jpg","width":2000,"height":1000,"caption":"AdobeStock"},{"@type":"WebPage","@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#webpage","url":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/","name":"Auch \u00d6VP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn | GGG.at","isPartOf":{"@id":"https://www.ggg.at/#website"},"primaryImageOfPage":{"@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#primaryimage"},"datePublished":"2021-06-17T13:43:32+00:00","dateModified":"2021-06-17T14:46:55+00:00","breadcrumb":{"@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.ggg.at/"},{"@type":"ListItem","position":2,"name":"Auch \u00d6VP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#article","isPartOf":{"@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#webpage"},"author":{"@id":"https://www.ggg.at/#/schema/person/a16ffb93fbe97815df3b5ea8e792d4a3"},"headline":"Auch \u00d6VP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn","datePublished":"2021-06-17T13:43:32+00:00","dateModified":"2021-06-17T14:46:55+00:00","mainEntityOfPage":{"@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#webpage"},"wordCount":448,"publisher":{"@id":"https://www.ggg.at/#organization"},"image":{"@id":"https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/#primaryimage"},"thumbnailUrl":"https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1.jpg","keywords":["Europ\u00e4ische Union","Nationalrat","Ungarn","Homo-Propaganda (Ungarn)"],"articleSection":["Europa"],"inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ggg.at/#organization"}},{"@type":"Person","@id":"https://www.ggg.at/#/schema/person/a16ffb93fbe97815df3b5ea8e792d4a3","name":"Herwig Hakan Mader","image":{"@type":"ImageObject","@id":"https://www.ggg.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/7190d6cbeab553592c4a4186c01ae9d4?s=96&d=mm&r=r","contentUrl":"https://secure.gravatar.com/avatar/7190d6cbeab553592c4a4186c01ae9d4?s=96&d=mm&r=r","caption":"Herwig Hakan Mader"},"url":"https://www.ggg.at/author/herwig-hakan-mader/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="https://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="https://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn Kommentar-Feed" href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ggg.at\/nederland\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/all.css' type='text/css' media='all' integrity="sha384-vp86vTRFVJgpjF9jiIGPEEqYqlDwgyBgEF109VFjmqGmIY/Y4HV4d3Gp2irVfcrp" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-WCuYjm/u5NsK4s/NfnJeHuMj6zzN2HFyjhBu/SnZJj7eZ6+ds4zqIM3wYgL59Clf" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ggg.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ggg.at/wp-json/wp/v2/posts/70720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ggg.at/?p=70720' />
<link rel="alternate" type="application/json+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2021%2F06%2F17%2Fauch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2021%2F06%2F17%2Fauch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <meta name="generator" content="Site Kit by Google 1.34.1" /><link href="https://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<meta name="pocket-site-verification" content="aae6827a5e1d368c7712aacb1c0c80" />

<!-- GOOGLE ADMANAGER CODE -->

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
    addSize([1141, 768], [[970, 90], [728, 90], [468, 60]]).
    addSize([1019, 690], [[970, 90], [728, 90], [468, 60]]).
    addSize([768, 480], [[728, 90], [468, 60]]).
    addSize([0, 0], [[320, 50]]).
build();

var mapping2 = googletag.sizeMapping().
    addSize([1141,768], [300,250]).
    addSize([1019,690], [300,250]).
    addSize([768,480], [300,250]).
    addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/BXL-GGG-Header', [[728, 90], [468, 60], [970, 90], [320, 50]], 'div-gpt-ad-1570358690586-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/BXL-GGG-Sidebar', [300, 250], 'div-gpt-ad-1570358754645-0').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<meta property="fb:pages" content="77708642046" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Optimise Code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5TV69C5':true});</script>
<!-- Google Optimise Code -->

<!-- GOOGLE ADSENSE PAGE-LEVEL ADS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5128032185616980",
    enable_page_level_ads: true
  });
</script>

<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Anfang -->
<script src="https://cdn.cookielaw.org/consent/dce2bb26-6ea0-451d-ae2f-3297dbef1c96.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Ende -->		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://www.ggg.at/nederland/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-1.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2e52803b0a","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"2e52803b0a","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"2e52803b0a","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":70720};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['path'] = "https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "GGG.at will Benachrichtigungen über neue Meldungen senden";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Das ist eine Muster-Benachrichtigung";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Benachrichtigungen über neue Meldungen werden angezeigt";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Das ist eine Muster-Benachrichtigung";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Benachrichtigungen über neue Meldungen werden angezeigt";
oneSignal_options['promptOptions']['acceptButtonText'] = "WEITER";
oneSignal_options['promptOptions']['cancelButtonText'] = "ABBRECHEN";
oneSignal_options['promptOptions']['siteName'] = "https://www.ggg.at";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5128032185616980","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('require', 'GTM-5TV69C5');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ggg.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/politik/",
                    "name": "Politik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/politik/politik-europa/",
                    "name": "Europa"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/",
                    "name": "Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #f58220;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f58220;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f58220;
                }
                .tdm-btn-style1 {
					background-color: #f58220;
				}
				.tdm-btn-style2:before {
				    border-color: #f58220;
				}
				.tdm-btn-style2 {
				    color: #f58220;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f58220;
                    -moz-box-shadow: 0 2px 16px #f58220;
                    box-shadow: 0 2px 16px #f58220;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f58220;
                    -moz-box-shadow: 0 4px 26px #f58220;
                    box-shadow: 0 4px 26px #f58220;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-70720 single-format-standard td-standard-pack auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn global-block-template-5 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="https://www.ggg.at/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ggg.at/news/promotion/">Promotion</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/">Familie</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/familie/adoption/">Adoption</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/">Szene</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/wien/">Wien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/tirol/">Tirol</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></li>
</ul>
</li>
<li id="menu-item-48355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48355"><a href="https://www.ggg.at/voices/">Voices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/yannick-shetty/">Yannick Shetty</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tinou-ponzer/">Tinou Ponzer</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Ernst-Dziedzic</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/people/">People</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/style/">Style</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ggg.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Donnerstag, 17. Juni 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="https://www.ggg.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62344"><a href="https://gayguide.wien">Gayguide Wien</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Einloggen</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.ggg.at/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img  data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_280x96.png"  alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" width="140" height="48" data-src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_140x48.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_280x96.png" src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_140x48.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" width="140" height="48"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img  data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_544x180.png"  alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" width="272" height="90" data-src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_544x180.png" src="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie" width="272" height="90"/></noscript>
			<span class="td-visual-hidden">GGG.at</span>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="https://www.ggg.at/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"184","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "8631";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2158";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ggg.at/news/">Alle</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="8393" href="https://www.ggg.at/news/promotion/">Promotion</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="28" href="https://www.ggg.at/news/politik/">Politik</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="30" href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="22" href="https://www.ggg.at/news/politik/politik-europa/">Europa</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="24" href="https://www.ggg.at/news/politik/politik-international/">International</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="20" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="38" href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="21" href="https://www.ggg.at/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="23" href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="26" href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="35" href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="8281" href="https://www.ggg.at/news/familie/">Familie</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_15" data-td_block_id="tdi_1" data-td_filter_value="25" href="https://www.ggg.at/news/familie/ehe-und-partnerschaft/">Ehe und Partnerschaft</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_16" data-td_block_id="tdi_1" data-td_filter_value="6014" href="https://www.ggg.at/news/familie/regenbogenfamilien/">Regenbogenfamilien</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_17" data-td_block_id="tdi_1" data-td_filter_value="4712" href="https://www.ggg.at/news/familie/adoption/">Adoption</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_18" data-td_block_id="tdi_1" data-td_filter_value="29" href="https://www.ggg.at/news/szene/">Szene</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_19" data-td_block_id="tdi_1" data-td_filter_value="31" href="https://www.ggg.at/news/szene/wien/">Wien</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_20" data-td_block_id="tdi_1" data-td_filter_value="43" href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_21" data-td_block_id="tdi_1" data-td_filter_value="36" href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_22" data-td_block_id="tdi_1" data-td_filter_value="44" href="https://www.ggg.at/news/szene/tirol/">Tirol</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_23" data-td_block_id="tdi_1" data-td_filter_value="61" href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_24" data-td_block_id="tdi_1" data-td_filter_value="56" href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_25" data-td_block_id="tdi_1" data-td_filter_value="42" href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_26" data-td_block_id="tdi_1" data-td_filter_value="34" href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_27" data-td_block_id="tdi_1" data-td_filter_value="53" href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_28" data-td_block_id="tdi_1" data-td_filter_value="37" href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_29" data-td_block_id="tdi_1" data-td_filter_value="40" href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_30" data-td_block_id="tdi_1" data-td_filter_value="55" href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_31" data-td_block_id="tdi_1" data-td_filter_value="54" href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_32" data-td_block_id="tdi_1" data-td_filter_value="39" href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/nationalrat-einstimmig-fuer-verbot-von-konversionstherapien/" rel="bookmark" class="td-image-wrap " title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg 100w"   alt="Nationalrats-Sitzungssaal" title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Nationalrats-Sitzungssaal" title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/nationalrat-einstimmig-fuer-verbot-von-konversionstherapien/" rel="bookmark" title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;">Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" rel="bookmark" class="td-image-wrap " title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w"   alt="Flagge von Ungarn" title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Flagge von Ungarn" title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" rel="bookmark" title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn">Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/eilmeldung-ab-1-juli-kann-wieder-getanzt-und-gefeiert-werden/" rel="bookmark" class="td-image-wrap " title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w"   alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/eilmeldung-ab-1-juli-kann-wieder-getanzt-und-gefeiert-werden/" rel="bookmark" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden">Ab 1. Juli kann wieder überall getanzt und gefeiert werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/16/sat-1-laesst-schwule-ihre-besten-freundinnen-verkuppeln/" rel="bookmark" class="td-image-wrap " title="Sat.1 lässt Schwule ihre besten Freundinnen verkuppeln" ><img width="218" height="150"     alt="Mein Date, mein bester Freund und ich" title="Sat.1 lässt Schwule ihre besten Freundinnen verkuppeln" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/LoveCouples_Sat1-RichardHuebner-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/LoveCouples_Sat1-RichardHuebner-218x150.jpg"   alt="Mein Date, mein bester Freund und ich" title="Sat.1 lässt Schwule ihre besten Freundinnen verkuppeln" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/16/sat-1-laesst-schwule-ihre-besten-freundinnen-verkuppeln/" rel="bookmark" title="Sat.1 lässt Schwule ihre besten Freundinnen verkuppeln">Sat.1 lässt Schwule ihre besten Freundinnen verkuppeln</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-48355"><a href="https://www.ggg.at/voices/">Voices</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "3";
block_tdi_33.block_type = "td_block_mega_menu";
block_tdi_33.post_count = "4";
block_tdi_33.found_posts = "36";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "9";
tdBlocksArray.push(block_tdi_33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33" id="tdi_34" data-td_block_id="tdi_33" data-td_filter_value="" href="https://www.ggg.at/voices/">Alle</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_35" data-td_block_id="tdi_33" data-td_filter_value="8391" href="https://www.ggg.at/voices/bernhard-ledinski/">Bernhard Ledinski</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_36" data-td_block_id="tdi_33" data-td_filter_value="8399" href="https://www.ggg.at/voices/yannick-shetty/">Yannick Shetty</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_37" data-td_block_id="tdi_33" data-td_filter_value="8475" href="https://www.ggg.at/voices/tinou-ponzer/">Tinou Ponzer</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_38" data-td_block_id="tdi_33" data-td_filter_value="6908" href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_39" data-td_block_id="tdi_33" data-td_filter_value="6968" href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_40" data-td_block_id="tdi_33" data-td_filter_value="7051" href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Ernst-Dziedzic</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_41" data-td_block_id="tdi_33" data-td_filter_value="7063" href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_42" data-td_block_id="tdi_33" data-td_filter_value="7343" href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_43" data-td_block_id="tdi_33" data-td_filter_value="7747" href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_44" data-td_block_id="tdi_33" data-td_filter_value="7998" href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_45" data-td_block_id="tdi_33" data-td_filter_value="8067" href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_46" data-td_block_id="tdi_33" data-td_filter_value="6893" href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></div></div><div id=tdi_33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/04/14/wir-brauchen-endlich-politik-auf-der-seite-unserer-community/" rel="bookmark" class="td-image-wrap " title="Wir brauchen endlich Politik auf der Seite unserer Community" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/04/MarioLindner_SPOe-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/04/MarioLindner_SPOe-100x70.jpg 100w"   alt="Mario Lindner" title="Wir brauchen endlich Politik auf der Seite unserer Community" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/04/MarioLindner_SPOe-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/04/MarioLindner_SPOe-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/04/MarioLindner_SPOe-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/04/MarioLindner_SPOe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mario Lindner" title="Wir brauchen endlich Politik auf der Seite unserer Community" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/04/14/wir-brauchen-endlich-politik-auf-der-seite-unserer-community/" rel="bookmark" title="Wir brauchen endlich Politik auf der Seite unserer Community">Wir brauchen endlich Politik auf der Seite unserer Community</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/03/16/alfonso-pantisano-liebe-gesine-schwan/" rel="bookmark" class="td-image-wrap " title="Liebe Gesine Schwan," ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/03/GesineSchwan_EvDa13-Wikimedia_CC-BY-SA-30-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/03/GesineSchwan_EvDa13-Wikimedia_CC-BY-SA-30-100x70.jpg 100w"   alt="Gesine Schwan" title="Liebe Gesine Schwan," data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/03/GesineSchwan_EvDa13-Wikimedia_CC-BY-SA-30-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/03/GesineSchwan_EvDa13-Wikimedia_CC-BY-SA-30-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/03/GesineSchwan_EvDa13-Wikimedia_CC-BY-SA-30-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/03/GesineSchwan_EvDa13-Wikimedia_CC-BY-SA-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gesine Schwan" title="Liebe Gesine Schwan," /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/03/16/alfonso-pantisano-liebe-gesine-schwan/" rel="bookmark" title="Liebe Gesine Schwan,">Liebe Gesine Schwan,</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/12/01/respekt-und-selbstverstaendlichkeit/" rel="bookmark" class="td-image-wrap " title="Respekt und Selbstverständlichkeit" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-100x70.jpg 100w"   alt="Stefan Doblas" title="Respekt und Selbstverständlichkeit" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/11/StefanDoblas_AHW-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Stefan Doblas" title="Respekt und Selbstverständlichkeit" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/12/01/respekt-und-selbstverstaendlichkeit/" rel="bookmark" title="Respekt und Selbstverständlichkeit">Respekt und Selbstverständlichkeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2020/07/07/nach-harten-verhandlungen-erste-schritte-in-der-lgbti-politik/" rel="bookmark" class="td-image-wrap " title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-100x70.jpg 100w"   alt="Ewa Ernst-Dzedzic" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/07/EwaErnstDzedzic_EwaErnstDziedzic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ewa Ernst-Dzedzic" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2020/07/07/nach-harten-verhandlungen-erste-schritte-in-der-lgbti-politik/" rel="bookmark" title="Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik">Nach harten Verhandlungen: Erste Schritte in der LGBTI-Politik</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_47" ><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5896","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_mega_menu";
block_tdi_47.post_count = "4";
block_tdi_47.found_posts = "2044";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "511";
tdBlocksArray.push(block_tdi_47);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47" id="tdi_48" data-td_block_id="tdi_47" data-td_filter_value="" href="https://www.ggg.at/magazin/">Alle</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_49" data-td_block_id="tdi_47" data-td_filter_value="9773" href="https://www.ggg.at/magazin/people/">People</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_50" data-td_block_id="tdi_47" data-td_filter_value="9781" href="https://www.ggg.at/magazin/gesellschaft/">Gesellschaft</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_51" data-td_block_id="tdi_47" data-td_filter_value="7373" href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_52" data-td_block_id="tdi_47" data-td_filter_value="4188" href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_53" data-td_block_id="tdi_47" data-td_filter_value="4206" href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_54" data-td_block_id="tdi_47" data-td_filter_value="4446" href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_55" data-td_block_id="tdi_47" data-td_filter_value="4764" href="https://www.ggg.at/magazin/style/">Style</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_56" data-td_block_id="tdi_47" data-td_filter_value="5588" href="https://www.ggg.at/magazin/living/">Living</a></div></div><div id=tdi_47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/bild-des-tages-rasstin-von-premiumpix-11/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Rasstin von premiumPIX" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w"   alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/bild-des-tages-rasstin-von-premiumpix-11/" rel="bookmark" title="Bild des Tages: Rasstin von premiumPIX">Bild des Tages: Rasstin von premiumPIX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/16/bild-des-tages-viral-vinyl-von-modus-vivendi-4/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Viral Vinyl von Modus Vivendi" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-100x70.jpg 100w"   alt="Viral Vinyl" title="Bild des Tages: Viral Vinyl von Modus Vivendi" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Viral Vinyl" title="Bild des Tages: Viral Vinyl von Modus Vivendi" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/16/bild-des-tages-viral-vinyl-von-modus-vivendi-4/" rel="bookmark" title="Bild des Tages: Viral Vinyl von Modus Vivendi">Bild des Tages: Viral Vinyl von Modus Vivendi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/15/bild-des-tages-ring-up-swim-bikini-von-addicted/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Ring Up Swim Bikini von Addicted" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-100x70.jpg 100w"   alt="Ring Up Swim Bikini" title="Bild des Tages: Ring Up Swim Bikini von Addicted" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ring Up Swim Bikini" title="Bild des Tages: Ring Up Swim Bikini von Addicted" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/15/bild-des-tages-ring-up-swim-bikini-von-addicted/" rel="bookmark" title="Bild des Tages: Ring Up Swim Bikini von Addicted">Bild des Tages: Ring Up Swim Bikini von Addicted</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/14/bild-des-tages-swimwear-von-aussiebum-3/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Swimwear von aussieBum" ><img width="218" height="150"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/05/1944_Swimwear_AussieBum-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/05/1944_Swimwear_AussieBum-100x70.jpg 100w"   alt="Swimwear" title="Bild des Tages: Swimwear von aussieBum" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/05/1944_Swimwear_AussieBum-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/05/1944_Swimwear_AussieBum-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/05/1944_Swimwear_AussieBum-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2021/05/1944_Swimwear_AussieBum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Swimwear" title="Bild des Tages: Swimwear von aussieBum" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/14/bild-des-tages-swimwear-von-aussiebum-3/" rel="bookmark" title="Bild des Tages: Swimwear von aussieBum">Bild des Tages: Swimwear von aussieBum</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_57 td_block_template_5">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align:center;">

<!-- /58545184/BXL-GGG-Header -->
<div id='div-gpt-ad-1570358690586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358690586-0'); });
  </script>
</div>

</div></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://www.ggg.at/news/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Europa" class="entry-crumb" href="https://www.ggg.at/news/politik/politik-europa/">Europa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70720" class="post-70720 post type-post status-publish format-standard has-post-thumbnail category-politik-europa tag-europaeische-union tag-nationalrat tag-ungarn tag-homo-propaganda-ungarn" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn</h1>
                                    <p class="td-post-sub-title">Scharfe Kritik am ehemaligen Verbündeten Orbán von Europaministerin Edtstadler</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.ggg.at/author/herwig-hakan-mader/">Herwig Hakan Mader</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T15:43:32+02:00" >17. Juni 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ggg.at%2F2021%2F06%2F17%2Fauch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Auch+%C3%96VP-Ministerin+kritisiert+LGBTI-feindliches+Gesetz+in+Ungarn&url=https%3A%2F%2Fwww.ggg.at%2F2021%2F06%2F17%2Fauch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn%2F&via=GGG.at" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Auch+%C3%96VP-Ministerin+kritisiert+LGBTI-feindliches+Gesetz+in+Ungarn %0A%0A https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/&text=Auch+%C3%96VP-Ministerin+kritisiert+LGBTI-feindliches+Gesetz+in+Ungarn" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn&body=https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="348"   data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-1068x534.jpg 1068w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-840x420.jpg 840w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1.jpg 2000w"  alt="Flagge von Ungarn" title="Flagge von Ungarn" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-696x348.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="348" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-696x348.jpg" srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-1536x768.jpg 1536w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-1068x534.jpg 1068w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-840x420.jpg 840w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1.jpg 2000w" sizes="(max-width: 696px) 100vw, 696px" alt="Flagge von Ungarn" title="Flagge von Ungarn"/></noscript><figcaption class="wp-caption-text">AdobeStock</figcaption></figure></div>
            <!-- content -->
<p>Das Gesetz gegen „Homo-Propaganda“ gegenüber Kindern und Jugendlichen, das diese Woche <a href="https://www.ggg.at/2021/06/15/orban-abgeordnete-beschliessen-mit-rechtsextremen-anti-lgbti-gesetz/">im ungarischen Parlament beschlossen</a> wurde, sorgt europaweit für Empörung. Auch aus Österreich gibt es für das Gesetz, das unter dem Mantel des Kinderschutzes beschlossen wurde, jede Menge Kritik.</p>



<h2 id="h-das-gesetz-hat-hnlichkeiten-mit-seinem-russischen-gegenst-ck-gegen-homo-propaganda">Das Gesetz hat Ähnlichkeiten mit seinem russischen Gegenstück gegen &#8222;Homo-Propaganda&#8220;</h2>



<p>Das Gesetz, das mit den Stimmen der rechten Parteien beschlossen wurde, regelt, dass Bücher, Filme und andere Inhalte, die Kindern und Jugendlichen zugänglich gemacht werden, nur mehr Heterosexualität erwähnen dürfen. Auch Hinweise auf die Möglichkeit einer Geschlechtsangleichung sollen vor Minderjährigen verborgen werden.</p>



<p>Außerdem wurde jede Art von Werbung verboten, in der Homo- oder Transsexuelle als normal erscheinen – wie sie etwa im Pride Month bei vielen Firmen üblich ist. Das Gesetz gibt auch vor, das „Recht der Kinder auf ihre bei der Geburt empfangene geschlechtliche Identität“ zu schützen – was trans Menschen die amtliche Anerkennung ihres gelebten Geschlechts aber künftig unmöglich machen wird.</p>



<h2 id="h-deutliche-kritik-von-justizministerin-zadi-und-europaministerin-edtstadler">Deutliche Kritik von Justizministerin Zadić und Europaministerin Edtstadler</h2>



<p>In Österreich kritisiert unter anderem Justizministerin Alma Zadić von den Grünen das Gesetz. Im Nationalrat sagte sie gestern, das in Budapest beschlossene Gesetz sei rückschrittlich und entspreche nicht den europäischen Werten. Auch aus der ÖVP kamen ungewohnt deutliche Worte in Richtung Ungarn: Europaministerin Karoline Edtstadler betonte, dass es in Europa keine diskriminierenden Gesetze geben dürfe. Die Inhalte des in Ungarn beschlossenen Gesetzes seien diskriminierend. Sie kündigte an, das Thema im Europäischen Rat anzusprechen.</p>



<p>Außerdem hat der Nationalrat einen Entschließungsantrag angenommen, in dem die Regierung aufgefordert wird, sich für den Schutz sexueller Minderheiten in Europa einzusetzen. ÖVP und Grüne hatten den Antrag anlässlich der Verschlechterung der Situation von LGBTI-Personen in Ungarn eingebracht.</p>



<h2 id="h-auch-aus-br-ssel-kommt-deutlicher-gegenwind-f-r-ungarn">Auch aus Brüssel kommt deutlicher Gegenwind für Ungarn</h2>



<p>Auch in der Europäischen Union wird der ungarische Gesetzesvorstoß kritisch aufgenommen. Die einzelnen Mitgliedsstaaten „sollen ein ausgewogenes Verhältnis finden, wenn es um den Schutz von Kindern geht“, formulierte ein Sprecher der EU-Kommission in einer ersten Stellungnahme vorsichtig. Später wurde Kommissionspräsidentin Ursula von der Leyen deutlicher. Sie sei „sehr besorgt über das neue Gesetz in Ungarn“, schrieb sie auf Twitter, die Kommission prüfe, ob es gegen einschlägiges EU-Recht verstoße.</p>



<p>EU-Gleichstellungsbeauftragte Helena Dalli wurde unterdessen noch deutlicher. Sie drohte Ungarn in einem Interview mit der Thompson Reuters Foundation mit einer Kürzung der Mittel aus Brüssel: „Die Botschaft ist, dass sie kein Recht haben, Geld für ihr Projekt zu nehmen, wenn sie die Werte der Demokratie oder Gleichheit der Europäischen Union nicht hochhalten“, machte sie klar.</p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13ce6daee060764443d839ca",
	"item": {"objectid":70720,"title":"Auch \u00d6VP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn","text":"\nDas Gesetz gegen \u201eHomo-Propaganda\u201c gegen\u00fcber Kindern und Jugendlichen, das diese Woche im ungarischen Parlament beschlossen wurde, sorgt europaweit f\u00fcr Emp\u00f6rung. Auch aus \u00d6sterreich gibt es f\u00fcr das Gesetz, das unter dem Mantel des Kinderschutzes","url":"https:\/\/www.ggg.at\/2021\/06\/17\/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn\/","img":"https:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2020\/12\/FlaggeUngarn_AdobeStock-1-150x150.jpg","category":"","published_at":1623944612,"updated_at":1623948415}
}));
</script>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.ggg.at/thema/europaeische-union/">Europäische Union</a></li><li><a href="https://www.ggg.at/thema/nationalrat/">Nationalrat</a></li><li><a href="https://www.ggg.at/thema/ungarn/">Ungarn</a></li><li><a href="https://www.ggg.at/thema/homo-propaganda-ungarn/">Homo-Propaganda (Ungarn)</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ggg.at%2F2021%2F06%2F17%2Fauch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Auch+%C3%96VP-Ministerin+kritisiert+LGBTI-feindliches+Gesetz+in+Ungarn&url=https%3A%2F%2Fwww.ggg.at%2F2021%2F06%2F17%2Fauch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn%2F&via=GGG.at" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Auch+%C3%96VP-Ministerin+kritisiert+LGBTI-feindliches+Gesetz+in+Ungarn %0A%0A https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/&text=Auch+%C3%96VP-Ministerin+kritisiert+LGBTI-feindliches+Gesetz+in+Ungarn" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn&body=https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.ggg.at/2021/06/17/bild-des-tages-rasstin-von-premiumpix-11/">Bild des Tages: Rasstin von premiumPIX</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.ggg.at/2021/06/17/nationalrat-einstimmig-fuer-verbot-von-konversionstherapien/">Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ggg.at/author/herwig-hakan-mader/">Herwig Hakan Mader</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Herwig Hakan Mader"></span><meta itemprop="datePublished" content="2021-06-17T15:43:32+02:00"><meta itemprop="dateModified" content="2021-06-17T16:46:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2019/10/logo_main_BXL_272x90.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_59 td_block_template_5">
<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}.tdi_59.td-a-rec-img{
				    text-align: left;
				}.tdi_59.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_59.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /58545184/BXL-GGG-Sidebar -->
<div id='div-gpt-ad-1570358754645-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570358754645-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_60 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_60" >
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_60 = new tdBlock();
block_tdi_60.id = "tdi_60";
block_tdi_60.atts = '{"custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60","block_type":"td_block_7","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_60","tdc_css_class_style":"tdi_60_rand_style"}';
block_tdi_60.td_column_number = "1";
block_tdi_60.block_type = "td_block_7";
block_tdi_60.post_count = "3";
block_tdi_60.found_posts = "13952";
block_tdi_60.header_color = "#";
block_tdi_60.ajax_pagination_infinite_stop = "";
block_tdi_60.max_num_pages = "4651";
tdBlocksArray.push(block_tdi_60);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=tdi_60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/nationalrat-einstimmig-fuer-verbot-von-konversionstherapien/" rel="bookmark" class="td-image-wrap " title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg 218w"   alt="Nationalrats-Sitzungssaal" title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;" data-src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nationalrats-Sitzungssaal" title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/nationalrat-einstimmig-fuer-verbot-von-konversionstherapien/" rel="bookmark" title="Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;">Nationalrat einstimmig für Verbot von &#8222;Konversionstherapien&#8220;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" rel="bookmark" class="td-image-wrap " title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w"   alt="Flagge von Ungarn" title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/FlaggeUngarn_AdobeStock-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Flagge von Ungarn" title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/" rel="bookmark" title="Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn">Auch ÖVP-Ministerin kritisiert LGBTI-feindliches Gesetz in Ungarn</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/bild-des-tages-rasstin-von-premiumpix-11/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Rasstin von premiumPIX" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w"   alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w"   alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/bild-des-tages-rasstin-von-premiumpix-11/" rel="bookmark" title="Bild des Tages: Rasstin von premiumPIX">Bild des Tages: Rasstin von premiumPIX</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_61 td-pb-border-top td_block_template_5">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,426</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/77708642046"  target="_blank" >Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">1,853</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://www.ggg.at/feed/"  target="_blank" >Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,847</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/ggg_at"  target="_blank" >Folgen</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_62 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_62" ><script>var block_tdi_62 = new tdBlock();
block_tdi_62.id = "tdi_62";
block_tdi_62.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_62","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_62","tdc_css_class_style":"tdi_62_rand_style"}';
block_tdi_62.td_column_number = "1";
block_tdi_62.block_type = "td_block_7";
block_tdi_62.post_count = "3";
block_tdi_62.found_posts = "6";
block_tdi_62.header_color = "";
block_tdi_62.ajax_pagination_infinite_stop = "";
block_tdi_62.max_num_pages = "2";
tdBlocksArray.push(block_tdi_62);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_62 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/08/nach-beidlgate-und-zweideutigen-chats-oebag-chef-schmid-nimmt-den-hut/" rel="bookmark" class="td-image-wrap " title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-218x150.jpg 218w"   alt="Thomas Schmid" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-218x150.jpg 218w"   alt="Thomas Schmid" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Thomas Schmid" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/08/nach-beidlgate-und-zweideutigen-chats-oebag-chef-schmid-nimmt-den-hut/" rel="bookmark" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut">Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/eilmeldung-ab-1-juli-kann-wieder-getanzt-und-gefeiert-werden/" rel="bookmark" class="td-image-wrap " title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/eilmeldung-ab-1-juli-kann-wieder-getanzt-und-gefeiert-werden/" rel="bookmark" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden">Ab 1. Juli kann wieder überall getanzt und gefeiert werden</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/04/23/eilmeldung-lokale-oeffnen-am-19-mai-discos-und-clubs-ab-juli/" rel="bookmark" class="td-image-wrap " title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Leere Bar" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Leere Bar" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sujetbild: Leere Bar" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/04/23/eilmeldung-lokale-oeffnen-am-19-mai-discos-und-clubs-ab-juli/" rel="bookmark" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli">Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us13.list-manage.com","uuid":"e0ef5bf2bcf319e53d5aa9b81","lid":"38cbb22aa5","uniqueMethods":true}) });} );</script>

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_5 widget widget_custom_html"><h4 class="td-block-title"><span>Werbung</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5128032185616980"
     data-ad-slot="1558729887"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_64 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_64" ><script>var block_tdi_64 = new tdBlock();
block_tdi_64.id = "tdi_64";
block_tdi_64.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"184","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64","tdc_css_class_style":"tdi_64_rand_style"}';
block_tdi_64.td_column_number = "1";
block_tdi_64.block_type = "td_block_7";
block_tdi_64.post_count = "3";
block_tdi_64.found_posts = "6";
block_tdi_64.header_color = "";
block_tdi_64.ajax_pagination_infinite_stop = "";
block_tdi_64.max_num_pages = "2";
tdBlocksArray.push(block_tdi_64);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=tdi_64 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/08/nach-beidlgate-und-zweideutigen-chats-oebag-chef-schmid-nimmt-den-hut/" rel="bookmark" class="td-image-wrap " title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-218x150.jpg 218w"   alt="Thomas Schmid" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-218x150.jpg 218w"   alt="Thomas Schmid" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/ThomasSchmid_OeBAG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Thomas Schmid" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/08/nach-beidlgate-und-zweideutigen-chats-oebag-chef-schmid-nimmt-den-hut/" rel="bookmark" title="Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut">Nach #beidlgate und zweideutigen Chats: ÖBAG-Chef Schmid nimmt den Hut</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/eilmeldung-ab-1-juli-kann-wieder-getanzt-und-gefeiert-werden/" rel="bookmark" class="td-image-wrap " title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/GayBar_AdobeStock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sujetbild: Gay Bar" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/eilmeldung-ab-1-juli-kann-wieder-getanzt-und-gefeiert-werden/" rel="bookmark" title="Ab 1. Juli kann wieder überall getanzt und gefeiert werden">Ab 1. Juli kann wieder überall getanzt und gefeiert werden</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/04/23/eilmeldung-lokale-oeffnen-am-19-mai-discos-und-clubs-ab-juli/" rel="bookmark" class="td-image-wrap " title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Leere Bar" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-218x150.jpg 218w"   alt="Sujetbild: Leere Bar" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/04/LeereBar_AdobeStock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sujetbild: Leere Bar" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/04/23/eilmeldung-lokale-oeffnen-am-19-mai-discos-und-clubs-ab-juli/" rel="bookmark" title="Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab Juli">Corona-Krise: Ab 19. Mai sollen Lokale öffnen, Discos und Clubs ab...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_65 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_65" ><script>var block_tdi_65 = new tdBlock();
block_tdi_65.id = "tdi_65";
block_tdi_65.atts = '{"custom_title":"Die neuesten Bilder des Tages","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4188","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65","block_type":"td_block_7","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65","tdc_css_class_style":"tdi_65_rand_style"}';
block_tdi_65.td_column_number = "1";
block_tdi_65.block_type = "td_block_7";
block_tdi_65.post_count = "3";
block_tdi_65.found_posts = "1971";
block_tdi_65.header_color = "#";
block_tdi_65.ajax_pagination_infinite_stop = "";
block_tdi_65.max_num_pages = "657";
tdBlocksArray.push(block_tdi_65);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=tdi_65 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/17/bild-des-tages-rasstin-von-premiumpix-11/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Rasstin von premiumPIX" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w"   alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w"   alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/12/1947_Rasstin_premiumPIX-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rasstin" title="Bild des Tages: Rasstin von premiumPIX" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/17/bild-des-tages-rasstin-von-premiumpix-11/" rel="bookmark" title="Bild des Tages: Rasstin von premiumPIX">Bild des Tages: Rasstin von premiumPIX</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/16/bild-des-tages-viral-vinyl-von-modus-vivendi-4/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Viral Vinyl von Modus Vivendi" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-218x150.jpg 218w"   alt="Viral Vinyl" title="Bild des Tages: Viral Vinyl von Modus Vivendi" data-src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2020/10/1946_ViralVinyl_ModusVivendi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Viral Vinyl" title="Bild des Tages: Viral Vinyl von Modus Vivendi" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/16/bild-des-tages-viral-vinyl-von-modus-vivendi-4/" rel="bookmark" title="Bild des Tages: Viral Vinyl von Modus Vivendi">Bild des Tages: Viral Vinyl von Modus Vivendi</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2021/06/15/bild-des-tages-ring-up-swim-bikini-von-addicted/" rel="bookmark" class="td-image-wrap " title="Bild des Tages: Ring Up Swim Bikini von Addicted" ><img width="100" height="70"    data-srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-218x150.jpg 218w"   alt="Ring Up Swim Bikini" title="Bild des Tages: Ring Up Swim Bikini von Addicted" data-src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2021/06/1945_RingUpSwimBikini_Addicted-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Ring Up Swim Bikini" title="Bild des Tages: Ring Up Swim Bikini von Addicted" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2021/06/15/bild-des-tages-ring-up-swim-bikini-von-addicted/" rel="bookmark" title="Bild des Tages: Ring Up Swim Bikini von Addicted">Bild des Tages: Ring Up Swim Bikini von Addicted</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ggg.at/"><img   data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" data-src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@ggg.at">redaktion@ggg.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="https://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.ggg.at/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1999-2019 | ISSN 2521-3180                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- OneTrust Cookie-Richtlinie – Anfang -->
<!-- <div id="optanon-cookie-policy"></div> -->
<!-- OneTrust Cookie-Richtlinie – Ende -->

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60cb60a8450a7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.ggg.at/2021/06/17/auch-oevp-ministerin-kritisiert-lgbti-feindliches-gesetz-in-ungarn/?amp">
				Zur mobilen Version gehen			</a>
		</div>

				<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<!-- typekit fonts --><link rel="stylesheet" href="https://use.typekit.net/nch6nxi.css">
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'114556726',post:'70720',tz:'2',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '70720' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.413 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-17 16:48:08 -->

<!-- Compression = gzip -->