<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch | GGG.at</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ggg.at/nederland/xmlrpc.php" />
    <meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner.jpg" /><link rel="icon" type="image/png" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_16.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ggg.at/nederland/wp-content/uploads/2016/07/pridecode_144.png"/><meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch" />
<meta property="og:description" content="Grüne sehen späte Retourkutsche für die TeenSTAR-Affäre" />
<meta property="og:url" content="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:section" content="Inland" />
<meta property="article:published_time" content="2019-06-25T16:14:44+02:00" />
<meta property="article:modified_time" content="2019-06-25T18:32:20+02:00" />
<meta property="og:updated_time" content="2019-06-25T18:32:20+02:00" />
<meta property="og:image" content="http://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch | GGG.at" />
<meta property="og:description" content="Grüne sehen späte Retourkutsche für die TeenSTAR-Affäre" />
<meta property="og:url" content="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" />
<meta property="og:site_name" content="GGG.at" />
<meta property="article:publisher" content="https://www.facebook.com/GGG.at/" />
<meta property="article:section" content="Inland" />
<meta property="article:published_time" content="2019-06-25T14:14:44+00:00" />
<meta property="article:modified_time" content="2019-06-25T16:32:20+00:00" />
<meta property="og:updated_time" content="2019-06-25T16:32:20+00:00" />
<meta property="og:image" content="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-1024x512.jpg" />
<meta property="og:image:secure_url" content="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-1024x512.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Grüne sehen späte Retourkutsche für die TeenSTAR-Affäre" />
<meta name="twitter:title" content="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch | GGG.at" />
<meta name="twitter:site" content="@ggg_at" />
<meta name="twitter:image" content="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner.jpg" />
<meta name="twitter:creator" content="@ggg_at" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ggg.at/#organization","name":"GGG.at","url":"https://www.ggg.at/","sameAs":["https://www.facebook.com/GGG.at/","https://twitter.com/ggg_at"],"logo":{"@type":"ImageObject","@id":"https://www.ggg.at/#logo","url":"https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10.png","width":544,"height":180,"caption":"GGG.at"},"image":{"@id":"https://www.ggg.at/#logo"}},{"@type":"WebSite","@id":"https://www.ggg.at/#website","url":"https://www.ggg.at/","name":"GGG.at","publisher":{"@id":"https://www.ggg.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ggg.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/#primaryimage","url":"https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner.jpg","width":2124,"height":1063,"caption":"Nationalrats-Sitzungssaal"},{"@type":"WebPage","@id":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/#webpage","url":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/","inLanguage":"de-DE","name":"[Update] Keine Vereine mehr im Sexualkundeunterricht: \u00d6VP und FP\u00d6 bringen Antrag durch | GGG.at","isPartOf":{"@id":"https://www.ggg.at/#website"},"primaryImageOfPage":{"@id":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/#primaryimage"},"datePublished":"2019-06-25T14:14:44+00:00","dateModified":"2019-06-25T16:32:20+00:00"},{"@type":"Article","@id":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/#article","isPartOf":{"@id":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/#webpage"},"author":{"@id":"https://www.ggg.at/author/herwig-hakan-mader/#author"},"headline":"[Update] Keine Vereine mehr im Sexualkundeunterricht: \u00d6VP und FP\u00d6 bringen Antrag durch","datePublished":"2019-06-25T14:14:44+00:00","dateModified":"2019-06-25T16:32:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/#webpage"},"publisher":{"@id":"https://www.ggg.at/#organization"},"image":{"@id":"https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/#primaryimage"},"articleSection":"Inland"},{"@type":["Person"],"@id":"https://www.ggg.at/author/herwig-hakan-mader/#author","name":"Herwig Hakan Mader","image":{"@type":"ImageObject","@id":"https://www.ggg.at/#authorlogo","url":"https://secure.gravatar.com/avatar/7190d6cbeab553592c4a4186c01ae9d4?s=96&d=mm&r=r","caption":"Herwig Hakan Mader"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Feed" href="https://www.ggg.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; Kommentar-Feed" href="https://www.ggg.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GGG.at &raquo; [Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch Kommentar-Feed" href="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='essb-optin-flyout-css'  href='https://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400italic%2C700%2C700italic%7CFira+Sans%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic&#038;subset=latin-ext&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ggg.at/nederland/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"d.m.y","ui_css":"https:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='https://www.ggg.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ggg.at/nederland/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ggg.at/nederland/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p7KFr8-gnD' />
<link rel="alternate" type="application/json+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2019%2F06%2F25%2Fkeine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ggg.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ggg.at%2F2019%2F06%2F25%2Fkeine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe%2F&#038;format=xml" />
			<meta property="fb:pages" content="77708642046 " />
							<meta property="ia:markup_url" content="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/?ia_markup=1" />
						<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<link href="https://netdna.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.css" rel="stylesheet">

<meta name="pocket-site-verification" content="aae6827a5e1d368c7712aacb1c0c80" />

<!-- DFP GOOGLE CODE -->

<script type='text/javascript'>

var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1141,768], [728,90]).
addSize([1019,690], [728,90]).
addSize([768,480], [468,60]).
addSize([0,0], [320,50]).
build();

var mapping2 = googletag.sizeMapping().
addSize([1141,768], [[300,250],[300,600]]).
addSize([1019,690], [[300,250],[300,600]]).
addSize([768,480], [200,200]).
addSize([0,0], [300,250]).
build();

var mapping3 = googletag.sizeMapping().
addSize([1141,768], [[300,250],[300,600]]).
addSize([1019,690], [[300,250],[300,600]]).
addSize([768,480], [200,200]).
addSize([0,0], [300,250]).
build();

//TOP
gptadslots[0]= googletag.defineSlot('/58545184/ams-main-header', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1461923440622-0').defineSizeMapping(mapping1).addService(googletag.pubads());

//SIDEBAR
gptadslots[1]= googletag.defineSlot('/58545184/ams-main-sidebar', [[300, 250], [200, 200], [300, 600]], 'div-gpt-ad-1461923440622-1').defineSizeMapping(mapping2).addService(googletag.pubads());

//SIDEBAR MAGAZIN
gptadslots[2]= googletag.defineSlot('/58545184/ams-main-sidebar/main_magazin_sidebar', [[300, 250], [200, 200], [300, 600]], 'div-gpt-ad-1519053934494-0').defineSizeMapping(mapping2).addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<meta property="fb:pages" content="77708642046" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657269501207204');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657269501207204&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Optimise Code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5TV69C5':true});</script>
<!-- Google Optimise Code -->

<!-- GOOGLE ADSENSE PAGE-LEVEL ADS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5128032185616980",
    enable_page_level_ads: true
  });
</script>

<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Anfang -->
<script src="https://cdn.cookielaw.org/consent/dce2bb26-6ea0-451d-ae2f-3297dbef1c96.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookie-Einwilligungshinweis Produktions-CDN ggg.at de-AT – Ende -->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ggg.at\/nederland\/wp-admin\/admin-ajax.php","essb3_nonce":"b1a3805197","essb3_plugin_url":"https:\/\/www.ggg.at\/nederland\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.ggg.at\/nederland\/","essb3_postfloat_stay":false,"post_id":62969};</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8a9c06faf9","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ggg.at\/nederland\/wp-admin\/","wpRestNonce":"8a9c06faf9","wpRestUrl":"https:\/\/www.ggg.at\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1077295062274"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ggg.at/nederland");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '21c60147-1062-47c5-8557-3ce5d67b8131';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "GGG.at News";
oneSignal_options['welcomeNotification']['message'] = "Vielen herzlichen Dank, dass Du Benachrichtigungen über neue Meldungen aktiviert hast!";
oneSignal_options['path'] = "https://www.ggg.at/nederland/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'GGG.at will Benachrichtigungen über neue Meldungen senden';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Das ist eine Muster-Benachrichtigung';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Benachrichtigungen über neue Meldungen werden angezeigt';
oneSignal_options['promptOptions']['acceptButtonText'] = 'WEITER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ABBRECHEN';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ggg.at';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Hier klicken, um über neue Meldungen informiert zu werden';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du bekommst eine Benachrichtigung über neue Meldungen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast Benachrichtigungen über neue Meldungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Du bekommst wieder Benachrichtigungen über neue Meldungen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du bekommst keine Benachrichtigungen über neue Meldungen mehr';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen über Meldungen verwalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ANMELDEN';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABMELDEN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Benachrichtigungen über neue Meldungen wieder aktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Schritten, um Benachrichtigungen über neue Meldungen zu aktivieren:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ff7e00';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ff7e00';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript" src="https://www.ggg.at/nederland/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1561480418"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1492947-1', 'auto');
  ga('require', 'GTM-5TV69C5');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ggg.at/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/politik/",
                    "name": "Politik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/news/politik/politik-oesterreich/",
                    "name": "Inland"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/",
                    "name": " Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<meta name="msapplication-TileImage" content="https://www.ggg.at/nederland/wp-content/uploads/2016/08/pridecode_256.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff7e00;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff7e00;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff7e00;
                }
                .tdm-btn-style1 {
					background-color: #ff7e00;
				}
				.tdm-btn-style2:before {
				    border-color: #ff7e00;
				}
				.tdm-btn-style2 {
				    color: #ff7e00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff7e00;
                    -moz-box-shadow: 0 2px 16px #ff7e00;
                    box-shadow: 0 2px 16px #ff7e00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff7e00;
                    -moz-box-shadow: 0 4px 26px #ff7e00;
                    box-shadow: 0 4px 26px #ff7e00;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #7d7773;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-62969 single-format-standard keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://plus.google.com/+GGGat/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-24426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-24426"><a href="https://www.ggg.at/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ggg.at/news/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/politik-international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/ehe-und-partnerschaft/">Ehe und Partnerschaft</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/regenbogenfamilien/">Regenbogenfamilien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/politik/adoption/">Adoption</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/">Gesundheit</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/">Szene</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/wien/">Wien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/tirol/">Tirol</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/medien/">Medien</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/news/medien/fernsehen/">Fernsehen</a></li>
</ul>
</li>
<li id="menu-item-48355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48355"><a href="https://www.ggg.at/voices/">Voices<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></li>
</ul>
</li>
<li id="menu-item-43245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/style/">Style</a></li>
	<li class="menu-item-0"><a href="https://www.ggg.at/magazin/living/">Living</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li id="menu-item-44207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-238"><a href="https://www.ggg.at/rechtliches/">Rechtliches<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li id="menu-item-44915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li id="menu-item-44912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li id="menu-item-44960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li id="menu-item-44911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li id="menu-item-44910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li id="menu-item-44913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-44908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li id="menu-item-44909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li id="menu-item-44907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li id="menu-item-44906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li id="menu-item-44905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ggg.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Dienstag, 25. Juni 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menue" class="top-header-menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-242"><a href="https://www.ggg.at">Hauptseite</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-243"><a href="http://family.GGG.at">Eingetragene Partnerschaft</a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62344"><a href="https://gayguide.wien">Gayguide Wien</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244"><a href="http://sales.GGG.at">Sales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://plus.google.com/+GGGat/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ggg.at/">
            <img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
            <span class="td-visual-hidden">GGG.at</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d124ce2607bf_rand td_block_template_9">
<style>
/* custom css */
.td_uid_1_5d124ce2607bf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d124ce2607bf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">WERBUNG</span><!-- /58545184/ams-main-header -->
<div id='div-gpt-ad-1461923440622-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_280x96_r5.png" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_140x48_r3.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ggg.at/">
			<img class="td-retina-data" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_r10-300x99.png" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png" alt="GGG.at" title="GGG.at - Schwules Internet über der Gürtellinie"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-24426"><a href="https://www.ggg.at/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d124ce2773a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5d124ce2773a5" ><script>var block_td_uid_2_5d124ce2773a5 = new tdBlock();
block_td_uid_2_5d124ce2773a5.id = "td_uid_2_5d124ce2773a5";
block_td_uid_2_5d124ce2773a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"184","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d124ce2773a5_rand","tdc_css_class":"td_uid_2_5d124ce2773a5_rand","tdc_css_class_style":"td_uid_2_5d124ce2773a5_rand_style"}';
block_td_uid_2_5d124ce2773a5.td_column_number = "3";
block_td_uid_2_5d124ce2773a5.block_type = "td_block_mega_menu";
block_td_uid_2_5d124ce2773a5.post_count = "4";
block_td_uid_2_5d124ce2773a5.found_posts = "7339";
block_td_uid_2_5d124ce2773a5.header_color = "";
block_td_uid_2_5d124ce2773a5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d124ce2773a5.max_num_pages = "1835";
tdBlocksArray.push(block_td_uid_2_5d124ce2773a5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d124ce2773a5" id="td_uid_3_5d124ce278c0e" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="" href="https://www.ggg.at/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_4_5d124ce278c5d" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="28" href="https://www.ggg.at/news/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_5_5d124ce278cac" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="30" href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_6_5d124ce278d0c" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="22" href="https://www.ggg.at/news/politik/politik-europa/">Europa</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_7_5d124ce278d68" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="24" href="https://www.ggg.at/news/politik/politik-international/">International</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_8_5d124ce278dc3" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="25" href="https://www.ggg.at/news/politik/ehe-und-partnerschaft/">Ehe und Partnerschaft</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_9_5d124ce278e28" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="6014" href="https://www.ggg.at/news/politik/regenbogenfamilien/">Regenbogenfamilien</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_10_5d124ce278e82" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="4712" href="https://www.ggg.at/news/politik/adoption/">Adoption</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_11_5d124ce278edc" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="20" href="https://www.ggg.at/news/stars-und-promis/">Stars &amp; Promis</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_12_5d124ce278f24" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="38" href="https://www.ggg.at/news/stars-und-promis/eurovision-song-contest/">Eurovision Song Contest</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_13_5d124ce278f7e" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="21" href="https://www.ggg.at/news/gesundheit/">Gesundheit</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_14_5d124ce278fc4" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="23" href="https://www.ggg.at/news/gesundheit/hiv-aids/">HIV/Aids</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_15_5d124ce27901d" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="26" href="https://www.ggg.at/news/gesundheit/hepatitis/">Hepatitis</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_16_5d124ce279075" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="35" href="https://www.ggg.at/news/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_17_5d124ce2790d0" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="29" href="https://www.ggg.at/news/szene/">Szene</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_18_5d124ce279116" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="31" href="https://www.ggg.at/news/szene/wien/">Wien</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_19_5d124ce279170" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="43" href="https://www.ggg.at/news/szene/steiermark/">Steiermark</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_20_5d124ce2791d0" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="36" href="https://www.ggg.at/news/szene/oberoesterreich/">Oberösterreich</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_21_5d124ce27922c" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="44" href="https://www.ggg.at/news/szene/tirol/">Tirol</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_22_5d124ce279288" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="61" href="https://www.ggg.at/news/szene/salzburg/">Salzburg</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_23_5d124ce2792e2" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="56" href="https://www.ggg.at/news/szene/kaernten/">Kärnten</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_24_5d124ce27933b" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="42" href="https://www.ggg.at/news/szene/niederoesterreich/">Niederösterreich</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_25_5d124ce279396" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="34" href="https://www.ggg.at/news/szene/vorarlberg/">Vorarlberg</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_26_5d124ce2793f1" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="53" href="https://www.ggg.at/news/szene/burgenland/">Burgenland</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_27_5d124ce27944b" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="37" href="https://www.ggg.at/news/szene/bodensee/">Bodensee</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_28_5d124ce2794a5" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="40" href="https://www.ggg.at/news/csd-paraden/">CSD &amp; Paraden</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_29_5d124ce2794e9" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="55" href="https://www.ggg.at/news/csd-paraden/vienna-pride/">Vienna Pride</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_30_5d124ce279544" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="54" href="https://www.ggg.at/news/csd-paraden/pride-umgebung/">Pride in der Nähe</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_31_5d124ce27959d" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="39" href="https://www.ggg.at/news/csd-paraden/pride-international/">Pride international</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_32_5d124ce279601" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="47" href="https://www.ggg.at/news/medien/">Medien</a><a class="mega-menu-sub-cat-td_uid_2_5d124ce2773a5"  id="td_uid_33_5d124ce279647" data-td_block_id="td_uid_2_5d124ce2773a5" data-td_filter_value="46" href="https://www.ggg.at/news/medien/fernsehen/">Fernsehen</a></div></div><div id=td_uid_2_5d124ce2773a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" rel="bookmark" class="td-image-wrap" title="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Nationalrats-Sitzungssaal" title="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" rel="bookmark" title="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch">[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/berlin-lesbe-von-jugendlichen-angegriffen/" rel="bookmark" class="td-image-wrap" title="Berlin: Lesbe von Jugendlichen angegriffen"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/PolizeiDeutschland_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/PolizeiDeutschland_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/PolizeiDeutschland_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Polizei" title="Berlin: Lesbe von Jugendlichen angegriffen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/berlin-lesbe-von-jugendlichen-angegriffen/" rel="bookmark" title="Berlin: Lesbe von Jugendlichen angegriffen">Berlin: Lesbe von Jugendlichen angegriffen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/sexualkundeunterricht-experten-warnen-vor-verbot-externer-vereine/" rel="bookmark" class="td-image-wrap" title="Sexualkundeunterricht: Experten warnen vor Verbot externer Vereine"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Schule" title="Sexualkundeunterricht: Experten warnen vor Verbot externer Vereine" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/sexualkundeunterricht-experten-warnen-vor-verbot-externer-vereine/" rel="bookmark" title="Sexualkundeunterricht: Experten warnen vor Verbot externer Vereine">Sexualkundeunterricht: Experten warnen vor Verbot externer Vereine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/kiew-marsch-der-gleichheit-ohne-groebere-zwischenfaelle/" rel="bookmark" class="td-image-wrap" title="Kiew: &#8222;Marsch der Gleichheit&#8220; ohne gröbere Zwischenfälle"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/KiewPride2019_KiewPride-Facebook-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/KiewPride2019_KiewPride-Facebook-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/KiewPride2019_KiewPride-Facebook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Teilnehmer des &quot;Marsches der Gleichheit&quot; 2019" title="Kiew: &#8222;Marsch der Gleichheit&#8220; ohne gröbere Zwischenfälle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/kiew-marsch-der-gleichheit-ohne-groebere-zwischenfaelle/" rel="bookmark" title="Kiew: &#8222;Marsch der Gleichheit&#8220; ohne gröbere Zwischenfälle">Kiew: &#8222;Marsch der Gleichheit&#8220; ohne gröbere Zwischenfälle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d124ce2773a5" data-td_block_id="td_uid_2_5d124ce2773a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d124ce2773a5" data-td_block_id="td_uid_2_5d124ce2773a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-48355"><a href="https://www.ggg.at/voices/">Voices</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5d124ce27b7da_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_34_5d124ce27b7da" ><script>var block_td_uid_34_5d124ce27b7da = new tdBlock();
block_td_uid_34_5d124ce27b7da.id = "td_uid_34_5d124ce27b7da";
block_td_uid_34_5d124ce27b7da.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5d124ce27b7da_rand","tdc_css_class":"td_uid_34_5d124ce27b7da_rand","tdc_css_class_style":"td_uid_34_5d124ce27b7da_rand_style"}';
block_td_uid_34_5d124ce27b7da.td_column_number = "3";
block_td_uid_34_5d124ce27b7da.block_type = "td_block_mega_menu";
block_td_uid_34_5d124ce27b7da.post_count = "4";
block_td_uid_34_5d124ce27b7da.found_posts = "25";
block_td_uid_34_5d124ce27b7da.header_color = "";
block_td_uid_34_5d124ce27b7da.ajax_pagination_infinite_stop = "";
block_td_uid_34_5d124ce27b7da.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_34_5d124ce27b7da);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_34_5d124ce27b7da" id="td_uid_35_5d124ce28ccae" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="" href="https://www.ggg.at/voices/">Alle</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_36_5d124ce28cd27" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="6908" href="https://www.ggg.at/voices/gernot-lindner/">Gernot Lindner</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_37_5d124ce28cdbb" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="6968" href="https://www.ggg.at/voices/daniel-jazdzewski/">Daniel Jazdzewski</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_38_5d124ce28ce50" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="7051" href="https://www.ggg.at/voices/ewa-dziedzic/">Ewa Dziedzic</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_39_5d124ce28ceec" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="7063" href="https://www.ggg.at/voices/alfonso-pantisano/">Alfonso Pantisano</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_40_5d124ce28cf7d" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="7343" href="https://www.ggg.at/voices/mario-lindner/">Mario Lindner</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_41_5d124ce28d00f" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="7747" href="https://www.ggg.at/voices/kathleen-schroeder/">Kathleen Schröder</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_42_5d124ce28d095" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="7998" href="https://www.ggg.at/voices/paul-haller/">Paul Haller</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_43_5d124ce28d11a" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="8067" href="https://www.ggg.at/voices/luan-pertl/">Luan Pertl</a><a class="mega-menu-sub-cat-td_uid_34_5d124ce27b7da"  id="td_uid_44_5d124ce28d19c" data-td_block_id="td_uid_34_5d124ce27b7da" data-td_filter_value="6893" href="https://www.ggg.at/voices/tamara-mascara/">Tamara Mascara</a></div></div><div id=td_uid_34_5d124ce27b7da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/19/sichtbarkeit/" rel="bookmark" class="td-image-wrap" title="Sichtbarkeit"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/01/Pride_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Symbolbild: Pride" title="Sichtbarkeit" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/19/sichtbarkeit/" rel="bookmark" title="Sichtbarkeit">Sichtbarkeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/05/21/ibiza-affaere-korrupten-lgbtiq-feindlichen-parteien-den-kampf-ansagen/" rel="bookmark" class="td-image-wrap" title="Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Kurz-Strache_BKA-DraganTatic-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/01/Kurz-Strache_BKA-DraganTatic-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/01/Kurz-Strache_BKA-DraganTatic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sebastian Kurz und Heinz-Christian Strache" title="Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/05/21/ibiza-affaere-korrupten-lgbtiq-feindlichen-parteien-den-kampf-ansagen/" rel="bookmark" title="Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!">Ibiza-Affäre: Korrupten &#038; LGBTIQ*-feindlichen Parteien den Kampf ansagen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/05/16/jubel-mit-alex-juergen/" rel="bookmark" class="td-image-wrap" title="Jubel mit Alex Jürgen"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2017/11/Intersex_Fotolia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intersex-Flagge" title="Jubel mit Alex Jürgen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/05/16/jubel-mit-alex-juergen/" rel="bookmark" title="Jubel mit Alex Jürgen">Jubel mit Alex Jürgen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/02/18/fassmann-haelt-schultueren-fuer-religioese-fundis-offen/" rel="bookmark" class="td-image-wrap" title="Faßmann hält Schultüren für religiöse Fundis offen"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2018/07/Schueler_AdobeStock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sujetbild: Schule" title="Faßmann hält Schultüren für religiöse Fundis offen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/02/18/fassmann-haelt-schultueren-fuer-religioese-fundis-offen/" rel="bookmark" title="Faßmann hält Schultüren für religiöse Fundis offen">Faßmann hält Schultüren für religiöse Fundis offen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5d124ce27b7da" data-td_block_id="td_uid_34_5d124ce27b7da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5d124ce27b7da" data-td_block_id="td_uid_34_5d124ce27b7da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43245"><a href="https://www.ggg.at/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5d124ce28fc8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_45_5d124ce28fc8d" ><script>var block_td_uid_45_5d124ce28fc8d = new tdBlock();
block_td_uid_45_5d124ce28fc8d.id = "td_uid_45_5d124ce28fc8d";
block_td_uid_45_5d124ce28fc8d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5896","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_5d124ce28fc8d_rand","tdc_css_class":"td_uid_45_5d124ce28fc8d_rand","tdc_css_class_style":"td_uid_45_5d124ce28fc8d_rand_style"}';
block_td_uid_45_5d124ce28fc8d.td_column_number = "3";
block_td_uid_45_5d124ce28fc8d.block_type = "td_block_mega_menu";
block_td_uid_45_5d124ce28fc8d.post_count = "4";
block_td_uid_45_5d124ce28fc8d.found_posts = "1543";
block_td_uid_45_5d124ce28fc8d.header_color = "";
block_td_uid_45_5d124ce28fc8d.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d124ce28fc8d.max_num_pages = "386";
tdBlocksArray.push(block_td_uid_45_5d124ce28fc8d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5d124ce28fc8d" id="td_uid_46_5d124ce291429" data-td_block_id="td_uid_45_5d124ce28fc8d" data-td_filter_value="" href="https://www.ggg.at/magazin/">Alle</a><a class="mega-menu-sub-cat-td_uid_45_5d124ce28fc8d"  id="td_uid_47_5d124ce2914a9" data-td_block_id="td_uid_45_5d124ce28fc8d" data-td_filter_value="7373" href="https://www.ggg.at/magazin/body-sex/">Body &amp; Sex</a><a class="mega-menu-sub-cat-td_uid_45_5d124ce28fc8d"  id="td_uid_48_5d124ce29153d" data-td_block_id="td_uid_45_5d124ce28fc8d" data-td_filter_value="4188" href="https://www.ggg.at/magazin/bild-des-tages/">Bild des Tages</a><a class="mega-menu-sub-cat-td_uid_45_5d124ce28fc8d"  id="td_uid_49_5d124ce2915cb" data-td_block_id="td_uid_45_5d124ce28fc8d" data-td_filter_value="4206" href="https://www.ggg.at/magazin/filmtipp/">Filmtipp</a><a class="mega-menu-sub-cat-td_uid_45_5d124ce28fc8d"  id="td_uid_50_5d124ce291657" data-td_block_id="td_uid_45_5d124ce28fc8d" data-td_filter_value="4446" href="https://www.ggg.at/magazin/buchtipp/">Buchtipp</a><a class="mega-menu-sub-cat-td_uid_45_5d124ce28fc8d"  id="td_uid_51_5d124ce2916e2" data-td_block_id="td_uid_45_5d124ce28fc8d" data-td_filter_value="4764" href="https://www.ggg.at/magazin/style/">Style</a><a class="mega-menu-sub-cat-td_uid_45_5d124ce28fc8d"  id="td_uid_52_5d124ce29176c" data-td_block_id="td_uid_45_5d124ce28fc8d" data-td_filter_value="5588" href="https://www.ggg.at/magazin/living/">Living</a></div></div><div id=td_uid_45_5d124ce28fc8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Shawn Mendes von Mario Sorrenti für Calvin Klein" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein">Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Surfer von AussieBum"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Surfer von AussieBum" title="Bild des Tages: Surfer von AussieBum" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" title="Bild des Tages: Surfer von AussieBum">Bild des Tages: Surfer von AussieBum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/21/bild-des-tages-michele-graglia-von-lope-navo/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Michele Graglia von Lope Navo"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1446_Michele-Graglia_Lope-Navo-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1446_Michele-Graglia_Lope-Navo-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1446_Michele-Graglia_Lope-Navo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Michele Graglia von Lope Navo" title="Bild des Tages: Michele Graglia von Lope Navo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/21/bild-des-tages-michele-graglia-von-lope-navo/" rel="bookmark" title="Bild des Tages: Michele Graglia von Lope Navo">Bild des Tages: Michele Graglia von Lope Navo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/19/bild-des-tages-mikey-von-premiumpix-2/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Mikey von premiumPIX"><img width="218" height="150" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1445_Mikey_premiumPIX-218x150.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1445_Mikey_premiumPIX-218x150.jpg 218w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1445_Mikey_premiumPIX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mikey mit Regenbogenflagge" title="Bild des Tages: Mikey von premiumPIX" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/19/bild-des-tages-mikey-von-premiumpix-2/" rel="bookmark" title="Bild des Tages: Mikey von premiumPIX">Bild des Tages: Mikey von premiumPIX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d124ce28fc8d" data-td_block_id="td_uid_45_5d124ce28fc8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5d124ce28fc8d" data-td_block_id="td_uid_45_5d124ce28fc8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.ggg.at/infocenter/">InfoCenter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15"><a href="https://www.ggg.at/infocenter/coming-out/">Coming Out</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61"><a href="https://www.ggg.at/infocenter/coming-out/peters-story/">Peters Story</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="https://www.ggg.at/infocenter/coming-out/warum-ich/">Warum hat&#8217;s mich erwischt?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="https://www.ggg.at/infocenter/coming-out/schwule-erkennen/">Wie erkennt man Schwule?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="https://www.ggg.at/infocenter/coming-out/wie-sage-ichs-den-eltern/">Wie sage ich&#8217;s den Eltern?</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.ggg.at/infocenter/coming-out/tipps-fuer-eltern/">Tipps für Eltern</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56"><a href="https://www.ggg.at/infocenter/coming-out/bisexualitaet/">Bisexualität</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="https://www.ggg.at/infocenter/schwule-und-lesbische-geschichte/">Schwule und lesbische Geschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-anderen-kulturen/">Homosexualität in anderen Kulturen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44207"><a href="https://www.ggg.at/infocenter/homosexualitaet-in-den-religionen/">Homosexualität in den Religionen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123"><a href="https://www.ggg.at/infocenter/survival-tipps/">Survival-Tipps</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-chatten/">Sicher chatten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125"><a href="https://www.ggg.at/infocenter/survival-tipps/sicher-treffen/">Sicher treffen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156"><a href="https://www.ggg.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://www.ggg.at/gesundheit/safer-sex/">Safer Sex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/">Geschlechtskrankheiten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/feigwarzen/">Feigwarzen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/filzlaeuse/">Filzläuse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hepatitis/">Hepatitis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/herpes-simplex-fieberblaeschen/">Herpes simplex (Fieberbläschen)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/hiv-aids/">HIV (führt zu Aids)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/kraetze-skabies/">Krätze (Skabies)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/pilzerkrankungen/">Pilzerkrankungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/syphilis-lues-harter-schanker/">Syphilis (Lues, Harter Schanker)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="https://www.ggg.at/gesundheit/geschlechtskrankheiten/tripper-gonorrhoe/">Tripper (Gonorrhoe)</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-238"><a href="https://www.ggg.at/rechtliches/">Rechtliches</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239"><a href="https://www.ggg.at/rechtliches/%c2%a7207b-stgb/">§207b StGB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a href="https://www.ggg.at/adressen/">Adressen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44914"><a href="https://www.ggg.at/adressen/steiermark/">Steiermark</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44916"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-schwul/">Steiermark – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44915"><a href="https://www.ggg.at/adressen/steiermark/bars-lokale-mixed/">Steiermark – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44912"><a href="https://www.ggg.at/adressen/steiermark/shopping/">Steiermark – Shopping</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44960"><a href="https://www.ggg.at/adressen/steiermark/cruising/">Steiermark – Cruising</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44911"><a href="https://www.ggg.at/adressen/steiermark/initiativen/">Steiermark – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44910"><a href="https://www.ggg.at/adressen/steiermark/beratung/">Steiermark – Beratung</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-44913"><a href="https://www.ggg.at/adressen/kaernten/">Kärnten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44908"><a href="https://www.ggg.at/adressen/kaernten/bars-lokale-schwul/">Kärnten – Bars und Lokale schwul</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44909"><a href="https://www.ggg.at/adressen/kaernten/lokale-mixed/">Kärnten – Bars und Lokale mixed</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44907"><a href="https://www.ggg.at/adressen/kaernten/pensionen-hotels/">Kärnten – Pensionen und Hotels</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44906"><a href="https://www.ggg.at/adressen/kaernten/initiativen/">Kärnten – Initiativen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44905"><a href="https://www.ggg.at/adressen/kaernten/beratung/">Kärnten – Beratung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ggg.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ggg.at/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://www.ggg.at/news/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Inland" class="entry-crumb" href="https://www.ggg.at/news/politik/politik-oesterreich/">Inland</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"> Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-62969" class="post-62969 post type-post status-publish format-standard has-post-thumbnail category-politik-oesterreich" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch</h1>
                                    <p class="td-post-sub-title">Grüne sehen späte Retourkutsche für die TeenSTAR-Affäre</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.ggg.at/author/herwig-hakan-mader/">Herwig Hakan Mader</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T16:14:44+00:00" >25. Juni 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-696x348.jpg" srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-696x348.jpg 696w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-300x150.jpg 300w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-1024x512.jpg 1024w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-1068x535.jpg 1068w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-839x420.jpg 839w" sizes="(max-width: 696px) 100vw, 696px" alt="Nationalrats-Sitzungssaal" title="Nationalrats-Sitzungssaal"/><figcaption class="wp-caption-text">Parlamentsdirektion/Johannes Zinner</figcaption></figure></div>
            <!-- content --><div class="essb_links essb_displayed_top essb_share essb_template_deluxe-retina essb_2074542417 print-no" id="essb_displayed_top_2074542417" data-essb-postid="62969" data-essb-position="top" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" data-essb-twitter-url="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" data-essb-instance="2074542417"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&t=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&t=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&#39;,&#39;facebook&#39;,&#39;2074542417&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;2074542417&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&amp;url=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&amp;counturl=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&#39;,&#39;twitter&#39;,&#39;2074542417&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&#39;,&#39;flipboard&#39;,&#39;2074542417&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F06%2F25%2Fkeine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F06%2F25%2Fkeine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe%2F&#39;,&#39;pocket&#39;,&#39;2074542417&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2074542417&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div>
<p>Nur mit den Stimmen der beiden Ex-Regierungsparteien ist heute im Unterrichtsausschuss den Nationalrats ein Entschließungsantrag beschlossen worden, mit dem sämtliche Vereine <a href="https://www.ggg.at/2019/06/14/oevp-und-fpoe-wollen-alle-vereine-im-sexualkundeunterricht-verbieten/">aus dem Sexualkundeunterricht</a> an Österreichs Schulen zu verbannen. Bei den anderen Parteien sorgt das für harte Kritik. So sieht die Grüne Bundesrätin Ewa Ernst-Dziedzic in dem Antrag eine späte Retourkutsche für die TeenSTAR-Affäre.</p>



<h2>ÖVP und FPÖ wollen alle externen Vereine aus dem Sexualkundeunterricht verbieten &#8211; und ihn so praktisch austrocknen</h2>



<p>„Eine eingehende Prüfung der Sachlage zeigt, dass die vom Staat vorgegebene Neutralität (‚Indoktrinationsverbot‘) in diesem Unterrichtssegment oft nicht gewährleistet ist“, heißt es in dem heute beschlossenen Entschließungsantrag der ehemaligen Koalitionspartner. Vereine könnten außerhalb des Unterrichts unterstützend eingreifen, hieß es in einer Aussendung.<br /></p>



<p>Sie gehen damit noch einen Schritt weiter als der damalige Unterrichtsminister Heinz Faßmann. Er hatte geplant, dass sich Vereine, die an Schulen sexualpädagogisch tätig sein wollen, künftig akkreditieren lassen müssen.</p>



<p>Die anderen Parteien gehen mit den Plänen von türkis-blau hart ins Gericht. „Es ist ein Erfolg grüner und roter Politiker*innen, dass Bildungsminister Faßmann letztlich die Empfehlung geben musste, nicht mehr mit dem <a href="https://www.ggg.at/2018/11/20/teenstar-fundamentalisten-koedern-auch-in-oesterreich-teenager/">problematischen und gefährlichen Verein TeenSTAR</a> zusammen zu arbeiten. Der Antrag von ÖVP und FPÖ ist nun die Retourkutsche dafür. Es ist ein Skandal, dass parteipolitische Grabenkämpfe auf den Rücken unserer Kinder ausgetragen werden,“ ärgert sich die Grüne Bundesrätin Ewa Ernst-Dziedzic.</p>



<h2>&#8222;Wirft Sexualaufklärung an den Schulen um Jahre zurück&#8220;</h2>



<p>Der Antrag
werde dazu führen, dass Sexualpädagogik an Schulen massiv reduziert werde oder
gar nicht mehr stattfinde, warnt SPÖ-Bildungssprecherin Sonja Hammerschmid: „Nur,
weil mit TeenSTAR ein Verein mit höchst problematischer Ideologie an Schulen
tätig war, gleich alle externen ExpertInnen aus den Schulen zu schmeißen, wird
uns in der Sexualaufklärung um Jahrzehnte zurückwerfen“, ärgert sie sich.</p>



<p>Für die NEOS
kritisiert Bildungssprecher Douglas Hoyos den gemeinsamen Antrag der ehemaligen
Koalitionspartner. „Nur weil das Bildungsministerium es verabsäumt hat, die notwendigen
Qualitätsstandards sicherzustellen und deshalb reaktionäre Vereine wie TeenSTAR
ihre jenseitigen Vorstellungen von Sexualität an Kinder und Jugendliche
weitergeben konnten, sollen jetzt alle Expertinnen und Experten von den Schulen
verbannt werden?“, so Hoyos: „Das ist absoluter Humbug und grob fahrlässig.“
Die Partei fordert eine bessere Ausbildung für Sexualpädagogik sowie Qualitätsstandards,
die auch kontrolliert werden.</p>



<p>Dass ausgerechnet ÖVP und FPÖ so argumentieren, kommt JETZT-Bildungssprecherin Stephanie Cox „eigenartig“ vor: „Ich fürchte, dass dann überhaupt keine Sexualpädagogik passiert“, erklärt sie. Denn Lehrer hätten oft nicht die entsprechende Ausbildung, und viele Vereine hätten teilweise über Jahrzehnte Erfahrung gesammelt.Sie fordert, dass die von Faßmann angekündigte Akkreditierungen für Vereine, die Sexualkunde an Schwulen anbieten wollen. „Wir brauchen mehr Unterstützungsmaßnahmen für Lehrkräfte, nicht noch eine zusätzliche Aufgabe“, so Cox. </p>



<h2>FPÖ-Bildungssprecher Mölzer verteidigt den Antrag, der von den meisten Experten kritisiert wird</h2>



<p>SPÖ-Bildungssprecherin
Hammerschmid ruft ÖVP und FPÖ dazu auf, ihren Antrag noch einmal zu überdenken
und gemeinsam mit allen Fraktionen einen Weg zu finden, der die bewährte
Sexualaufklärung weiterhin möglich macht. Doch dazu scheinen die Parteien nicht
bereit zu sein. „Das Thema Sexualkunde ist im Biologieunterricht gut
aufgehoben. Diesen hochsensiblen Unterricht, verschiedenen Vereinen
unterschiedlichster Weltanschauungen in die Hände zu geben, halte ich in
Anbetracht der neu gewonnenen Erkenntnisse für grob fahrlässig“, lässt
FPÖ-Bildungssprecher Wendelin Mölzer die Kritik abprallen.</p>



<p>Gegen diese Haltung regt sich mittlerweile breiter Widerstand: <a href="https://www.ggg.at/2019/06/24/sexualkundeunterricht-experten-warnen-vor-verbot-externer-vereine/">Expertinnen und Experten, Fachstellen und mehr als 100 Organisationen</a> aus den Bereichen Sexualpädagogik, Kinderschutz und Missbrauchsprävention haben gegen die Pläne von ÖVP und FPÖ die Petition „red ma drüber“ ins Leben gerufen. Sie wurde mittlerweile schon von mehr als 10.000 Personen unterstützt. „Wir sagen ‚ja‘ zur Schulautonomie und zu verbindlichen Qualitätskriterien. Wir sagen ‚nein‘ zum Ausschluss von externen Fachkräften“, heißt es dort. Die Petition kann noch unter <a href="https://mein.aufstehn.at/petitions/redmadruber-initiative-fur-qualitatsvolle-sexualpadagogik">aufstehn.at</a> unterschrieben werden.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_deluxe-retina essb_41923590 print-no" id="essb_displayed_bottom_41923590" data-essb-postid="62969" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" data-essb-twitter-url="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" data-essb-instance="41923590"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&t=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&t=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&#39;,&#39;facebook&#39;,&#39;41923590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;41923590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&amp;url=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&amp;counturl=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&#39;,&#39;twitter&#39;,&#39;41923590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/&title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&#39;,&#39;flipboard&#39;,&#39;41923590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F06%2F25%2Fkeine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%5BUpdate%5D+Keine+Vereine+mehr+im+Sexualkundeunterricht%3A+%C3%96VP+und+FP%C3%96+bringen+Antrag+durch&url=https%3A%2F%2Fwww.ggg.at%2F2019%2F06%2F25%2Fkeine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe%2F&#39;,&#39;pocket&#39;,&#39;41923590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;41923590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Mail</span></a></li></ul></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13ce6daee060764443d839ca",
	"item": {"objectid":62969,"title":"[Update] Keine Vereine mehr im Sexualkundeunterricht: \u00d6VP und FP\u00d6 bringen Antrag durch","text":"\nNur mit den Stimmen der beiden Ex-Regierungsparteien ist heute im Unterrichtsausschuss den Nationalrats ein Entschlie\u00dfungsantrag beschlossen worden, mit dem s\u00e4mtliche Vereine aus dem Sexualkundeunterricht an \u00d6sterreichs Schulen zu verbannen. Bei den a","url":"https:\/\/www.ggg.at\/2019\/06\/25\/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe\/","img":"https:\/\/www.ggg.at\/nederland\/wp-content\/uploads\/2017\/09\/NationalratNeu_ParlDion-Zinner-150x150.jpg","category":"","published_at":1561479284,"updated_at":1561487540}
}));
</script>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/">Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ggg.at/author/herwig-hakan-mader/">Herwig Hakan Mader</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Herwig Hakan Mader"></span><meta itemprop="datePublished" content="2019-06-25T16:14:44+00:00"><meta itemprop="dateModified" content="2019-06-25T18:32:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_272x90_r5_test.png"></span><meta itemprop="name" content="GGG.at"></span><meta itemprop="headline " content="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner.jpg"><meta itemprop="width" content="2124"><meta itemprop="height" content="1063"></span>        </footer>

    </article> <!-- /.post -->

    
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden; width: 300px; height: 85px;" src="https://www.qradio.cc/q-radio-livestream-300x85" width="300" height="150" frameborder="0" scrolling="no"></iframe></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_54_5d124ce2a9184_rand td_block_template_9">
<style>
/* custom css */
.td_uid_54_5d124ce2a9184_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5d124ce2a9184_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /58545184/ams-main-sidebar -->
<div id='div-gpt-ad-1461923440622-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461923440622-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_55_5d124ce2a95d3_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_55_5d124ce2a95d3" ><script>var block_td_uid_55_5d124ce2a95d3 = new tdBlock();
block_td_uid_55_5d124ce2a95d3.id = "td_uid_55_5d124ce2a95d3";
block_td_uid_55_5d124ce2a95d3.atts = '{"custom_title":"Aktuelle Beitr\u00e4ge","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_55_5d124ce2a95d3_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_55_5d124ce2a95d3_rand","tdc_css_class_style":"td_uid_55_5d124ce2a95d3_rand_style"}';
block_td_uid_55_5d124ce2a95d3.td_column_number = "1";
block_td_uid_55_5d124ce2a95d3.block_type = "td_block_7";
block_td_uid_55_5d124ce2a95d3.post_count = "3";
block_td_uid_55_5d124ce2a95d3.found_posts = "12154";
block_td_uid_55_5d124ce2a95d3.header_color = "#";
block_td_uid_55_5d124ce2a95d3.ajax_pagination_infinite_stop = "";
block_td_uid_55_5d124ce2a95d3.max_num_pages = "4052";
tdBlocksArray.push(block_td_uid_55_5d124ce2a95d3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Aktuelle Beiträge</span></h4></div><div id=td_uid_55_5d124ce2a95d3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" rel="bookmark" class="td-image-wrap" title="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2017/09/NationalratNeu_ParlDion-Zinner-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nationalrats-Sitzungssaal" title="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe/" rel="bookmark" title="[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag durch">[Update] Keine Vereine mehr im Sexualkundeunterricht: ÖVP und FPÖ bringen Antrag...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Shawn Mendes von Mario Sorrenti für Calvin Klein" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein">Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/berlin-lesbe-von-jugendlichen-angegriffen/" rel="bookmark" class="td-image-wrap" title="Berlin: Lesbe von Jugendlichen angegriffen"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2016/09/PolizeiDeutschland_Fotolia-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2016/09/PolizeiDeutschland_Fotolia-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2016/09/PolizeiDeutschland_Fotolia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Polizei" title="Berlin: Lesbe von Jugendlichen angegriffen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/berlin-lesbe-von-jugendlichen-angegriffen/" rel="bookmark" title="Berlin: Lesbe von Jugendlichen angegriffen">Berlin: Lesbe von Jugendlichen angegriffen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="essb-subscribe-form essb-subscribe-form-782483632 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1 essb-subscribe-form-inwidget" data-position="widget"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten bequem einmal am Tag in den eigenen Posteingang bekommen!</p><form action="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe?year=2019&monthnum=06&day=25&name=keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe&essb3_subscribe_nonce=d2132ff74c&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Deine E-Mail-Adresse" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Jetzt anmelden!" onclick="essb.ajax_subscribe('782483632', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Leider ist etwas schief gegangen</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen sie bestmöglich</p></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_56_5d124ce2ab2c8_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_56_5d124ce2ab2c8" ><script>var block_td_uid_56_5d124ce2ab2c8 = new tdBlock();
block_td_uid_56_5d124ce2ab2c8.id = "td_uid_56_5d124ce2ab2c8";
block_td_uid_56_5d124ce2ab2c8.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_56_5d124ce2ab2c8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_56_5d124ce2ab2c8_rand","tdc_css_class_style":"td_uid_56_5d124ce2ab2c8_rand_style"}';
block_td_uid_56_5d124ce2ab2c8.td_column_number = "1";
block_td_uid_56_5d124ce2ab2c8.block_type = "td_block_7";
block_td_uid_56_5d124ce2ab2c8.post_count = "3";
block_td_uid_56_5d124ce2ab2c8.found_posts = "5";
block_td_uid_56_5d124ce2ab2c8.header_color = "";
block_td_uid_56_5d124ce2ab2c8.ajax_pagination_infinite_stop = "";
block_td_uid_56_5d124ce2ab2c8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_56_5d124ce2ab2c8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=td_uid_56_5d124ce2ab2c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" class="td-image-wrap" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Gernot Blümel und Sebastian Kurz" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting">Kurz und Blümel als Paar? Empörung über SPÖ-Posting</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Shawn Mendes von Mario Sorrenti für Calvin Klein" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein">Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Surfer von AussieBum"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Surfer von AussieBum" title="Bild des Tages: Surfer von AussieBum" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" title="Bild des Tages: Surfer von AussieBum">Bild des Tages: Surfer von AussieBum</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_9 widget widget_custom_html"><h4 class="td-block-title"><span>Werbung</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5128032185616980"
     data-ad-slot="1558729887"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_58_5d124ce2f3d82_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_58_5d124ce2f3d82" ><script>var block_td_uid_58_5d124ce2f3d82 = new tdBlock();
block_td_uid_58_5d124ce2f3d82.id = "td_uid_58_5d124ce2f3d82";
block_td_uid_58_5d124ce2f3d82.atts = '{"custom_title":"Meistgelesene Beitr\u00e4ge","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"184","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_58_5d124ce2f3d82_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_58_5d124ce2f3d82_rand","tdc_css_class_style":"td_uid_58_5d124ce2f3d82_rand_style"}';
block_td_uid_58_5d124ce2f3d82.td_column_number = "1";
block_td_uid_58_5d124ce2f3d82.block_type = "td_block_7";
block_td_uid_58_5d124ce2f3d82.post_count = "3";
block_td_uid_58_5d124ce2f3d82.found_posts = "5";
block_td_uid_58_5d124ce2f3d82.header_color = "";
block_td_uid_58_5d124ce2f3d82.ajax_pagination_infinite_stop = "";
block_td_uid_58_5d124ce2f3d82.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_58_5d124ce2f3d82);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Meistgelesene Beiträge</span></h4></div><div id=td_uid_58_5d124ce2f3d82 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" class="td-image-wrap" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2018/11/KurzBluemel_Twitter-Kurz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Gernot Blümel und Sebastian Kurz" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2018/11/13/kurz-und-bluemel-als-paar-empoerung-ueber-spoe-posting/" rel="bookmark" title="Kurz und Blümel als Paar? Empörung über SPÖ-Posting">Kurz und Blümel als Paar? Empörung über SPÖ-Posting</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Shawn Mendes von Mario Sorrenti für Calvin Klein" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein">Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Surfer von AussieBum"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Surfer von AussieBum" title="Bild des Tages: Surfer von AussieBum" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" title="Bild des Tages: Surfer von AussieBum">Bild des Tages: Surfer von AussieBum</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_59_5d124ce312ed1_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_59_5d124ce312ed1" ><script>var block_td_uid_59_5d124ce312ed1 = new tdBlock();
block_td_uid_59_5d124ce312ed1.id = "td_uid_59_5d124ce312ed1";
block_td_uid_59_5d124ce312ed1.atts = '{"custom_title":"Die neuesten Bilder des Tages","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"4188","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_59_5d124ce312ed1_rand","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_59_5d124ce312ed1_rand","tdc_css_class_style":"td_uid_59_5d124ce312ed1_rand_style"}';
block_td_uid_59_5d124ce312ed1.td_column_number = "1";
block_td_uid_59_5d124ce312ed1.block_type = "td_block_7";
block_td_uid_59_5d124ce312ed1.post_count = "3";
block_td_uid_59_5d124ce312ed1.found_posts = "1481";
block_td_uid_59_5d124ce312ed1.header_color = "#";
block_td_uid_59_5d124ce312ed1.ajax_pagination_infinite_stop = "";
block_td_uid_59_5d124ce312ed1.max_num_pages = "494";
tdBlocksArray.push(block_td_uid_59_5d124ce312ed1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Die neuesten Bilder des Tages</span></h4></div><div id=td_uid_59_5d124ce312ed1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/05/1448_ShawnMendes_MarioSorrenti-CalvinKlein-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Shawn Mendes von Mario Sorrenti für Calvin Klein" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/25/bild-des-tages-shawn-mendes-von-mario-sorrenti-fuer-calvin-klein/" rel="bookmark" title="Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein">Bild des Tages: Shawn Mendes von Mario Sorrenti für Calvin Klein</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Surfer von AussieBum"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1447_Surfer_Aussiebum-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Surfer von AussieBum" title="Bild des Tages: Surfer von AussieBum" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/24/bild-des-tages-surfer-von-aussiebum/" rel="bookmark" title="Bild des Tages: Surfer von AussieBum">Bild des Tages: Surfer von AussieBum</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.ggg.at/2019/06/21/bild-des-tages-michele-graglia-von-lope-navo/" rel="bookmark" class="td-image-wrap" title="Bild des Tages: Michele Graglia von Lope Navo"><img width="100" height="70" class="entry-thumb" src="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1446_Michele-Graglia_Lope-Navo-100x70.jpg"  srcset="https://www.ggg.at/nederland/wp-content/uploads/2019/06/1446_Michele-Graglia_Lope-Navo-100x70.jpg 100w, https://www.ggg.at/nederland/wp-content/uploads/2019/06/1446_Michele-Graglia_Lope-Navo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Michele Graglia von Lope Navo" title="Bild des Tages: Michele Graglia von Lope Navo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ggg.at/2019/06/21/bild-des-tages-michele-graglia-von-lope-navo/" rel="bookmark" title="Bild des Tages: Michele Graglia von Lope Navo">Bild des Tages: Michele Graglia von Lope Navo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ggg.at/"><img class="td-retina-data" src="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_dark_272x90_r5.png" data-retina="https://www.ggg.at/nederland/wp-content/uploads/2016/04/logo_main_544x180_dark_r10-300x99.png" alt="GGG.at" title="GGG.at" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>GGG.at ist seit 1999 schwules Internet über der Gürtelline.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@ggg.at">redaktion@ggg.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/GGG.at" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://plus.google.com/+GGGat/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.ggg.at/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/ggg_at" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-362"><a href="https://www.ggg.at/impressum/">Impressum</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-363"><a href="https://www.ggg.at/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1999-2017 | ISSN 2521-3180                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- OneTrust Cookie-Richtlinie – Anfang -->
<!-- <div id="optanon-cookie-policy"></div> -->
<!-- OneTrust Cookie-Richtlinie – Ende -->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d124ce32cbf1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.ggg.at/nederland/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-scroll"  data-scroll="60" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-843561117 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design3" data-position="shortcode"><div class="essb-subscribe-form-content-top"><h4 class="essb-subscribe-form-content-title">GGG.at Newsletter</h4><p class="essb-subscribe-form-content-text">Jetzt für den GGG.at Newsletter anmelden und alle aktuellen Nachrichten einmal am Tag bequem in den eigenen Posteingang bekommen!</p></div><div class="essb-subscribe-form-content-bottom"><form action="https://www.ggg.at/2019/06/25/keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe?year=2019&monthnum=06&day=25&name=keine-vereine-mehr-im-sexualkundeunterricht-andere-parteien-kritisieren-oevp-und-fpoe&essb3_subscribe_nonce=d2132ff74c&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Dein Name" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type="text" value="" placeholder="Deine E-Mail" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth2" name="submit" type="submit" value="Jetzt anmelden" onclick="essb.ajax_subscribe('843561117', event);"></form><div class="essb-subscribe-loader">
		<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
		<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
		<animateTransform attributeType="xml"
		attributeName="transform"
		type="rotate"
		from="0 25 25"
		to="360 25 25"
		dur="0.6s"
		repeatCount="indefinite"/>
		</path>
		</svg>
		</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Danke für Deine Anmeldung</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Irgendetwas ging schief. Bitte versuche es noch einmal.</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Wir respektieren Deine Privatsphäre und schützen Deine Daten.</p></div></div></div></div>
<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'114556726',post:'62969',tz:'2',srv:'www.ggg.at'} ]);
	_stq.push([ 'clickTrackerInit', '114556726', '62969' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="630941505"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #d7d2cb!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-email-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #7a7168!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 input.essb-subscribe-form-content-name-field { background: #aca39a!important; color: #160d04!important;}.essb-subscribe-form-content.essb-subscribe-from-design1 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #7a7168!important;}.essb_links li, .essb_links li a, .essb_links li a .essb_icon, .essb_links li a .essb_network_name, .essb_links ul { font-family: 'Fira Sans',helvetica,arial,sans-serif;} .essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after, .essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_afterr {margin-top: 0 px;}</style><link rel="stylesheet" id="essb-cct-style"  href="https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ggg.at/nederland/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ggg.at/nederland/wp-content/plugins/essb-optin-flyout/assets/essb-optin-flyout.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script>
</body>
</html>
<!-- Dynamic page generated in 5.369 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-25 18:33:39 -->

<!-- Compression = gzip -->
<!-- super cache -->